<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"> 

<html>
<head>
<title>Toistuiko Brittein saarten s&auml;&auml;ilmi&ouml; Kotkassa? &ndash; Aurinko nousi tavallista punaisempana tiistaiaamuna | Kymen Sanomat</title>
<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta property="fb:app_id" content="145938192135591" />
<meta name="description" content="Auringonnousu oli tavallista punaisempi tiistaiaamuna Kotkassa. Vastaava ilmiö nähtiin Brittein saarilla maanantaina. Selitys löytyi hurrikaani Opheliasta, joka nostatti matkallaan Saharan pölyä korkealle ilmakehään. " />
<meta property="og:locale" content="fi_FI" />
<meta property="og:title" content="Toistuiko Brittein saarten sääilmiö Kotkassa? – Aurinko nousi tavallista punaisempana tiistaiaamuna" />
<meta property="og:description" content="Auringonnousu oli tavallista punaisempi tiistaiaamuna Kotkassa. Vastaava ilmiö nähtiin Brittein saarilla maanantaina. Selitys löytyi hurrikaani Opheliasta, joka nostatti matkallaan Saharan pölyä korkealle ilmakehään. " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kymensanomat.fi/Online/2017/10/17/Toistuiko%20Brittein%20saarten%20s%C3%A4%C3%A4ilmi%C3%B6%20Kotkassa%20%E2%80%93%20Aurinko%20nousi%20tavallista%20punaisempana%20tiistaiaamuna/2017322807421/4" />
<link rel="canonical" href="http://www.kymensanomat.fi/Online/2017/10/17/Toistuiko%20Brittein%20saarten%20s%C3%A4%C3%A4ilmi%C3%B6%20Kotkassa%20%E2%80%93%20Aurinko%20nousi%20tavallista%20punaisempana%20tiistaiaamuna/2017322807421/4" />
<meta property="og:site_name" content="Kymen Sanomat" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Kymen Sanomat" />
<meta name="twitter:title" content="Toistuiko Brittein saarten sääilmiö Kotkassa? – Aurinko nousi tavallista punaisempana tiistaiaamuna" />
<meta name="twitter:description" content="Auringonnousu oli tavallista punaisempi tiistaiaamuna Kotkassa. Vastaava ilmiö nähtiin Brittein saarilla maanantaina. Selitys löytyi hurrikaani Opheliasta, joka nostatti matkallaan Saharan pölyä korkealle ilmakehään. " />
<meta property="og:image" content="http://www.kymensanomat.fi/f/e/ee/big_22807427.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<link rel="image_src" href="http://www.kymensanomat.fi/f/e/ee/big_22807427.jpg" />
<meta name="twitter:image" content="http://www.kymensanomat.fi/f/e/ee/big_22807427.jpg" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<meta name="apple-mobile-web-app-title" content="Kymen Sanomat">
<meta name="application-name" content="Kymen Sanomat">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<!--[if IE]><link rel="stylesheet" href="/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=PT+Sans+Narrow|PT+Serif" />
<link rel="stylesheet" type="text/css" href="http://api.kaakonviestinta.fi/sapi/css/kavi_user.css" />
<link rel="stylesheet" type="text/css" href="/js/min/?f=/css/screen.css,/css/print.css,/css/layout_v3.css,/css/slimbox2.css,/css/colorbox-1.4.33.css,/css/keskustelu.css,/css/jquery.wysiwyg.css,/css/keskustelusale.css&amp;v=42" />
<script type="text/javascript" src="http://www.kymensanomat.fi/js/ads.js"></script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script>
<script type="text/javascript" src="http://eas3.emediate.se/EAS_tag.1.0.js"></script>
<script type="text/javascript" src="/js/min/?f=/js/jquery.min.js,/js/jquery.json-2.3.min.js,/js/mobilecheck.js&amp;v=20"></script>
<script type="text/javascript">
//<![CDATA[

mobileCheck();
//]]>
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-34923529-3']);
	_gaq.push(['_trackPageview']);
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script><script type="text/javascript">var UAdata = navigator.userAgent;
        var device = UAdata.match(/iPhone|iPad|iPod|Android|Windows Phone|Windows|Linux|Macintosh|Lumia/i);
        if (device === null){
            //device = [UAdata.match(/\(([^)]+)\)/)[1]];
            device = ["unidentified"];
        }
        var browser = UAdata.match(/chrome|chromium|firefox|safari|msie|opera|opr/i);
        if (browser === null){
            //browser = [UAdata];
            browser= ["unidentified"];
        }
    
        var t_data = new Object();
        t_data.site = "kysa";
        t_data.UAdata = UAdata;
        t_data.device = device[0];
        t_data.browser = browser[0];
        t_data.sessionStatus = "end";
            
        if (typeof canRunAds !== "undefined") {
            t_data.adblockstatus = "kysa_AdBlock_työpöytä_Pois";
        } else {
            t_data.adblockstatus = "kysa_AdBlock_työpöytä_Päällä";
        }
    
        
    
            $.ajax({
                url: "/ajax/AdblockGA.php",
                type: "post",
                data: {
                    indata: $.toJSON(t_data)
                },
                dataType: "json",
                success: function() {
                },
                error: function() {
                }
            });
            
        </script> 
<script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") +
            "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
    </script>
<!-- interstitial -->
<script type="text/javascript" src="http://www.kymensanomat.fi/js/mobilecheck.js"></script>
		<script type="text/javascript">
		if (document.cookie.indexOf("Tarra_adloaded") == -1){
			if (mobileCheck(true)){
				document.cookie = "Tarra_adloaded=true;path=/";
			}
		}
		</script>
			<script type='text/javascript'>
				if (!('lapilyonti' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12996;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
			<script type='text/javascript'>
				if (!('tarranurkka' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12994;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
</head>
<body>
  <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TCB4K3"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TCB4K3');</script>
    <!-- End Google Tag Manager -->
  <div class="container">
  <div class="togglegrid">
<div class="banner_topbig"><div id="Ylareuna_iso"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=1641;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div></div>
<!-- header -->  
    <div id="header">
      
<div id="topmenu" class="clearfix">
  <div id="topmenuleft">
    <div id="paivyritiedot">Tiistai 17. lokakuuta 2017 vko 42</div>
  </div>

 <div id="haku">
  <form name="hakulomake" action="http://www.kymensanomat.fi/page.php?page_id=129&amp;search=true" method="post">
  <input type="hidden" name="nodate" value="1" />
  <input type="hidden" name="searchfrom" value="news" />
  <input id="hakuinput" type="text" size="15" name="searchwordpre" />
  <a href="#" id="hakupainike" onclick="javascript:document.hakulomake.submit();">HAE</a>
 </form>
 </div><div id="topmenuright">
<ul>
<li><a href="/aspa/tilaa/tilaustarjous/">Tilaa lehti</a></li>
<li><a href="http://ilmoita.kymensanomat.fi">Jätä ilmoitus</a></li>
<li><a href="/uutisvinkki">Uutisvinkki</a></li>
<li><a href="/digilehti">Lue näköislehti</a></li>

</ul>
  </div>
</div><div id="top_bar">
 <div id="topsaa">
  <a href="http://www.kymensanomat.fi/saa"><img src="http://weather.weatherproof.fi/sanomalehtimedia/frontpage_meteogram.php?location=kotka" alt="Sää" border="0" /></a>
 </div>
<div id="kavi-login" style="display: none;"></div><script type="text/javascript" src="http://api.kaakonviestinta.fi/sapi/js/kavi_user.js?scope=kysa&ver=2"></script><div id="header_logot" class="clearfix">
   <div id="salelogo">
      <a href="http://www.kymensanomat.fi/"><img src="http://www.kymensanomat.fi/images/kysa_toplogo.png" alt="Kymen Sanomat" width="540" height="68" border="0" /></a>
   </div>
</div></div>
<div id="menu1" class="clearfix"><ul><li class="selected"><a href="http://www.kymensanomat.fi/" title="ETUSIVU">ETUSIVU</a></li><li><a href="http://www.kymensanomat.fi/ilmoittaja" title="MEDIAMYYNTI">MEDIAMYYNTI</a></li><li><a href="http://www.kymensanomat.fi/aspa/aspanyhteystiedot/" title="ASIAKASPALVELU">ASIAKASPALVELU</a></li><li><a href="http://www.kymensanomat.fi/palaute" title="PALAUTE">PALAUTE</a></li><li><a href="http://www.kymensanomat.fi/YHTEYSTIEDOT/Yhteydet/" title="YHTEYSTIEDOT">YHTEYSTIEDOT</a></li></ul><div class="bookmark">&#160;</div></div><div id="menu2" class="clearfix"><ul class="kaupallinen"><li class="firstmenu2item"><a href="http://www.kymensanomat.fi/" title="Etusivu">Etusivu</a></li><li class="selected "><a href="http://www.kymensanomat.fi/uutiset" title="Uutiset">Uutiset</a></li><li><a href="http://www.kymensanomat.fi/ETUSIVU/Mielipide/" title="Mielipide">Mielipide</a></li><li><a href="http://www.kymensanomat.fi/kulttuuri" title="Kulttuuri">Kulttuuri</a></li><li><a href="http://www.kymensanomat.fi/tulosporssi" title="Tulospörssi">Tulospörssi</a></li><li><a href="http://www.kymensanomat.fi/tapahtumat/day.php" title="Tapahtumakalenteri">Tapahtumakalenteri</a></li><li><a href="http://www.kymensanomat.fi/laivat" title="Laivalista">Laivalista</a></li><li><a href="http://www.kymensanomat.fi/saa" title="Sää">Sää</a></li><li><a href="http://www.kymensanomat.fi/ETUSIVU/Nettikamera/" title="Nettikamera">Nettikamera</a></li><li><a href="http://www.kymensanomat.fi/vaalit" title="Vaalit">Vaalit</a></li><li class="kaupallinen "><a href="http://www.kymensanomat.fi/kaupallinen_yhteistyo" title="KAUPALLINEN YHTEISTYÖ">KAUPALLINEN YHTEISTYÖ</a></li></ul></div>
    </div>
<!-- breaking -->
<div id="Laajentuva_panoraama"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13726;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div>

<!-- main -->
<div id="c1">
<div class="news-item newsCat_online-uutiset-kymensanomat" role="main"><h1>Toistuiko Brittein saarten sääilmiö Kotkassa? – Aurinko nousi tavallista punaisempana tiistaiaamuna</h1><span class="news-info"><span class="date">17.10.2017 10:15</span></span><div class="clearfix"></div><div id="main_text"><div class="img_wrapper clearfix" style="width: 464px;"><div class="image_author">Kuva: Sari Tauru</div><div class="imageBox"><a href="/f/e/ee/big_22807427.jpg" rel="lightbox-img" title="Tämä kuva on otettu tiistaiaamuna yhdeksältä, jolloin aurinko oli kivunnut jo melko korkealle. Kuva: Sari Tauru" data-ajax="false" ><img src="/f/e/ee/panorama_22807427.jpg" class=" clickable" width="464" height="309" border="0"  alt="Tämä kuva on otettu tiistaiaamuna yhdeksältä, jolloin aurinko oli kivunnut jo melko korkealle."/></a></div><div class="caption">Tämä kuva on otettu tiistaiaamuna yhdeksältä, jolloin aurinko oli kivunnut jo melko korkealle.</div></div>
<p>Auringonnousu oli tavallista punaisempi tiistaiaamuna Kotkassa.</p>
<p>Vastaava ilmiö nähtiin Brittein saarilla maanantaina. Selitys löytyi hurrikaani Opheliasta, joka nostatti matkallaan Saharan pölyä korkealle ilmakehään. Ilmassa leijuva pöly saa auringon näyttämään punertavalta. Brittein saarilla ilmiöön vaikuttivat myös Portugalin ja Espanjan metsäpaloista johtuvat ilman epäpuhtaudet, kertoo yleisradioyhtiö <a href="http://www.bbc.com/news/uk-england-41635906" target="_blank">BBC</a>.</p>
<p>Ilmatieteen laitoksen nettisivuilla auringon punertavuutta selitetään näin:</p>
<p>— Auringon noustessa tai laskiessa pilvettömällä taivaalla se näyttää punertavalta. Tämä johtuu siitä, että auringon ollessa matalalla taivaanrannassa auringon säteet joutuvat kulkemaan pisimmän matkan halki ilmakehän, jolloin sininen sirottuu auringon valosta pois ja jäljelle jäävät punertavat värisävyt. Ilmassa leijuvat epäpuhtaudet, savu, utu yms. aiheuttavat samanlaisen sinistä valoa hävittävän ilmiön; savun ja udun läpi aurinko näyttää punertavalta.</p>
<p>Ilmatieteen laitos selvittää parhaillaan Suomessa näkyneen ilmiön syytä.</p></div><div class="author">Pekka Kimpanpää</div></div><img src="/kuva.php?news_id=2017322807421" border="0" width="1" height="1" alt="" />
                    <div id="readMoreBox">
                        <div id="rmbHeader"> Lue seuraavaksi: <span id="rmbClose">✖ sulje</span></div>
                        <div id="rmbMain"><a href="/Online/2017/10/16/Kampuksen%20ovia%20auotaan%20jo%20kotkalaisille%20ja%20yrityksille%20/2017322805616/4" ><div class="rmbImage"><img src="/f/5/51/small_22805242.jpg"  border="0"  alt="Xamkin uudelle Kotkan kampukselle suunniteltiin uusia toimintamalleja kaikille avoimessa työpajassa.
"/></div>Kampuksen ovia auotaan jo kotkalaisille ja yrityksille </a><a href="/Online/2017/10/17/Litim%C3%A4rk%C3%A4%20kaakonkulma%3A%20Virolahdella%20tehtiin%20syyskuussa%20sade-enn%C3%A4tys%20ja%20my%C3%B6s%20lokakuu%20tavanomaista%20vetisempi/2017322807278/4" ><div class="rmbImage"><img src="/f/1/12/small_22807319.jpg"  border="0"  alt="Ilmatieteen laitos ennustaa uuden sadealueen saapuvan tiistai-iltana."/></div>Litimärkä kaakonkulma: Virolahdella tehtiin syyskuussa sade-ennätys ja myös lokakuu tavanomaista vetisempi</a><a href="/Online/2017/10/16/Kotkassa%20torstaina%20konsertoiva%20Steve%20%E2%80%99n%E2%80%99%20Seagulls%20ei%20aio%20astua%20haravaan%20%E2%80%94%20Katso%20yhtyeen%20uusi%20video%21/2017322805414/4" ><div class="rmbImage"><img src="/f/0/0c/small_22804344.jpg"  border="0"  alt="Steve 'n' Seagulls esiintyy Kotkan konserttitalossa torstaina 19. lokakuuta."/></div>Kotkassa torstaina konsertoiva Steve ’n’ Seagulls ei aio astua haravaan — Katso yhtyeen uusi video!</a></div></div><script>
            if (!/android|iphone|ipod|series60|symbian|windows ce|blackberry/i.test(navigator.userAgent)) {

                function preDocReadySlimbox (event) {
                    event.preventDefault();
                    SlimboxTriggerElement = this;
                    
                    var selectedImage = $("img", this);
                    var maintextOffset = $("#main_text").offset();
                    var thumbLeftImageBorder = "";
                    
                    if (selectedImage.parents(".thumbLeft").length){
                        selectedImage = selectedImage.parents(".thumbLeft");
                        thumbLeftImageBorder = 4;
                    }
        
                    var slimboxLoaderBackgroundStyles =
                            "background-color:rgba(255, 255, 255, 0.50); "+
                            "position:absolute; "+
                            "text-align:center;";
                    
                    var slimboxLoaderBackgroundPosition =
                            "left:"+ (selectedImage.offset().left - maintextOffset.left + thumbLeftImageBorder) +"px; "+
                            "top:"+ (selectedImage.offset().top - maintextOffset.top + thumbLeftImageBorder) +"px; "+
                            "height:"+ selectedImage.height() +"px; "+
                            "width:"+ selectedImage.width() +"px;";
                    
                    var slimboxLoaderStyle =
                            "margin-top:"+ (selectedImage.height()/2-16) +"px;";
                    
                    $( "#main_text" ).css( "position", "relative" );
                    $( "#main_text" ).append( "<div class=\"slimboxLoaderBackground\" style=\""+ slimboxLoaderBackgroundStyles + slimboxLoaderBackgroundPosition +"\">\
                        <img class=\"slimboxLoader\" src=\"http://www.kymensanomat.fi/images/s_ico/ajax-loader.gif\" style=\""+ slimboxLoaderStyle +"\"></div>" );
                }
                            
                $("a[rel^='lightbox']").on("click", preDocReadySlimbox);
            }
        </script><div class="clearfix"></div><div><div id="socialBox" class="clearfix"><span class="inner"><span class="sbEntry" id="print"><img src="/pics/s_ico/printer.png" height="16" width="16" border="0" alt="Tulosta" /> <a href="" onClick="javascript:printArticle();return false;">Tulosta</a></span><span id="twitter" class="sbEntry"><a href="https://twitter.com/share" class="sbEntry twitter-share-button" data-show-count="false">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></span><span id="whatsapp" class="sbEntry"><img src="/pics/s_ico/whatsapp.png" height="16" width="16" border="0" alt="WhatsApp" /> <a href="whatsapp://send?text=Kymen%20Sanomat%3A%20%20Toistuiko%20Brittein%20saarten%20s%C3%A4%C3%A4ilmi%C3%B6%20Kotkassa%3F%20%E2%80%93%20Aurinko%20nousi%20tavallista%20punaisempana%20tiistaiaamuna - http%3A%2F%2Fwww.kymensanomat.fi%2FOnline%2F2017%2F10%2F17%2FToistuiko%2520Brittein%2520saarten%2520s%25C3%25A4%25C3%25A4ilmi%25C3%25B6%2520Kotkassa%2520%25E2%2580%2593%2520Aurinko%2520nousi%2520tavallista%2520punaisempana%2520tiistaiaamuna%2F2017322807421%2F4">WhatsApp</a></span><span class="sbEntry">
                    <div id="fb-root"></div>
                    <script>
                    (function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.0&appId=145938192135591";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-share-button" data-href="http://www.kymensanomat.fi/Online/2017/10/17/Toistuiko%20Brittein%20saarten%20s%C3%A4%C3%A4ilmi%C3%B6%20Kotkassa%20%E2%80%93%20Aurinko%20nousi%20tavallista%20punaisempana%20tiistaiaamuna/2017322807421/4" data-layout="button_count"></div></span></span>
<div class="clear"></div>
</div>
</div><a name="kommentti"></a><div class="commentsWrapper"><div class="xcContainer"><a id="xcCommentAnchor" name="kommentoi"></a><h2 class="xcWriteComment">Kirjoita kommentti</h2><div class="xcForm"><form id="xcForm" class="xcForm" method="post" data-ajax="false" action="/Online/2017/10/17/Toistuiko%20Brittein%20saarten%20s%C3%A4%C3%A4ilmi%C3%B6%20Kotkassa%20%E2%80%93%20Aurinko%20nousi%20tavallista%20punaisempana%20tiistaiaamuna/2017322807421/4#kommentoi"><input type="hidden" name="originalRequestUrl" value="/Online/2017/10/17/Toistuiko%20Brittein%20saarten%20s%C3%A4%C3%A4ilmi%C3%B6%20Kotkassa%20%E2%80%93%20Aurinko%20nousi%20tavallista%20punaisempana%20tiistaiaamuna/2017322807421/4#kommentoi" /><input type="hidden" name="forumId" value="5" />
<div class="xcFormRow"><label for="comment_text"><span id="comment_text_title">Viesti:<br /></span></label><input type="button" value="Lihavoi" name="makeBold"/><input type="button" value="Kursivoi" name="makeItalic"/><input type="button" value="Linkitä" name="makeLink"/><input type="button" value="Lainaa" name="addQuote"/><textarea class="xcInputText" name="comment_text" id="comment_text"><p><br></p></textarea></div>
<div class="xcFormRow"><label for="comment_creatorName"><span id="comment_creatorName_title">Nimi:<br /></span></label><input class="xcInputName" type="text" name="comment_creatorName" id="comment_creatorName" value="" /></div>
<div class="xcFormRow"><label for="comment_botCheck"><span id="comment_botCheck_title">Bottivarmistus: paljonko on 8 + 7?&nbsp;</span></label><input class="xcInputBotCheck" type="text" min="0" max="20" name="comment_botCheck" id="comment_botCheck" value="" /></div><input type="hidden" name="comment_botCheck_val" value="8.7" /><input type="submit" value="Lähetä viesti" /><label><input type="checkbox" name="comment_preview" id="comment_preview" value="1"> Esikatsele</label></form></div></div><a class="commentsRules" target="_blank" href="http://www.kymensanomat.fi/OSALLISTU/Keskustelun%20ohjeet/">Keskustelun ohjeet</a><br></div><script type="text/javascript">
//<![CDATA[
var responseUrl = "/comment.php";
//]]>
</script><div class="banner_content" id="zone_13210"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13210;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div>
            <div id="pontti" class="dividerborder mNewsListItem">
                <div class="pontti_header"><a target="_blank" href="http://pontti.fi/?utm_source=kysa&utm_medium=Uutiset&utm_campaign=omat_lehdet">
                    <span class="pontti_logo"><img src="http://www.kymensanomat.fi/images/EKKUV_ylalogo.png"></span>
                </div>
                <div class="pontti_content">
                <a style="border:none;" class="first_column_0" target="_blank" href="http://pontti.fi/jukuritinside/video-luistinten-teroitus-on-taitolaji?utm_source=kysa&utm_medium=Uutiset&utm_campaign=omat_lehdet">
                    <div style="position:relative"><img src="https://flockler.com/thumbs/sites/2701/n-ytt-kuva-2017-10-17-kello-0-05-23_s147x120.png"><span class="title">VIDEO: Luistinten teroitus on taitolaji</span>
                    </div>
                    <div>Hyvät välineet tukevat lajissa kuin lajissa onnistumista.<br>
                         <span class="pontti_name">-Jukurit Inside</span>
                    </div>
                </a>
                <a class="first_column_1" target="_blank" href="http://pontti.fi/kameranlapikatsottuna/syksy-saapuu-ja-pimeyden-myota-saapuu-valomaalaus?utm_source=kysa&utm_medium=Uutiset&utm_campaign=omat_lehdet">
                    <div style="position:relative"><img src="https://flockler.com/thumbs/sites/2701/maisematie_s147x120.jpg"><span class="title">Syksy saapuu - ja pimeyden myötä saapuu valomaalaus</span>
                    </div>
                    <div>On taaaaas se aika vuodesta, kun varsinkin Kuusaalla heilutaan...<br>
                         <span class="pontti_name">-f/49 – Kameran läpi katsottuna</span>
                    </div>
                </a>
                <a class="first_column_2" target="_blank" href="http://pontti.fi/possakkaa/omakotitalon-laajennus-pohjat-valmiina?utm_source=kysa&utm_medium=Uutiset&utm_campaign=omat_lehdet">
                    <div style="position:relative"><img src="https://flockler.com/thumbs/sites/2701/lattiavalu2--ejqa8pll61_s147x120.jpg"><span class="title">Omakotitalon laajennus - Pohjat valmiina</span>
                    </div>
                    <div> Säät sittenkin suosivat:       Kososen Petri kävi valmistelemassa...<br>
                         <span class="pontti_name">-Possakkaa, possakkaa!</span>
                    </div>
                </a></div>
                <div class="pontti_footer"><a target="_blank" href="https://www.instagram.com/pontti.fi/">
                    <span><img src="http://www.kymensanomat.fi/images/EKKUV_alaosa.png"></span></a>
                </div>
            </div><h3 class='h_uutiset'>Tuoreimmat uutiset</h3><div class=" uutislistaus bottomspacer">
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ee/small_22807427.jpg"  border="0"  alt="Tämä kuva on otettu tiistaiaamuna yhdeksältä, jolloin aurinko oli kivunnut jo melko korkealle."/></div></div>
<div class="news-title"><a href="/Online/2017/10/17/Toistuiko%20Brittein%20saarten%20s%C3%A4%C3%A4ilmi%C3%B6%20Kotkassa%20%E2%80%93%20Aurinko%20nousi%20tavallista%20punaisempana%20tiistaiaamuna/2017322807421/4">Toistuiko Brittein saarten sääilmiö Kotkassa? – Aurinko nousi tavallista punaisempana tiistaiaamuna</a></div><div class="news-ingress"><a href="/Online/2017/10/17/Toistuiko%20Brittein%20saarten%20s%C3%A4%C3%A4ilmi%C3%B6%20Kotkassa%20%E2%80%93%20Aurinko%20nousi%20tavallista%20punaisempana%20tiistaiaamuna/2017322807421/4"><p>Auringonnousu oli tavallista punaisempi tiistaiaamuna Kotkassa.</p></a></div><div class="nl-info"> <span class="date">10:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/12/small_22807319.jpg"  border="0"  alt="Ilmatieteen laitos ennustaa uuden sadealueen saapuvan tiistai-iltana."/></div></div>
<div class="news-title"><a href="/Online/2017/10/17/Litim%C3%A4rk%C3%A4%20kaakonkulma%3A%20Virolahdella%20tehtiin%20syyskuussa%20sade-enn%C3%A4tys%20ja%20my%C3%B6s%20lokakuu%20tavanomaista%20vetisempi/2017322807278/4">Litimärkä kaakonkulma: Virolahdella tehtiin syyskuussa sade-ennätys ja myös lokakuu tavanomaista vetisempi</a></div><div class="news-ingress"><a href="/Online/2017/10/17/Litim%C3%A4rk%C3%A4%20kaakonkulma%3A%20Virolahdella%20tehtiin%20syyskuussa%20sade-enn%C3%A4tys%20ja%20my%C3%B6s%20lokakuu%20tavanomaista%20vetisempi/2017322807278/4"><p>Virolahdella tehtiin syyskuussa uusi sade-ennätys.</p></a></div><div class="nl-info"> <span class="date">8:52</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/27/small_22806485.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/17/Kotka%20ei%20alenna%20tuloveroja/2017322806483/4">Kotka ei alenna tuloveroja</a></div><div class="news-ingress"><a href="/Online/2017/10/17/Kotka%20ei%20alenna%20tuloveroja/2017322806483/4"><p>Kokoomuksen ja ruotsalaisten valtuustoryhmä olisi halunnut laskea Kotkan tuloverotusta 0,25 prosenttiyksiköllä.</p></a></div><div class="nl-info"> <span class="date">8:14</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/17/Ekamin%20koulutuksen%20my%C3%B6t%C3%A4%20turva-alan%20ammattitaito%20kasvaa%20/2017322787368/4">Ekamin koulutuksen myötä turva-alan ammattitaito kasvaa </a></div><div class="news-ingress"><a href="/Online/2017/10/17/Ekamin%20koulutuksen%20my%C3%B6t%C3%A4%20turva-alan%20ammattitaito%20kasvaa%20/2017322787368/4"><p>On hyvä, että turvallisuusalan koulutusta lisätään ja ammattitaito kasvaa.</p></a></div><div class="nl-info"> <span class="date">7:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9e/small_22786092.jpg"  border="0"  alt="Vartijoita valmistuu jatkossa Ekamista kahden tutkinnon kautta."/></div></div>
<div class="news-title"><a href="/Online/2017/10/17/Ekami%20aloittaa%20turvallisuusalan%20peruskoulutuksen%20Haminassa/2017322787373/4">Ekami aloittaa turvallisuusalan peruskoulutuksen Haminassa</a></div><div class="news-ingress"><a href="/Online/2017/10/17/Ekami%20aloittaa%20turvallisuusalan%20peruskoulutuksen%20Haminassa/2017322787373/4"><p>Etelä-Kymen ammattiopistossa alkaa ensi vuoden syksyllä koulutus, joka tähtää turvallisuusalan perustutkintoon.</p></a></div><div class="nl-info"> <span class="date">5:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/72/small_22805756.jpg"  border="0"  alt="Pyhtäällä elämänsä ensimmäiset 16 vuotta asuneella Jaana Pesarilla on useita MM-mitaleja sokkopingiksestä."/></div></div>
<div class="news-title"><a href="/Online/2017/10/16/Pyht%C3%A4%C3%A4l%C3%A4issyntyinen%20Jaana%20Pesari%20on%20maailmanmestari%20lajissa%2C%20jota%20aluksi%20inhosi%20%E2%80%94%20Katso%2C%20milt%C3%A4%20sokkopingis%20n%C3%A4ytt%C3%A4%C3%A4/2017322805948/4">Pyhtääläissyntyinen Jaana Pesari on maailmanmestari lajissa, jota aluksi inhosi — Katso, miltä sokkopingis näyttää</a></div><div class="news-ingress"><a href="/Online/2017/10/16/Pyht%C3%A4%C3%A4l%C3%A4issyntyinen%20Jaana%20Pesari%20on%20maailmanmestari%20lajissa%2C%20jota%20aluksi%20inhosi%20%E2%80%94%20Katso%2C%20milt%C3%A4%20sokkopingis%20n%C3%A4ytt%C3%A4%C3%A4/2017322805948/4"><p>Pyhtääläissyntyinen Jaana Pesari juhli reilu viikko sitten kahta MM-hopeamitalia lajissa, jota ensikosketuksen jälkeen piti ”ihan tyhmänä”.</p></a></div><div class="nl-info"> <span class="date">16.10.&nbsp;21:58</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0c/small_22804344.jpg"  border="0"  alt="Steve 'n' Seagulls esiintyy Kotkan konserttitalossa torstaina 19. lokakuuta."/></div></div>
<div class="news-title"><a href="/Online/2017/10/16/Kotkassa%20torstaina%20konsertoiva%20Steve%20%E2%80%99n%E2%80%99%20Seagulls%20ei%20aio%20astua%20haravaan%20%E2%80%94%20Katso%20yhtyeen%20uusi%20video%21/2017322805414/4">Kotkassa torstaina konsertoiva Steve ’n’ Seagulls ei aio astua haravaan — Katso yhtyeen uusi video!</a></div><div class="news-ingress"><a href="/Online/2017/10/16/Kotkassa%20torstaina%20konsertoiva%20Steve%20%E2%80%99n%E2%80%99%20Seagulls%20ei%20aio%20astua%20haravaan%20%E2%80%94%20Katso%20yhtyeen%20uusi%20video%21/2017322805414/4"><p>26 valloitettua maata, neljä Yhdysvaltojen kiertuetta ja Billboardin Bluegrass-listan kolmos- ja ykkössijat.</p></a></div><div class="nl-info"> <span class="date">16.10.&nbsp;19:50</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2e/small_22796078.jpg"  border="0"  alt="Kari-Jukka Koivistoinen Kotka Steam Brewerysta ja Harri Puhakka Metsola Beer Companysta näkivät Kotkassa tilausta oikealle olutfestivaalille."/></div></div>
<div class="news-title"><a href="/Online/2017/10/16/Pienpanimobuumi%20poiki%20Kotkallekin%20oman%20olutfestivaalin%20%E2%80%94%20T%C3%A4htivieraaksi%20saapuu%20Kotkan%20H%C3%B6yrypanimossa%20syntynyt%20Georg%20Orlow/2017322796092/4">Pienpanimobuumi poiki Kotkallekin oman olutfestivaalin — Tähtivieraaksi saapuu Kotkan Höyrypanimossa syntynyt Georg Orlow</a></div><div class="news-ingress"><a href="/Online/2017/10/16/Pienpanimobuumi%20poiki%20Kotkallekin%20oman%20olutfestivaalin%20%E2%80%94%20T%C3%A4htivieraaksi%20saapuu%20Kotkan%20H%C3%B6yrypanimossa%20syntynyt%20Georg%20Orlow/2017322796092/4"><p>Kotkan historian ensimmäinen olutfestivaali, Metsola Beer Festival, juhlistaa kotkalaista oluenpanemisen historiaa ja kädentaitoja.</p></a></div><div class="nl-info"> <span class="date">16.10.&nbsp;18:29</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/51/small_22805242.jpg"  border="0"  alt="Xamkin uudelle Kotkan kampukselle suunniteltiin uusia toimintamalleja kaikille avoimessa työpajassa.
"/></div></div>
<div class="news-title"><a href="/Online/2017/10/16/Kampuksen%20ovia%20auotaan%20jo%20kotkalaisille%20ja%20yrityksille%20/2017322805616/4">Kampuksen ovia auotaan jo kotkalaisille ja yrityksille </a></div><div class="news-ingress"><a href="/Online/2017/10/16/Kampuksen%20ovia%20auotaan%20jo%20kotkalaisille%20ja%20yrityksille%20/2017322805616/4"><p>Xamkin Kotkan uuden kampuksen toimintoja suunniteltiin Merikeskus Vellamossa maanantaina, vaikka päätökset kampuksen osalta ovat vielä avoinna.</p></a></div><div class="nl-info"> <span class="date">16.10.&nbsp;18:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/16/Kotkan%20kaupunginvaltuusto%20hyv%C3%A4ksyi%20rahoituksen%20Kantasataman%20tapahtumakeskukselle%20/2017322805684/4">Kotkan kaupunginvaltuusto hyväksyi rahoituksen Kantasataman tapahtumakeskukselle </a></div><div class="news-ingress"><a href="/Online/2017/10/16/Kotkan%20kaupunginvaltuusto%20hyv%C3%A4ksyi%20rahoituksen%20Kantasataman%20tapahtumakeskukselle%20/2017322805684/4"><p>Kotkan kaupunginvaltuusto hyväksyi maanantai-illan kokouksessa Kantasataman tapahtumakeskuksen rahoituksen. Valtuusto päätti, että tapahtuma-areena saa enintään 20 miljoonan euron rahoituksen Kotkan kaupungin niin sanotuista sähkömiljoonista.</p></a></div><div class="nl-info"> <span class="date">16.10.&nbsp;17:58</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/07/small_22802749.jpg"  border="0"  alt="Porsaatonta villisikaa saa metsästää ympäri vuoden, mutta naaras, jota vuotta nuorempi jälkeläinen seuraa, on rauhoitettu maaliskuun alusta heinäkuun loppuun."/></div></div>
<div class="news-title"><a href="/Online/2017/10/16/Sikaruttoa%20pel%C3%A4t%C3%A4%C3%A4n%20ja%20villisianmets%C3%A4stys%20kiihtyy%20loppuvuotta%20kohti%20%E2%80%94%20Kaakkois-Suomi%20on%20vilkkainta%20villisika-aluetta/2017522802634/4">Sikaruttoa pelätään ja villisianmetsästys kiihtyy loppuvuotta kohti — Kaakkois-Suomi on vilkkainta villisika-aluetta</a></div><div class="news-ingress"><a href="/Online/2017/10/16/Sikaruttoa%20pel%C3%A4t%C3%A4%C3%A4n%20ja%20villisianmets%C3%A4stys%20kiihtyy%20loppuvuotta%20kohti%20%E2%80%94%20Kaakkois-Suomi%20on%20vilkkainta%20villisika-aluetta/2017522802634/4"><p>Villisikojen metsästys on kasvussa koko Suomessa, kertoo Suomen Sikayrittäjät ry.</p></a></div><div class="nl-info"> <span class="date">16.10.&nbsp;17:38</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e8/small_22802104.jpg"  border="0"  alt="Kantasatamassa puretaan vanhoja varastorakennuksia. Paikalle on suunniteltu outlet-keskusta, hotellia, ammattikorkeakoulun kampusta ja tapahtuma-areenaa."/></div></div>
<div class="news-title"><a href="/Online/2017/10/16/Kotkan%20kaupunginvaltuusto%20p%C3%A4%C3%A4tt%C3%A4%C3%A4%20t%C3%A4n%C3%A4%C3%A4n%3A%20Saako%20Kantasataman%20tapahtumakeskus%2020%20miljoonaa%20kaupungin%20rahaa/2017322795339/4">Kotkan kaupunginvaltuusto päättää tänään: Saako Kantasataman tapahtumakeskus 20 miljoonaa kaupungin rahaa?</a></div><div class="news-ingress"><a href="/Online/2017/10/16/Kotkan%20kaupunginvaltuusto%20p%C3%A4%C3%A4tt%C3%A4%C3%A4%20t%C3%A4n%C3%A4%C3%A4n%3A%20Saako%20Kantasataman%20tapahtumakeskus%2020%20miljoonaa%20kaupungin%20rahaa/2017322795339/4"><p>Kotkan kaupunginvaltuusto päättää illalla Kantasatamaan suunnitellun tapahtumakeskuksen rahoituksesta.</p></a></div><div class="nl-info"> <span class="date">16.10.&nbsp;16:21</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/57/small_22804598.jpg"  border="0"  alt="Hyytöpuomeja asennetaan Kymijokeen."/></div></div>
<div class="news-title"><a href="/Online/2017/10/16/Runsaat%20sateet%20n%C3%A4kyv%C3%A4t%20Kymijoella%20-%20hyyt%C3%B6puomien%20asennus%20aloitettiin/2017322804684/4">Runsaat sateet näkyvät Kymijoella - hyytöpuomien asennus aloitettiin</a></div><div class="news-ingress"><a href="/Online/2017/10/16/Runsaat%20sateet%20n%C3%A4kyv%C3%A4t%20Kymijoella%20-%20hyyt%C3%B6puomien%20asennus%20aloitettiin/2017322804684/4"><p>Kaakkois-Suomen ELY-keskus on aloittanut hyydöntorjuntapuomien asentamisen Kymijokeen.</p></a></div><div class="nl-info"> <span class="date">16.10.&nbsp;13:43</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0e/small_20294607.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/10/16/Kolumni%3A%20Outletit%20ovat%20niin%20mennytt%C3%A4/2017322798045/68">Kolumni: Outletit ovat niin mennyttä</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/10/16/Kolumni%3A%20Outletit%20ovat%20niin%20mennytt%C3%A4/2017322798045/68"><p>Olen käynyt Amerikan lähes jokaisen osavaltion outleteissa.</p></a></div><div class="nl-info"> <span class="date">16.10.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/ae/small_22804418.jpg"  border="0"  alt="Smugin maalaama muraali Kotkankatu 12:n seinässä."/></div></div>
<div class="news-title"><a href="/Online/2017/10/16/Torvisoittoa%20ja%20l%C3%A4mmin%20malja%20sein%C3%A4maalauksen%20kunniaksi%20%E2%80%93%20Muraalijuhla%20sulkee%20kadunp%C3%A4tk%C3%A4n%20Kotkassa%20perjantaina/2017322804374/4">Torvisoittoa ja lämmin malja seinämaalauksen kunniaksi – Muraalijuhla sulkee kadunpätkän Kotkassa perjantaina</a></div><div class="news-ingress"><a href="/Online/2017/10/16/Torvisoittoa%20ja%20l%C3%A4mmin%20malja%20sein%C3%A4maalauksen%20kunniaksi%20%E2%80%93%20Muraalijuhla%20sulkee%20kadunp%C3%A4tk%C3%A4n%20Kotkassa%20perjantaina/2017322804374/4"><p>Kotkan keskustaan maalattua taideteosta juhlistetaan tulevana perjantaina.</p></a></div><div class="nl-info"> <span class="date">16.10.&nbsp;12:43</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/16/small_22804165.jpg"  border="0"  alt="Supikoiria Ähtärin eläinpuistossa."/></div></div>
<div class="news-title"><a href="/Online/2017/10/16/Kapiselta%20vaikuttava%20supikoira%20mietitytt%C3%A4%C3%A4%20asukkaita%20Kotkassa%20%E2%80%93%20riistap%C3%A4%C3%A4llikk%C3%B6%20kehottaa%20ottamaan%20yhteytt%C3%A4%20poliisiin%20tai%20riistanhoitoyhdistykseen/2017322803949/4">Kapiselta vaikuttava supikoira mietityttää asukkaita Kotkassa – riistapäällikkö kehottaa ottamaan yhteyttä poliisiin tai riistanhoitoyhdistykseen</a></div><div class="news-ingress"><a href="/Online/2017/10/16/Kapiselta%20vaikuttava%20supikoira%20mietitytt%C3%A4%C3%A4%20asukkaita%20Kotkassa%20%E2%80%93%20riistap%C3%A4%C3%A4llikk%C3%B6%20kehottaa%20ottamaan%20yhteytt%C3%A4%20poliisiin%20tai%20riistanhoitoyhdistykseen/2017322803949/4"><p>Kotkansaarella erään talon pihapiirissä on nähty sairaalta vaikuttava supikoira.</p></a></div><div class="nl-info"> <span class="date">16.10.&nbsp;12:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6f/small_22803704.jpg"  border="0"  alt="Viime viikkojen loistovire on nostanut Tapio Pulkkasen ylivoimaiseen johtoon Euroopan haastajakiertueen rankingissa."/></div></div>
<div class="news-title"><a href="/Online/2017/10/16/Pulkkanen%20nousi%20Suomen%20ykk%C3%B6sgolfaajaksi%20%E2%80%94%20maailmanlistalla%20jo%20sijalla%20187/2017322803698/4">Pulkkanen nousi Suomen ykkösgolfaajaksi — maailmanlistalla jo sijalla 187</a></div><div class="news-ingress"><a href="/Online/2017/10/16/Pulkkanen%20nousi%20Suomen%20ykk%C3%B6sgolfaajaksi%20%E2%80%94%20maailmanlistalla%20jo%20sijalla%20187/2017322803698/4"><p>Kymen Golfin Tapio Pulkkanen on noussut golfin maailmanlistalla parhaaksi suomalaiseksi ohi aikaisemman ykkösen Mikko Korhosen.</p></a></div><div class="nl-info"> <span class="date">16.10.&nbsp;10:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/16/Liikenne%20sujuu%20j%C3%A4lleen%20normaalisti%20moottoritiell%C3%A4%20Kotkassa/2017322803494/4">Liikenne sujuu jälleen normaalisti moottoritiellä Kotkassa</a></div><div class="news-ingress"><a href="/Online/2017/10/16/Liikenne%20sujuu%20j%C3%A4lleen%20normaalisti%20moottoritiell%C3%A4%20Kotkassa/2017322803494/4"><p>Maanantain aamuliikenteessä tapahtui onnettomuus Kotkassa.</p></a></div><div class="nl-info"> <span class="date">16.10.&nbsp;8:51</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6b/small_22802664.jpg"  border="0"  alt="Juho Nykänen (toinen oikealta) ja Marko Tyyskä (vasemmalla) olivat KTP:n kokeneita tukipilareita juuri päättyneellä jalkapallokaudella."/></div></div>
<div class="news-title"><a href="/Online/2017/10/16/KTP%20haluaa%20Tyysk%C3%A4n%20ja%20Nyk%C3%A4sen%20jatkavan%20%E2%80%94%20%E2%80%9DJos%20se%20on%20siivousvuoroista%20kiinni%2C%20me%20j%C3%A4rjest%C3%A4mme%20imuroinnin%E2%80%9D/2017322802872/4">KTP haluaa Tyyskän ja Nykäsen jatkavan — ”Jos se on siivousvuoroista kiinni, me järjestämme imuroinnin”</a></div><div class="news-ingress"><a href="/Online/2017/10/16/KTP%20haluaa%20Tyysk%C3%A4n%20ja%20Nyk%C3%A4sen%20jatkavan%20%E2%80%94%20%E2%80%9DJos%20se%20on%20siivousvuoroista%20kiinni%2C%20me%20j%C3%A4rjest%C3%A4mme%20imuroinnin%E2%80%9D/2017322802872/4"><p>Kakkosen nousutaistelussa katkerasti pettynyt KTP ei aio luopua nousu-unelmastaan.</p></a></div><div class="nl-info"> <span class="date">16.10.&nbsp;8:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/11/small_22791325.jpg"  border="0"  alt="Jenn Hyväkkä sylissään Vili -koira. Häntä motivoivat työn haasteellisuus ja monipuolisuus.  "/></div></div>
<div class="news-title"><a href="/Online/2017/10/16/Ty%C3%B6el%C3%A4m%C3%A4%C3%A4n%20tutustumassa%3A%20Jenni%20Hyv%C3%A4k%C3%A4ll%C3%A4%20lapsuuden%20haaveammatista%20tuli%20totta/2017322801354/4">Työelämään tutustumassa: Jenni Hyväkällä lapsuuden haaveammatista tuli totta</a></div><div class="news-ingress"><a href="/Online/2017/10/16/Ty%C3%B6el%C3%A4m%C3%A4%C3%A4n%20tutustumassa%3A%20Jenni%20Hyv%C3%A4k%C3%A4ll%C3%A4%20lapsuuden%20haaveammatista%20tuli%20totta/2017322801354/4"><p>Yrittäjä Jenni Hyväkkä pitää Eläinklinikka Vainua Haminan Pappilansaaressa.</p></a></div><div class="nl-info"> <span class="date">16.10.&nbsp;7:50</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ec/small_22795614.jpg"  border="0"  alt="Kotkan talousjohtaja Pietu Mänttäri uskoo, että Kotka voi hoitaa talousvaikeudensa,"/></div></div>
<div class="news-title"><a href="/Online/2017/10/16/Kotkan%20talousjohtaja%3A%20Alij%C3%A4%C3%A4m%C3%A4n%20hoitaminen%20pois%20on%20eritt%C3%A4in%20t%C3%A4rke%C3%A4%C3%A4/2017322794681/4">Kotkan talousjohtaja: Alijäämän hoitaminen pois on erittäin tärkeää</a></div><div class="news-ingress"><a href="/Online/2017/10/16/Kotkan%20talousjohtaja%3A%20Alij%C3%A4%C3%A4m%C3%A4n%20hoitaminen%20pois%20on%20eritt%C3%A4in%20t%C3%A4rke%C3%A4%C3%A4/2017322794681/4"><p>Kotkan taloudellinen tilanne on hankala, muttei mahdoton, tiivistää Kotkan talousjohtaja Pietu Mänttäri.</p></a></div><div class="nl-info"> <span class="date">16.10.&nbsp;7:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d6/small_22782971.jpg"  border="0"  alt="Ikäihmisten neuvoston puheenjohtajan Erkki Hännisen mielestä neuvoston tunnettuvuutta pitää parantaa. Hänninen lupaa jokaisen ikäihmisen idean, epäkohdan tai parannusehdotuksen pääsevän neuvoston käsittelyyn."/></div></div>
<div class="news-title"><a href="/Online/2017/10/16/Kotkan%20ik%C3%A4ihmisten%20neuvosto%20ajaa%20yh%C3%A4%20kasvavan%20ryhm%C3%A4n%20etuja/2017322795322/4">Kotkan ikäihmisten neuvosto ajaa yhä kasvavan ryhmän etuja</a></div><div class="news-ingress"><a href="/Online/2017/10/16/Kotkan%20ik%C3%A4ihmisten%20neuvosto%20ajaa%20yh%C3%A4%20kasvavan%20ryhm%C3%A4n%20etuja/2017322795322/4"><p>Kotkan ikäihmisten neuvoston uusi kokoonpano aloitti nelivuotisen kautensa tänä syksynä.</p></a></div><div class="nl-info"> <span class="date">16.10.&nbsp;5:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b2/small_Lukumitta.jpg"  border="0"  alt="Mukaelma Lukukeskuksen kehittämästä Lukumitasta. Todellisuudessa mittanauha on pitkänhuiskea, ja sen voi kiinnittää vaikka lastenhuoneen tai kirjaston lastenosaston seinään."/></div></div>
<div class="news-title"><a href="/Online/2017/10/15/Suomalaiset%20lukevat%20lapsille%20liian%20v%C3%A4h%C3%A4n%2C%20vaikka%20se%20parantaisi%20sosiaalisia%20taitoja%20ja%20koulumenestyst%C3%A4%20%E2%80%94%20Kerro%20perheesi%20lukutottumuksista/2017522800208/4">Suomalaiset lukevat lapsille liian vähän, vaikka se parantaisi sosiaalisia taitoja ja koulumenestystä — Kerro perheesi lukutottumuksista</a></div><div class="news-ingress"><a href="/Online/2017/10/15/Suomalaiset%20lukevat%20lapsille%20liian%20v%C3%A4h%C3%A4n%2C%20vaikka%20se%20parantaisi%20sosiaalisia%20taitoja%20ja%20koulumenestyst%C3%A4%20%E2%80%94%20Kerro%20perheesi%20lukutottumuksista/2017522800208/4"><p>Tyypillinen väärinkäsitys kuuluu näin: Vanhempien kannattaa aloittaa lapselle lukeminen vasta, kun lapsi on oppinut puhumaan.</p></a></div><div class="nl-info"> <span class="date">15.10.&nbsp;20:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f0/small_starbox1_3.jpg"  border="0"  alt="Mangosmoothien maku saa hyvälle tuulelle. Kuva Kakkupuoti Hurmaava -blogista."/></div></div>
<div class="news-title"><a href="/Online/2017/10/15/Pirist%C3%A4%20syysp%C3%A4iv%C3%A4%C3%A4%20raikkailla%20mauilla%20%E2%80%94%20Starboxin%20resepteiss%C3%A4%20pirte%C3%A4%C3%A4%20mangosmoothieta%20ja%20lime-juustokakkua%20ilman%20liivatetta/2017522797488/4">Piristä syyspäivää raikkailla mauilla — Starboxin resepteissä pirteää mangosmoothieta ja lime-juustokakkua ilman liivatetta</a></div><div class="news-ingress"><a href="/Online/2017/10/15/Pirist%C3%A4%20syysp%C3%A4iv%C3%A4%C3%A4%20raikkailla%20mauilla%20%E2%80%94%20Starboxin%20resepteiss%C3%A4%20pirte%C3%A4%C3%A4%20mangosmoothieta%20ja%20lime-juustokakkua%20ilman%20liivatetta/2017522797488/4"><p>Starboxin bloggaajat ovat kehitelleet reseptejä, jotka tuovat ripauksen kesää myös keskelle lokakuuta.</p></a></div><div class="nl-info"> <span class="date">15.10.&nbsp;19:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/15/Haminan%20terveyspalvelujen%20asiakasmaksujen%20puolittaminen%20johtaisi%20terveyspalvelujen%20karsintaan%20/2017322801349/4">Haminan terveyspalvelujen asiakasmaksujen puolittaminen johtaisi terveyspalvelujen karsintaan </a></div><div class="news-ingress"><a href="/Online/2017/10/15/Haminan%20terveyspalvelujen%20asiakasmaksujen%20puolittaminen%20johtaisi%20terveyspalvelujen%20karsintaan%20/2017322801349/4"><p>Aloite Haminan kaupungin perimien terveydenhuollon asiakasmaksujen puolittamisesta ei saa tukea virkamiesvalmistelussa.</p></a></div><div class="nl-info"> <span class="date">15.10.&nbsp;17:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5a/small_paljon_rahaa.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/15/%C3%84%C3%A4nest%C3%A4%3A%20Mist%C3%A4%20sin%C3%A4%20s%C3%A4%C3%A4st%C3%A4isit%20Kotkan%20kaupungin%20talouden%20kohentamiseksi/2017322790786/4">Äänestä: Mistä sinä säästäisit Kotkan kaupungin talouden kohentamiseksi?</a></div><div class="news-ingress"><a href="/Online/2017/10/15/%C3%84%C3%A4nest%C3%A4%3A%20Mist%C3%A4%20sin%C3%A4%20s%C3%A4%C3%A4st%C3%A4isit%20Kotkan%20kaupungin%20talouden%20kohentamiseksi/2017322790786/4"><p>Kotka ei ole vielä kriisikunta, mutta kaupungin talous ui syvällä.</p></a></div><div class="nl-info"> <span class="date">15.10.&nbsp;16:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/bb/small_17869362.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/15/Kerro%20ja%20kommentoi%3A%20Koululaisten%20syyslomaviikko%20l%C3%A4hestyy%20%E2%80%94%20mit%C3%A4%20tekemist%C3%A4%20keksit%20lomaviikon%20ajaksi/2017322801370/4">Kerro ja kommentoi: Koululaisten syyslomaviikko lähestyy — mitä tekemistä keksit lomaviikon ajaksi?</a></div><div class="news-ingress"><a href="/Online/2017/10/15/Kerro%20ja%20kommentoi%3A%20Koululaisten%20syyslomaviikko%20l%C3%A4hestyy%20%E2%80%94%20mit%C3%A4%20tekemist%C3%A4%20keksit%20lomaviikon%20ajaksi/2017322801370/4"><p>Kotkassa koululaiset ovat syyslomalla viikolla 43.</p></a></div><div class="nl-info"> <span class="date">15.10.&nbsp;15:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/dc/small_21397888.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/10/15/Kolumni%3A%20Muutos%C3%A4lyk%C3%A4s%20ei%20kuole%20myllerryksiss%C3%A4/2017322799082/68">Kolumni: Muutosälykäs ei kuole myllerryksissä</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/10/15/Kolumni%3A%20Muutos%C3%A4lyk%C3%A4s%20ei%20kuole%20myllerryksiss%C3%A4/2017322799082/68"><p>Pian eläkkeelle jäävä Op-ryhmän pääjohtaja Reijo Karhinen kertoo haastattelussa (HS 14.10.2017), että Op-ryhmästä häviää lähivuosina tuhansia työtehtäviä.</p></a></div><div class="nl-info"> <span class="date">15.10.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b0/small_Kottaraisentie.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/15/Viem%C3%A4rity%C3%B6maa%20sulkee%20reitin%20Kottaraisentien%20ja%20Toukolantien%20v%C3%A4lill%C3%A4/2017322794441/4">Viemärityömaa sulkee reitin Kottaraisentien ja Toukolantien välillä</a></div><div class="news-ingress"><a href="/Online/2017/10/15/Viem%C3%A4rity%C3%B6maa%20sulkee%20reitin%20Kottaraisentien%20ja%20Toukolantien%20v%C3%A4lill%C3%A4/2017322794441/4"><p>Kymenlaakson keskussairaalan alueella käynnissä olevat rakennustyöt sulkevat keskussairaalan takana kulkevan Kottaraisentien ja Toukolantien välisen reitin ajalla 16.</p></a></div><div class="nl-info"> <span class="date">15.10.&nbsp;12:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1e/small_22796728.jpg"  border="0"  alt="Selkä tarvitsee liikettä pysyäkseen toimintakunnossa."/></div></div>
<div class="news-title"><a href="/Online/2017/10/15/Ensi%20viikolla%20vietet%C3%A4%C3%A4n%20Selk%C3%A4viikkoa%20ja%20Satuviikkoa%20%E2%80%94%20Katso%20menovinkit%20t%C3%A4%C3%A4lt%C3%A4%21/2017322796667/4">Ensi viikolla vietetään Selkäviikkoa ja Satuviikkoa — Katso menovinkit täältä!</a></div><div class="news-ingress"><a href="/Online/2017/10/15/Ensi%20viikolla%20vietet%C3%A4%C3%A4n%20Selk%C3%A4viikkoa%20ja%20Satuviikkoa%20%E2%80%94%20Katso%20menovinkit%20t%C3%A4%C3%A4lt%C3%A4%21/2017322796667/4"><p>Ensi viikoksi sattuu päällekkäin kaksi teemaviikkoa.</p></a></div><div class="nl-info"> <span class="date">15.10.&nbsp;11:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2d/small_15379825.jpg"  border="0"  alt="Tapio Pulkkanen vankisti johtoaan Euroopan haastajakiertueen rahalistalla."/></div></div>
<div class="news-title"><a href="/Online/2017/10/15/Pulkkanen%20kakkoseksi%20Kiinassa%20%E2%80%93%20K%C3%A4rkisija%20rankinglistalla%20vankistui%20reilusti/20172452/4">Pulkkanen kakkoseksi Kiinassa – Kärkisija rankinglistalla vankistui reilusti</a></div><div class="news-ingress"><a href="/Online/2017/10/15/Pulkkanen%20kakkoseksi%20Kiinassa%20%E2%80%93%20K%C3%A4rkisija%20rankinglistalla%20vankistui%20reilusti/20172452/4"><p>Kymen Golfin Tapio Pulkkanen on sijoittunut toiseksi Euroopan haastajakiertueen kilpailussa Hainanin lomasaarella Kiinassa.</p></a></div><div class="nl-info"> <span class="date">15.10.&nbsp;11:25</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1e/small_22205899.jpg"  border="0"  alt="Sami Virtanen"/></div></div>
<div class="news-title"><a href="/Online/2017/10/15/Demarien%20edustajisto%20suosittelee%20kaupunginhallituksen%20esityksen%20hyv%C3%A4ksymist%C3%A4%20Kantasataman%20tapahtumakeskuksen%20rahoittamiseksi%20%20/2017322795132/4">Demarien edustajisto suosittelee kaupunginhallituksen esityksen hyväksymistä Kantasataman tapahtumakeskuksen rahoittamiseksi  </a></div><div class="news-ingress"><a href="/Online/2017/10/15/Demarien%20edustajisto%20suosittelee%20kaupunginhallituksen%20esityksen%20hyv%C3%A4ksymist%C3%A4%20Kantasataman%20tapahtumakeskuksen%20rahoittamiseksi%20%20/2017322795132/4"><p>Kotkan Sosialidemokraattisen kunnallisjärjestön edustajisto suosittelee valtuustoryhmälle kaupunginhallituksen esityksen hyväksymistä Kantasataman tapahtumakeskuksen rahoittamiseksi.</p></a></div><div class="nl-info"> <span class="date">15.10.&nbsp;10:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b7/small_22791943.jpg"  border="0"  alt="Ensi- ja turvakotien liiton pääsihteeri Riitta Särkelä pitää lastensuojelun suurimpana ongelmana, ettei viranomaistaholta pystytä riittävän varhain ja oikealla tavalla tukemaan ongelmiin joutuneita perheitä."/></div></div>
<div class="news-title"><a href="/Online/2017/10/15/%E2%80%9DPerheen%20olisi%20saatava%20apua%2C%20ennen%20kuin%20kaikki%20on%20solmussa%E2%80%9D%20/2017322791678/4">”Perheen olisi saatava apua, ennen kuin kaikki on solmussa” </a></div><div class="news-ingress"><a href="/Online/2017/10/15/%E2%80%9DPerheen%20olisi%20saatava%20apua%2C%20ennen%20kuin%20kaikki%20on%20solmussa%E2%80%9D%20/2017322791678/4"><p>Kotkassa torstaina vieraillut Ensi- ja turvakotien liiton pääsihteeri Riitta Särkelä pitää lastensuojelun suurimpana ongelmana, ettei viranomaistaholta pystytä riittävän varhain ja oikealla tavalla tukemaan ongelmiin joutuneita perheitä.</p></a></div><div class="nl-info"> <span class="date">15.10.&nbsp;9:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/38/small_22799390.jpg"  border="0"  alt="Kilohaili on Kotkan kalamarkkinoiden teemakala. Pippurihailiin tarvitaan kalojen lisäksi vain karkeaa suolaa ja kokonaisia maustepippureita."/></div></div>
<div class="news-title"><a href="/Online/2017/10/15/Gallup%3A%20Kuinka%20tuttu%20kala%20kilohaili%20sinulle%20on/2017322799831/4">Gallup: Kuinka tuttu kala kilohaili sinulle on?</a></div><div class="news-ingress"><a href="/Online/2017/10/15/Gallup%3A%20Kuinka%20tuttu%20kala%20kilohaili%20sinulle%20on/2017322799831/4"><p>Kotkan Kalamarkkinoiden teemakala on tänä syksynä kilohaili.</p></a></div><div class="nl-info"> <span class="date">15.10.&nbsp;8:14</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0c/small_22756626.jpg"  border="0"  alt="Konsta Puron kanssa musiikista nauttivat usein myös kissat Hertta ja Kerttu."/></div></div>
<div class="news-title"><a href="/Online/2017/10/15/Kotkalaisesta%20Konsta%20Purosta%20tulee%20ammattimuusikko%2C%20jolle%20jazz%20ja%20tanssimusiikki%20ovat%20yht%C3%A4%20rakkaita/2017322752287/4">Kotkalaisesta Konsta Purosta tulee ammattimuusikko, jolle jazz ja tanssimusiikki ovat yhtä rakkaita</a></div><div class="news-ingress"><a href="/Online/2017/10/15/Kotkalaisesta%20Konsta%20Purosta%20tulee%20ammattimuusikko%2C%20jolle%20jazz%20ja%20tanssimusiikki%20ovat%20yht%C3%A4%20rakkaita/2017322752287/4"><p>Konsta Puron muusikkouden alkukipinä syttyi jo hyvin nuorella iällä.</p></a></div><div class="nl-info"> <span class="date">15.10.&nbsp;7:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8c/small_22791949.jpg"  border="0"  alt="Lastensuojelun ongelmia puitiin Kotkassa Ensi- ja turvakotien yhdistyksen järjestämässä tilaisuudessa, jossa mukana oli myös Kouvolan ja Kotkan perhepalveluiden työntekijöitä sekä lasten ja nuorten muutosohjelman työntekijöitä."/></div></div>
<div class="news-title"><a href="/Online/2017/10/15/Haminassa%20kuri%20on%20h%C3%B6ll%C3%A4ss%C3%A4%20%E2%80%93%20Kotkassa%20odottavat%20%C3%A4idit%20juovat%20/2017322791457/4">Haminassa kuri on höllässä – Kotkassa odottavat äidit juovat </a></div><div class="news-ingress"><a href="/Online/2017/10/15/Haminassa%20kuri%20on%20h%C3%B6ll%C3%A4ss%C3%A4%20%E2%80%93%20Kotkassa%20odottavat%20%C3%A4idit%20juovat%20/2017322791457/4"><p>Huostaanottojen määrässä on ollut valtakunnallisesti jyrkkää kasvua.</p></a></div><div class="nl-info"> <span class="date">15.10.&nbsp;5:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/46/small_22800495.jpg"  border="0"  alt="Fanituksen hienompaa puolta: KTP:n kannattajat lohduttivat pelaajia (tässä Tiago) tappion jälkeen."/></div></div>
<div class="news-title"><a href="/Online/2017/10/14/Kannattajilta%20tukea%20tappion%20hetkell%C3%A4%20%E2%80%94%20%E2%80%9DEi%20voi%20mit%C3%A4%C3%A4n%2C%20parempi%20joukkue%20voitti%E2%80%9D/2017322800474/4">Kannattajilta tukea tappion hetkellä — ”Ei voi mitään, parempi joukkue voitti”</a></div><div class="news-ingress"><a href="/Online/2017/10/14/Kannattajilta%20tukea%20tappion%20hetkell%C3%A4%20%E2%80%94%20%E2%80%9DEi%20voi%20mit%C3%A4%C3%A4n%2C%20parempi%20joukkue%20voitti%E2%80%9D/2017322800474/4"><p>Noin 30:n vahvuinen uskollinen joukko KTP:n jalkapallojoukkueen kannattajia teki lauantaina tuhannen kilometrin reissun Kajaaniin, vaikka pettymyksen ennusmerkit olivat Ykkösen nousukarsinnan toisessa osaottelussa vahvoja jo ennakkoon.</p></a></div><div class="nl-info"> <span class="date">14.10.&nbsp;23:17</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f1/small_22799904.jpg"  border="0"  alt="Ex-titaani Eppu Oksanen (edessä) väänsi kiekosta Titaanien Panu Laitisen kanssa."/></div></div>
<div class="news-title"><a href="/Online/2017/10/14/Ryhtiliike%20toimi%20%E2%80%94%20Titaanit%20m%C3%A4tti%20taas%20kymmenen%20maalia/2017322800282/4">Ryhtiliike toimi — Titaanit mätti taas kymmenen maalia</a></div><div class="news-ingress"><a href="/Online/2017/10/14/Ryhtiliike%20toimi%20%E2%80%94%20Titaanit%20m%C3%A4tti%20taas%20kymmenen%20maalia/2017322800282/4"><p>Yksi hyvin nukuttu yö voi muuttaa paljon.</p></a></div><div class="nl-info"> <span class="date">14.10.&nbsp;21:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/ab/small_22800176.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/14/Kylm%C3%A4%C3%A4%20kyyti%C3%A4%20Tampereeltakin%20%E2%80%94%20Basketin%20r%C3%B6k%C3%A4letappio%20t%C3%A4ydensi%20mustan%20KTP-p%C3%A4iv%C3%A4n/2017322800041/4">Kylmää kyytiä Tampereeltakin — Basketin rökäletappio täydensi mustan KTP-päivän</a></div><div class="news-ingress"><a href="/Online/2017/10/14/Kylm%C3%A4%C3%A4%20kyyti%C3%A4%20Tampereeltakin%20%E2%80%94%20Basketin%20r%C3%B6k%C3%A4letappio%20t%C3%A4ydensi%20mustan%20KTP-p%C3%A4iv%C3%A4n/2017322800041/4"><p>KTP-Basketin voittoputki Korisliigassa jäi yhden ottelun mittaiseksi.</p></a></div><div class="nl-info"> <span class="date">14.10.&nbsp;20:39</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/80/small_22787820.jpg"  border="0"  alt="Kuntataiteilija Inari Porkan vetämään yhteisötaideprojektiin osallistui satoja haminalaisia. Heidän tekemänsä kartat ovat esillä Haminan kirjastogallerian näyttelyssä 4. marraskuuta asti."/></div></div>
<div class="news-title"><a href="/Online/2017/10/14/Haminalaiset%20v%C3%A4rittiv%C3%A4t%20kotikaupunkiaan%20%E2%80%94%20yhteis%C3%B6taideteos%20on%20esill%C3%A4%20kirjastogalleriassa/2017322797043/4">Haminalaiset värittivät kotikaupunkiaan — yhteisötaideteos on esillä kirjastogalleriassa</a></div><div class="news-ingress"><a href="/Online/2017/10/14/Haminalaiset%20v%C3%A4rittiv%C3%A4t%20kotikaupunkiaan%20%E2%80%94%20yhteis%C3%B6taideteos%20on%20esill%C3%A4%20kirjastogalleriassa/2017322797043/4"><p>Kuntataiteilija Inari Porkan ympärillä on kymmeniä Haminan keskustan karttoja.</p></a></div><div class="nl-info"> <span class="date">14.10.&nbsp;20:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/52/small_22796662.jpg"  border="0"  alt="Vauhtia autojen romutukseen tuo jälleen ensi vuonna maksettava romutuspalkkio."/></div></div>
<div class="news-title"><a href="/Online/2017/10/14/Romutuspalkkiolla%20taas%20potkua%20%20uuden%20auton%20hankintaan/2017322790312/4">Romutuspalkkiolla taas potkua  uuden auton hankintaan</a></div><div class="news-ingress"><a href="/Online/2017/10/14/Romutuspalkkiolla%20taas%20potkua%20%20uuden%20auton%20hankintaan/2017322790312/4"><p>Hallituksen esityksen mukaan autojen romutuspalkkiota maksettaisiin jälleen ensi vuonna.</p></a></div><div class="nl-info"> <span class="date">14.10.&nbsp;19:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/40/small_22800427.jpg"  border="0"  alt="Akilah Sims kiepsahti korintekoon Mia Loydin ohi. "/></div></div>
<div class="news-title"><a href="/Online/2017/10/14/PeKa%20jatkaa%20voittojaan%20%E2%80%94%20Akilah%20Sims%20ihan%20hurjana/2017322799862/4">PeKa jatkaa voittojaan — Akilah Sims ihan hurjana</a></div><div class="news-ingress"><a href="/Online/2017/10/14/PeKa%20jatkaa%20voittojaan%20%E2%80%94%20Akilah%20Sims%20ihan%20hurjana/2017322799862/4"><p>Peli-Karhut jatkaa naisten Korisliigan kärkijoukossa ilman tappioita kolmen ottelukierroksen jälkeen.</p></a></div><div class="nl-info"> <span class="date">14.10.&nbsp;19:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5b/small_22796270.jpg"  border="0"  alt="Haminan Tattoon toiminnanjohtaja Hannu Kaukiainen sanoo viinivalinnassa painottuvan laatu ja kohtuuhintaisuus."/></div></div>
<div class="news-title"><a href="/Online/2017/10/14/Tattoon%20viinit%20tulevat%20Etel%C3%A4-Afrikasta%20ja%20Ranskasta%2C%20mutta%20olut%20Virolahdelta/2017322796233/4">Tattoon viinit tulevat Etelä-Afrikasta ja Ranskasta, mutta olut Virolahdelta</a></div><div class="news-ingress"><a href="/Online/2017/10/14/Tattoon%20viinit%20tulevat%20Etel%C3%A4-Afrikasta%20ja%20Ranskasta%2C%20mutta%20olut%20Virolahdelta/2017322796233/4"><p>Hamina Tattoon nimikkoviinit ovat tulleet myyntiin Alkon kautta.</p></a></div><div class="nl-info"> <span class="date">14.10.&nbsp;18:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/99/small_22799878.jpg"  border="0"  alt="Pettyneet KTP-pelaajat onnittelivat AC Kajaania nousun johdosta. Etummaisena Lucas."/></div></div>
<div class="news-title"><a href="/Online/2017/10/14/KTP%3An%20kiri%20hyytyi%20alun%20virheisiin%20%E2%80%94%20edess%C3%A4%20on%20uusi%20kausi%20Kakkosessa/2017322799660/4">KTP:n kiri hyytyi alun virheisiin — edessä on uusi kausi Kakkosessa</a></div><div class="news-ingress"><a href="/Online/2017/10/14/KTP%3An%20kiri%20hyytyi%20alun%20virheisiin%20%E2%80%94%20edess%C3%A4%20on%20uusi%20kausi%20Kakkosessa/2017322799660/4"><p>KTP:n jalkapallokauden ratkaisevin hetki näyteltiin tv-studiossa liigaottelun HJK—PS Kemi tauolla syyskuun viimeisenä päivänä.</p></a></div><div class="nl-info"> <span class="date">14.10.&nbsp;17:54</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/bd/small_22799389.jpg"  border="0"  alt="Pentti Snygg esitteli Kotkan Kalamarkkinoilla miten tehdään pippurihailia. "/></div></div>
<div class="news-title"><a href="/Online/2017/10/14/Silakka%20ja%20sen%20sukulaiset%20maistuvat%20taas%20nuorillekin%20%E2%80%94%20Kilohaili%20on%20silakkaa%20rasvaisempi%20kala/2017322799223/4">Silakka ja sen sukulaiset maistuvat taas nuorillekin — Kilohaili on silakkaa rasvaisempi kala</a></div><div class="news-ingress"><a href="/Online/2017/10/14/Silakka%20ja%20sen%20sukulaiset%20maistuvat%20taas%20nuorillekin%20%E2%80%94%20Kilohaili%20on%20silakkaa%20rasvaisempi%20kala/2017322799223/4"><p>Kotkan Kalamarkkinoiden teemakala on tänä syksynä kilohaili.</p></a></div><div class="nl-info"> <span class="date">14.10.&nbsp;17:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/14/Esitys%20terveyspalvelumaksujen%20puolittamisesta%20Haminassa%20ei%20saa%20virkamiehilt%C3%A4%20tukea/2017322796219/4">Esitys terveyspalvelumaksujen puolittamisesta Haminassa ei saa virkamiehiltä tukea</a></div><div class="news-ingress"><a href="/Online/2017/10/14/Esitys%20terveyspalvelumaksujen%20puolittamisesta%20Haminassa%20ei%20saa%20virkamiehilt%C3%A4%20tukea/2017322796219/4"><p>Aloite Haminan kaupungin perimien terveydenhuollon asiakasmaksujen puolittamisesta ei saa tukea virkamiesvalmistelussa.</p></a></div><div class="nl-info"> <span class="date">14.10.&nbsp;17:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/cb/small_22795424.jpg"  border="0"  alt="Kantasatamassa puretaan vanhoja varastorakennuksia. Outlet-keskus ja hotelli avataan hankekehittäjä Cameron Sawyerin mukaan syksyllä 2019. Tapahtumakeskukseen haetaan kaupungin rahoitusta."/></div></div>
<div class="news-title"><a href="/Online/2017/10/14/Kotkan%20kaupunginvaltuusto%20p%C3%A4%C3%A4tt%C3%A4%C3%A4%20maanantaina%20Kantasataman%20tapahtumakeskuksen%20rahoituksesta/2017322795338/4">Kotkan kaupunginvaltuusto päättää maanantaina Kantasataman tapahtumakeskuksen rahoituksesta</a></div><div class="news-ingress"><a href="/Online/2017/10/14/Kotkan%20kaupunginvaltuusto%20p%C3%A4%C3%A4tt%C3%A4%C3%A4%20maanantaina%20Kantasataman%20tapahtumakeskuksen%20rahoituksesta/2017322795338/4"><p>Kotkan valtuustolla on maanantaina käsissään 20 miljoonan euron päätös.</p></a></div><div class="nl-info"> <span class="date">14.10.&nbsp;16:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/98/small_22799408.jpg"  border="0"  alt="Jonna Virtanen ja Elisa Hytti kertovat, että partio on harrastus, joka tarjoaa elämyksiä."/></div></div>
<div class="news-title"><a href="/Online/2017/10/14/Kotkan%20vanhin%20partiolippukunta%20Merituikut%20on%20pirte%C3%A4%20yhdeks%C3%A4nkymppinen/2017322799411/4">Kotkan vanhin partiolippukunta Merituikut on pirteä yhdeksänkymppinen</a></div><div class="news-ingress"><a href="/Online/2017/10/14/Kotkan%20vanhin%20partiolippukunta%20Merituikut%20on%20pirte%C3%A4%20yhdeks%C3%A4nkymppinen/2017322799411/4"><p>Kotkan vanhin partiolippukunta Merituikut täyttää tänä vuonna 90-vuotta ja juhli merkkipäiväänsä lauantaina koko lippukunnan voimin.</p></a></div><div class="nl-info"> <span class="date">14.10.&nbsp;15:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a1/small_22799302.jpg"  border="0"  alt="AC Kajaani ja KTP pelaavat Kajaanissa nousukarsinnan toista osaottelua."/></div></div>
<div class="news-title"><a href="/Online/2017/10/14/KTP%20j%C3%A4%C3%A4%20Kakkoseen%20%E2%80%93%20n%C3%A4in%20ratkaisuottelu%20Kajaanissa%20eteni/2017322799303/4">KTP jää Kakkoseen – näin ratkaisuottelu Kajaanissa eteni</a></div><div class="news-ingress"><a href="/Online/2017/10/14/KTP%20j%C3%A4%C3%A4%20Kakkoseen%20%E2%80%93%20n%C3%A4in%20ratkaisuottelu%20Kajaanissa%20eteni/2017322799303/4"><p>17.14 KTP aloittaa kohta pitkän kotimatkan kohti Kotkaa.</p></a></div><div class="nl-info"> <span class="date">14.10.&nbsp;15:11</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/35/small_22799228.jpg"  border="0"  alt="Kolmisenkymmentä uskollista KTP-fania on Kajaanissa kannustamassa joukkuettaan Ykkösen nousukarsintaottelussa."/></div></div>
<div class="news-title"><a href="/Online/2017/10/14/KTP%3An%20kannattajat%20saapuivat%20Kajaaniin%20%E2%80%94%20%E2%80%9DJos%20uskoa%20ei%20olisi%2C%20emme%20olisi%20l%C3%A4hteneet%E2%80%9D/2017322799222/4">KTP:n kannattajat saapuivat Kajaaniin — ”Jos uskoa ei olisi, emme olisi lähteneet”</a></div><div class="news-ingress"><a href="/Online/2017/10/14/KTP%3An%20kannattajat%20saapuivat%20Kajaaniin%20%E2%80%94%20%E2%80%9DJos%20uskoa%20ei%20olisi%2C%20emme%20olisi%20l%C3%A4hteneet%E2%80%9D/2017322799222/4"><p>Noin 30 KTP-kannattajan joukko saapui Kajaanin liikuntapuistoon puolituntia ennen ottelua.</p></a></div><div class="nl-info"> <span class="date">14.10.&nbsp;14:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a3/small_20294827.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/10/14/Kolumni%3A%20Tapasin%20kaupunginjohtajaehdokkaat%20ja%20luulen%2C%20ett%C3%A4%20Kotka%20ei%20uskalla%20valita%20Kallea/2017322776239/68">Kolumni: Tapasin kaupunginjohtajaehdokkaat ja luulen, että Kotka ei uskalla valita Kallea</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/10/14/Kolumni%3A%20Tapasin%20kaupunginjohtajaehdokkaat%20ja%20luulen%2C%20ett%C3%A4%20Kotka%20ei%20uskalla%20valita%20Kallea/2017322776239/68"><p>Tapasin tällä viikolla ensimmäisen kerran kolme miestä.</p></a></div><div class="nl-info"> <span class="date">14.10.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1a/small_22799019.jpg"  border="0"  alt="Tapio Pulkkanen pelaa voitosta huomenna Kiinassa."/></div></div>
<div class="news-title"><a href="/Online/2017/10/14/Pulkkanen%20nousi%20jo%20toiseksi%20Kiinassa%20%E2%80%94%20%E2%80%9DHienoa%20p%C3%A4%C3%A4st%C3%A4%20taas%20taistelemaan%20voitosta%E2%80%9D/2017322798989/4">Pulkkanen nousi jo toiseksi Kiinassa — ”Hienoa päästä taas taistelemaan voitosta”</a></div><div class="news-ingress"><a href="/Online/2017/10/14/Pulkkanen%20nousi%20jo%20toiseksi%20Kiinassa%20%E2%80%94%20%E2%80%9DHienoa%20p%C3%A4%C3%A4st%C3%A4%20taas%20taistelemaan%20voitosta%E2%80%9D/2017322798989/4"><p>Kymen Golfin Tapio Pulkkanen voitti Euroopan haastajakiertueella ensimmäisen kerran kolme viikkoa sitten Kazakstanissa — ja nyt hän ei tunnu malttavan lopettaa voittamista.</p></a></div><div class="nl-info"> <span class="date">14.10.&nbsp;12:55</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fd/small_22798109.jpg"  border="0"  alt="Eppu Oksanen (vasemmalla) pelaa tänään ensimäistä kertaa kasvattajaseuraansa Titaaneja vastaan."/></div></div>
<div class="news-title"><a href="/Online/2017/10/14/Titaanit%20kohtaa%20S-Kiekon%20%E2%80%94%20Eppu%20Oksanen%20palaa%20entiseen%20kotikaukaloon%20/2017322798090/4">Titaanit kohtaa S-Kiekon — Eppu Oksanen palaa entiseen kotikaukaloon </a></div><div class="news-ingress"><a href="/Online/2017/10/14/Titaanit%20kohtaa%20S-Kiekon%20%E2%80%94%20Eppu%20Oksanen%20palaa%20entiseen%20kotikaukaloon%20/2017322798090/4"><p>Titaanien viikonloppu alkoi eilen huonosti, kun Hunters kylvetti kotkalaisia perjantain ja 13.</p></a></div><div class="nl-info"> <span class="date">14.10.&nbsp;10:12</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/ae/small_V15.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/14/Kotka-Kouvola-tien%20parannussuunnitelmia%20voi%20kommentoida%20yleis%C3%B6tilaisuudessa%20Tavastilassa%20%E2%80%94%20ohituskaistat%20ja%20keskikaiteet%20ovat%20mukana%20listalla/2017322795319/4">Kotka-Kouvola-tien parannussuunnitelmia voi kommentoida yleisötilaisuudessa Tavastilassa — ohituskaistat ja keskikaiteet ovat mukana listalla</a></div><div class="news-ingress"><a href="/Online/2017/10/14/Kotka-Kouvola-tien%20parannussuunnitelmia%20voi%20kommentoida%20yleis%C3%B6tilaisuudessa%20Tavastilassa%20%E2%80%94%20ohituskaistat%20ja%20keskikaiteet%20ovat%20mukana%20listalla/2017322795319/4"><p>Valtatie 15 on satamien ja suurteollisuuden kuljetusten sekä Kymenlaakson työmatkaliikenteen pääväylä.</p></a></div><div class="nl-info"> <span class="date">14.10.&nbsp;10:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/14/Myyk%C3%B6%20romukauppias%20herkun%20vai%20myrkyn/2017322791143/4">Myykö romukauppias herkun vai myrkyn?</a></div><div class="news-ingress"><a href="/Online/2017/10/14/Myyk%C3%B6%20romukauppias%20herkun%20vai%20myrkyn/2017322791143/4"><p>Romukauppias ei välttämättä tavaraa myydessään tiedä, onko hän toimittamassa sulatukseen herkkua vai myrkkyä.</p></a></div><div class="nl-info"> <span class="date">14.10.&nbsp;9:11</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ed/small_22797745.jpg"  border="0"  alt="KTP:n päävalmentaja Jari Rantanen katseli takaa, kun Lucas (vasemmalla) ja Niko Ikävalko harjoittelivat Arto Tolsa -areenalla perjantaina."/></div></div>
<div class="news-title"><a href="/Online/2017/10/14/KTP%20jaksaa%20yh%C3%A4%20uskoa%20%E2%80%94%20%E2%80%9DNopea%20maali%20voisi%20muuttaa%20kaiken%E2%80%9D/2017322798089/4">KTP jaksaa yhä uskoa — ”Nopea maali voisi muuttaa kaiken”</a></div><div class="news-ingress"><a href="/Online/2017/10/14/KTP%20jaksaa%20yh%C3%A4%20uskoa%20%E2%80%94%20%E2%80%9DNopea%20maali%20voisi%20muuttaa%20kaiken%E2%80%9D/2017322798089/4"><p>Jos ilmeistä ja viimeistelyharjoituksista voi jotain päätellä, KTP lähtee kaikkea muuta kuin alistuneena Ykkösen nousukarsinnan toiseen osaotteluun tänään Kajaanissa.</p></a></div><div class="nl-info"> <span class="date">14.10.&nbsp;8:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b7/small_22795938.jpg"  border="0"  alt="Hietasen sataman autokenttä paljastaa, että autojen transito Kotkan kautta on pitkästä aikaa vilkastunut."/></div></div>
<div class="news-title"><a href="/Online/2017/10/14/Autokent%C3%A4t%20ovat%20taas%20t%C3%A4yttyneet%20Hietasessa/2017322796420/4">Autokentät ovat taas täyttyneet Hietasessa</a></div><div class="news-ingress"><a href="/Online/2017/10/14/Autokent%C3%A4t%20ovat%20taas%20t%C3%A4yttyneet%20Hietasessa/2017322796420/4"><p>Hietasen sataman vierellä oleville asvalttikentille on viime kesästä lähtien alkanut jälleen ilmestyä runsain määrin autoja.</p></a></div><div class="nl-info"> <span class="date">14.10.&nbsp;7:44</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3f/small_kympe.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/14/Ulkomaalainen%20pakettiauto%20ajoi%20kuorma-auton%20per%C3%A4%C3%A4n%20Haminassa/20172450/4">Ulkomaalainen pakettiauto ajoi kuorma-auton perään Haminassa</a></div><div class="news-ingress"><a href="/Online/2017/10/14/Ulkomaalainen%20pakettiauto%20ajoi%20kuorma-auton%20per%C3%A4%C3%A4n%20Haminassa/20172450/4"><p>Valtatiellä 26 sattui peräänajo perjantain ja lauantain välisenä yönä Haminassa.</p></a></div><div class="nl-info"> <span class="date">14.10.&nbsp;7:44</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b5/small_pela.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/14/Auto%20t%C3%B6rm%C3%A4si%20Salmen%20sillan%20kaiteeseen%20Haminassa%20aamuy%C3%B6ll%C3%A4%20%E2%80%94%20Autoon%20ja%20kaiteeseen%20vaurioita%2C%20kuljettajalle%20ei/20172449/4">Auto törmäsi Salmen sillan kaiteeseen Haminassa aamuyöllä — Autoon ja kaiteeseen vaurioita, kuljettajalle ei</a></div><div class="news-ingress"><a href="/Online/2017/10/14/Auto%20t%C3%B6rm%C3%A4si%20Salmen%20sillan%20kaiteeseen%20Haminassa%20aamuy%C3%B6ll%C3%A4%20%E2%80%94%20Autoon%20ja%20kaiteeseen%20vaurioita%2C%20kuljettajalle%20ei/20172449/4"><p>Henkilöauto törmäsi Salmen sillan kaiteeseen Haminassa Mannerheimintiellä aamuyöllä.</p></a></div><div class="nl-info"> <span class="date">14.10.&nbsp;7:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/74/small_22759641.jpg"  border="0"  alt="Darrakallioksi nimetyn talon asukkaat ovat todella tyytyväisiä elämäänsä talossa. Kuvassa vasemmalta Iiro Lipponen, Mikko Kivelä, Jere Keskinen ja Markus Juntunen."/></div></div>
<div class="news-title"><a href="/Online/2017/10/14/Darrakalliossa%20opiskelijael%C3%A4m%C3%A4%20maistuu%20erityisen%20makealta%20%E2%80%94%20Nelj%C3%A4n%20kaveruksen%20teekkarikommuunissa%20ei%20tarvitse%20koskaan%20olla%20yksin%2C%20ja%20saunaan%20mahtuu%2024%20kaveria/2017522781661/4">Darrakalliossa opiskelijaelämä maistuu erityisen makealta — Neljän kaveruksen teekkarikommuunissa ei tarvitse koskaan olla yksin, ja saunaan mahtuu 24 kaveria</a></div><div class="news-ingress"><a href="/Online/2017/10/14/Darrakalliossa%20opiskelijael%C3%A4m%C3%A4%20maistuu%20erityisen%20makealta%20%E2%80%94%20Nelj%C3%A4n%20kaveruksen%20teekkarikommuunissa%20ei%20tarvitse%20koskaan%20olla%20yksin%2C%20ja%20saunaan%20mahtuu%2024%20kaveria/2017522781661/4"><p>Tässä talossa asuvilla on todella kivaa yhdessä.</p></a></div><div class="nl-info"> <span class="date">14.10.&nbsp;7:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f5/small_22795961.jpg"  border="0"  alt="Massat uutta Mussalon satamakenttää varten louhitaan muun muassa lähialueen kallioista. Alueen täyttö kestää tämän vuoden loppuun saakka."/></div></div>
<div class="news-title"><a href="/Online/2017/10/14/S%C3%A4hk%C3%B6rahoista%20lainataan%2030%20miljoonaa%20Mussalon%20sataman%20laajennukseen/2017322795032/4">Sähkörahoista lainataan 30 miljoonaa Mussalon sataman laajennukseen</a></div><div class="news-ingress"><a href="/Online/2017/10/14/S%C3%A4hk%C3%B6rahoista%20lainataan%2030%20miljoonaa%20Mussalon%20sataman%20laajennukseen/2017322795032/4"><p>Mussalon satamaan tehdään iso laajennus, joka valmistuu vuonna 2019.</p></a></div><div class="nl-info"> <span class="date">14.10.&nbsp;5:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7e/small_22798095.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/13/Hunters%20tyly%20is%C3%A4nt%C3%A4%20Titaaneille%20%E2%80%94%20%E2%80%9DSaimme%20sen%20mit%C3%A4%20ansaitsimme%E2%80%9D/2017322798088/4">Hunters tyly isäntä Titaaneille — ”Saimme sen mitä ansaitsimme”</a></div><div class="news-ingress"><a href="/Online/2017/10/13/Hunters%20tyly%20is%C3%A4nt%C3%A4%20Titaaneille%20%E2%80%94%20%E2%80%9DSaimme%20sen%20mit%C3%A4%20ansaitsimme%E2%80%9D/2017322798088/4"><p>Titaanien jääkiekkoilullinen perjantai-ilta Porvoossa sujui kaikkea muuta kuin hyvin.</p></a></div><div class="nl-info"> <span class="date">13.10.&nbsp;23:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5c/small_22797836.jpg"  border="0"  alt="Anne Partanen vieraili perjantaina Kotkassa valokuvanäyttelyn ripustuksessa."/></div></div>
<div class="news-title"><a href="/Online/2017/10/13/Kotkassa%20avautuva%20valokuvan%C3%A4yttely%20haluaa%20rohkaista%20imett%C3%A4vi%C3%A4%20%C3%A4itej%C3%A4/2017322797623/4">Kotkassa avautuva valokuvanäyttely haluaa rohkaista imettäviä äitejä</a></div><div class="news-ingress"><a href="/Online/2017/10/13/Kotkassa%20avautuva%20valokuvan%C3%A4yttely%20haluaa%20rohkaista%20imett%C3%A4vi%C3%A4%20%C3%A4itej%C3%A4/2017322797623/4"><p>Kotkassa avautuu lauantaina valokuvanäyttely imettävistä äideistä.</p></a></div><div class="nl-info"> <span class="date">13.10.&nbsp;21:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/13/Virolahden%20sivistyslautakunta%20ylim%C3%A4%C3%A4r%C3%A4iseen%20kokoukseen%20Klamilan%20koulun%20takia/2017322796163/4">Virolahden sivistyslautakunta ylimääräiseen kokoukseen Klamilan koulun takia</a></div><div class="news-ingress"><a href="/Online/2017/10/13/Virolahden%20sivistyslautakunta%20ylim%C3%A4%C3%A4r%C3%A4iseen%20kokoukseen%20Klamilan%20koulun%20takia/2017322796163/4"><p>Sivistystoimenjohtaja-rehtori Auli Hyttisestä ja Klamilan koulun opettajasta tehdyistä kanteluista annetut selvitykset käsittelee myös Virolahden sivistyslautakunta.</p></a></div><div class="nl-info"> <span class="date">13.10.&nbsp;21:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/ba/small_Fertilog_oy_varasto.jpg"  border="0"  alt="Fertilogin lannoitevarasto Mussalon satamassa. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/10/13/AKT%20saartoi%20lannoitekuljetuksia%20k%C3%A4sittelev%C3%A4n%20yrityksen%20alihankkijat%20Kotkassa%20%E2%80%93%20sopuun%20p%C3%A4%C3%A4stiin%20saman%20p%C3%A4iv%C3%A4n%20aikana/2017322797689/4">AKT saartoi lannoitekuljetuksia käsittelevän yrityksen alihankkijat Kotkassa – sopuun päästiin saman päivän aikana</a></div><div class="news-ingress"><a href="/Online/2017/10/13/AKT%20saartoi%20lannoitekuljetuksia%20k%C3%A4sittelev%C3%A4n%20yrityksen%20alihankkijat%20Kotkassa%20%E2%80%93%20sopuun%20p%C3%A4%C3%A4stiin%20saman%20p%C3%A4iv%C3%A4n%20aikana/2017322797689/4"><p>Auto- ja Kuljetusalan Työntekijäliitto (AKT) saartoi Fertilog Oy:n alihankkijat Orion Z Oy:n ja Gorizont Oy:n Haminan-Kotkan satamassa perjantaina.</p></a></div><div class="nl-info"> <span class="date">13.10.&nbsp;20:49</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/db/small_22787385.jpg"  border="0"  alt="Rooleissa ovat muun muassa Sara Melleri (Armi), Veli-Matti Karén (Olavi) ja Jarkko Sarjanen (Masa)."/></div></div>
<div class="news-title"><a href="/Online/2017/10/13/Teatterikritiikki%3A%20Armi-parka%20hypp%C3%A4%C3%A4%20Olavin%20pirssiin%20%E2%80%94%20kahdeksan%20teatterin%20yhteisproduktio%20on%20vahvojen%20roolien%20juhlaa%20my%C3%B6s%20Kotkassa/2017322796581/4">Teatterikritiikki: Armi-parka hyppää Olavin pirssiin — kahdeksan teatterin yhteisproduktio on vahvojen roolien juhlaa myös Kotkassa</a></div><div class="news-ingress"><a href="/Online/2017/10/13/Teatterikritiikki%3A%20Armi-parka%20hypp%C3%A4%C3%A4%20Olavin%20pirssiin%20%E2%80%94%20kahdeksan%20teatterin%20yhteisproduktio%20on%20vahvojen%20roolien%20juhlaa%20my%C3%B6s%20Kotkassa/2017322796581/4"><p>Orvokki Autio — Mikko Roiha: Pesärikko.</p></a></div><div class="nl-info"> <span class="date">13.10.&nbsp;20:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b6/small_22272523.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/13/N%C3%A4yttely%20ja%20luentoja%20Karhulan%20lasista%20Merikeskus%20Vellamossa%20%E2%80%94%20tuo%20oma%20lasiesine%20tunnistettavaksi%21/2017322786459/4">Näyttely ja luentoja Karhulan lasista Merikeskus Vellamossa — tuo oma lasiesine tunnistettavaksi!</a></div><div class="news-ingress"><a href="/Online/2017/10/13/N%C3%A4yttely%20ja%20luentoja%20Karhulan%20lasista%20Merikeskus%20Vellamossa%20%E2%80%94%20tuo%20oma%20lasiesine%20tunnistettavaksi%21/2017322786459/4"><p>Kymenlaakson museossa avattiin toukokuussa 2017 näyttely Lasia kaikille — Karhula 1889–2009.</p></a></div><div class="nl-info"> <span class="date">13.10.&nbsp;19:13</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1e/small_22797422.jpg"  border="0"  alt="Tapio Pulkkanen"/></div></div>
<div class="news-title"><a href="/Online/2017/10/13/Pulkkanen%20taas%20voittotaistelussa%2C%20nyt%20Kiinassa%20%E2%80%94%20%E2%80%9DHyvin%20kulkee%E2%80%9D/2017322797368/4">Pulkkanen taas voittotaistelussa, nyt Kiinassa — ”Hyvin kulkee”</a></div><div class="news-ingress"><a href="/Online/2017/10/13/Pulkkanen%20taas%20voittotaistelussa%2C%20nyt%20Kiinassa%20%E2%80%94%20%E2%80%9DHyvin%20kulkee%E2%80%9D/2017322797368/4"><p>Euroopan haastajakiertueen ranking-ykkösen Tapio Pulkkasen mahtivire golfkentillä jatkuu.</p></a></div><div class="nl-info"> <span class="date">13.10.&nbsp;18:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e3/small_emo.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/13/Nappaa%20t%C3%A4st%C3%A4%20Starboxin%20tuoreet%20reseptit%3A%20Laiskurin%20emojipiparit%2C%20kana-caesarsalaatti%20ja%20chili%20con%20vege/2017522797216/4">Nappaa tästä Starboxin tuoreet reseptit: Laiskurin emojipiparit, kana-caesarsalaatti ja chili con vege</a></div><div class="news-ingress"><a href="/Online/2017/10/13/Nappaa%20t%C3%A4st%C3%A4%20Starboxin%20tuoreet%20reseptit%3A%20Laiskurin%20emojipiparit%2C%20kana-caesarsalaatti%20ja%20chili%20con%20vege/2017522797216/4"><p>Starbox.fi-sivustolta löytyy jälleen monenlaista kokeiltavaa kokkailijoille.</p></a></div><div class="nl-info"> <span class="date">13.10.&nbsp;18:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/13/Kotka%20hakee%20testaajia%20s%C3%A4hk%C3%B6autokokeiluun%20%E2%80%94%E2%80%89autoilu%20maksaa%20kahdeksan%20euroa%20tunnilta/2017322795101/4">Kotka hakee testaajia sähköautokokeiluun — autoilu maksaa kahdeksan euroa tunnilta</a></div><div class="news-ingress"><a href="/Online/2017/10/13/Kotka%20hakee%20testaajia%20s%C3%A4hk%C3%B6autokokeiluun%20%E2%80%94%E2%80%89autoilu%20maksaa%20kahdeksan%20euroa%20tunnilta/2017322795101/4"><p>Kotkan kaupunki hakee testaajia kehittämään yhteiskäytössä olevia sähköautoja.</p></a></div><div class="nl-info"> <span class="date">13.10.&nbsp;17:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/13/Kaakon%20Viestinn%C3%A4n%20toimitusten%20luottamusmies%20pettyi%20/2017522796505/4">Kaakon Viestinnän toimitusten luottamusmies pettyi </a></div><div class="news-ingress"><a href="/Online/2017/10/13/Kaakon%20Viestinn%C3%A4n%20toimitusten%20luottamusmies%20pettyi%20/2017522796505/4"><p>Kaakon Viestintä Oy:n ilmoitus säästöohjelmasta ja yt-neuvotteluiden aloittamisesta kerrottiin yhtiön henkilöstölle perjantaina.</p></a></div><div class="nl-info"> <span class="date">13.10.&nbsp;16:48</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/87/small_Pelkolan_joukkue_rajakoiramestaruus.jpg"  border="0"  alt="Vasemmalla Ossi Manninen ja Kamu, oikealla Taneli Kaikkonen ja Mosku. "/></div></div>
<div class="news-title"><a href="/Online/2017/10/13/Rajakoirat%20kisasivat%20Vaalimaalla%20-%20valtaosa%20koirista%20on%20saksanpaimenkoiria/2017522795855/4">Rajakoirat kisasivat Vaalimaalla - valtaosa koirista on saksanpaimenkoiria</a></div><div class="news-ingress"><a href="/Online/2017/10/13/Rajakoirat%20kisasivat%20Vaalimaalla%20-%20valtaosa%20koirista%20on%20saksanpaimenkoiria/2017522795855/4"><p>Pelkolan rajavartioasemalla saatetaan tänään juoda kakkukahveja.</p></a></div><div class="nl-info"> <span class="date">13.10.&nbsp;16:28</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/14/small_autokauppa.jpg"  border="0"  alt="Delta-Auton kauppaan tulee yksi merkki lisää."/></div></div>
<div class="news-title"><a href="/Online/2017/10/13/Delta-Auto%20aloittaa%20Opelin%20myynnin%20ja%20huollon%20Kotkassa/20172442/4">Delta-Auto aloittaa Opelin myynnin ja huollon Kotkassa</a></div><div class="news-ingress"><a href="/Online/2017/10/13/Delta-Auto%20aloittaa%20Opelin%20myynnin%20ja%20huollon%20Kotkassa/20172442/4"><p>Opelille on tullut uusi jälleenmyyjä Kotkaan.</p></a></div><div class="nl-info"> <span class="date">13.10.&nbsp;15:55</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1b/small_KaVikuva.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/13/Kaakon%20Viestint%C3%A4%20Oy%20aloittaa%20yt-neuvottelut/2017522796168/4">Kaakon Viestintä Oy aloittaa yt-neuvottelut</a></div><div class="news-ingress"><a href="/Online/2017/10/13/Kaakon%20Viestint%C3%A4%20Oy%20aloittaa%20yt-neuvottelut/2017522796168/4"><p>Kaakon Viestintä Oy aloittaa ensi viikolla koko henkilöstöään koskevat yt-neuvottelut.</p></a></div><div class="nl-info"> <span class="date">13.10.&nbsp;15:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c3/small_hanhi_lahi.jpg"  border="0"  alt="Rauhoitettuja valkoposkihanhia on pysähtynyt Suomeen muuttomatkallaan."/></div></div>
<div class="news-title"><a href="/Online/2017/10/13/Suomessa%20on%20nyt%20paljon%20rauhoitettuja%20hanhia%20%E2%80%94%20Mets%C3%A4st%C3%A4j%C3%A4n%20on%20tunnistettava%20laji%20ennen%20laukausta/2017522795101/4">Suomessa on nyt paljon rauhoitettuja hanhia — Metsästäjän on tunnistettava laji ennen laukausta</a></div><div class="news-ingress"><a href="/Online/2017/10/13/Suomessa%20on%20nyt%20paljon%20rauhoitettuja%20hanhia%20%E2%80%94%20Mets%C3%A4st%C3%A4j%C3%A4n%20on%20tunnistettava%20laji%20ennen%20laukausta/2017522795101/4"><p>Käynnissä oleva hanhien muutto on tuonut Suomeen paljon rauhoitettuja valkoposkihanhia ja tundrahanhia.</p></a></div><div class="nl-info"> <span class="date">13.10.&nbsp;15:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f7/small_22795217.jpg"  border="0"  alt="Kotkamills Oy on myynyt Kotkamills Imprex Oy –tytäryhtiönsä eteläkorealaiselle Dongwha Enterprise Co:lle."/></div></div>
<div class="news-title"><a href="/Online/2017/10/13/Kotkamills%20myi%20tyt%C3%A4ryhti%C3%B6ns%C3%A4%20Etel%C3%A4-Koreaan%20%E2%80%94%20henkil%C3%B6st%C3%B6%20siirtyy%20uuteen%20omistukseen%20vanhoina%20ty%C3%B6ntekij%C3%B6in%C3%A4/2017322794353/4">Kotkamills myi tytäryhtiönsä Etelä-Koreaan — henkilöstö siirtyy uuteen omistukseen vanhoina työntekijöinä</a></div><div class="news-ingress"><a href="/Online/2017/10/13/Kotkamills%20myi%20tyt%C3%A4ryhti%C3%B6ns%C3%A4%20Etel%C3%A4-Koreaan%20%E2%80%94%20henkil%C3%B6st%C3%B6%20siirtyy%20uuteen%20omistukseen%20vanhoina%20ty%C3%B6ntekij%C3%B6in%C3%A4/2017322794353/4"><p>Kotkamills Oy on myynyt Kotkamills Imprex Oy –tytäryhtiönsä eteläkorealaiselle Dongwha Enterprise Co:lle 27 miljoonalla eurolla.</p></a></div><div class="nl-info"> <span class="date">13.10.&nbsp;14:21</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c9/small_22190634_1.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/10/13/Kolumni%3A%20Koirat%20t%C3%B6ihin/2017322782640/68">Kolumni: Koirat töihin</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/10/13/Kolumni%3A%20Koirat%20t%C3%B6ihin/2017322782640/68"><p>Pelastuskoirat, palveluskoirat, huumekoirat, opaskoirat, lukukoirat ja kaverikoirat.</p></a></div><div class="nl-info"> <span class="date">13.10.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b1/small_22790005.jpg"  border="0"  alt="Ammattikorkeakoulu Xamkin toimitusjohtaja ja rehtori Heikki Saastamoinen uskoo, että Kotkan kanssa yhteinen hanke Kantasatamaan toteutuu."/></div></div>
<div class="news-title"><a href="/Online/2017/10/13/Xamkin%20rehtori%20Heikki%20Saastamoinen%3A%20Koulutus%20on%20kehityksen%20moottori/2017322794108/4">Xamkin rehtori Heikki Saastamoinen: Koulutus on kehityksen moottori</a></div><div class="news-ingress"><a href="/Online/2017/10/13/Xamkin%20rehtori%20Heikki%20Saastamoinen%3A%20Koulutus%20on%20kehityksen%20moottori/2017322794108/4"><p>Xamkin rehtori Heikki Saastamoisen mukaan Kymenlaaksossa ja Etelä-Savossa ammattikorkeakoulu on pitkälti kehityksen moottori.</p></a></div><div class="nl-info"> <span class="date">13.10.&nbsp;12:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/92/small_22659377.jpg"  border="0"  alt="Suomen merimuseossa ollaan kiinnostuneita liittämään Estonian pelasturengas osaksi museon kokoelmia."/></div></div>
<div class="news-title"><a href="/Online/2017/10/13/Suomen%20merimuseon%20johtaja%20Tiina%20Mertanen%3A%20Estonian%20pelastusrenkaan%20l%C3%B6ytyminen%20on%20edelleenkin%20hiljent%C3%A4v%C3%A4%20asia/2017322794174/4">Suomen merimuseon johtaja Tiina Mertanen: Estonian pelastusrenkaan löytyminen on edelleenkin hiljentävä asia</a></div><div class="news-ingress"><a href="/Online/2017/10/13/Suomen%20merimuseon%20johtaja%20Tiina%20Mertanen%3A%20Estonian%20pelastusrenkaan%20l%C3%B6ytyminen%20on%20edelleenkin%20hiljent%C3%A4v%C3%A4%20asia/2017322794174/4"><p>Metsähallituksen ryhmä löysi viime viikonloppuna Raaseporin saaristosta pelastusrenkaan, joka oli vuonna 1994 uponneelta M/S Estonialta.</p></a></div><div class="nl-info"> <span class="date">13.10.&nbsp;11:24</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/13/Kymen%20Asuntokeskus%20laajentaa%20Haminaan%20Oma%20S%C3%A4%C3%A4st%C3%B6pankin%20yhteyteen/2017322792145/4">Kymen Asuntokeskus laajentaa Haminaan Oma Säästöpankin yhteyteen</a></div><div class="news-ingress"><a href="/Online/2017/10/13/Kymen%20Asuntokeskus%20laajentaa%20Haminaan%20Oma%20S%C3%A4%C3%A4st%C3%B6pankin%20yhteyteen/2017322792145/4"><p>Kymen Asuntokeskus Oy laajentaa toimintaansa Haminaan.</p></a></div><div class="nl-info"> <span class="date">13.10.&nbsp;10:13</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/33/small_22652852.jpg"  border="0"  alt="Jari Järvelä"/></div></div>
<div class="news-title"><a href="/Online/2017/10/13/Jari%20J%C3%A4rvel%C3%A4n%20Eva%20Wahlstr%C3%B6mist%C3%A4%20kirjoittama%20nyrkkeilymusikaali%20sai%20ensi-iltansa%20Helsingiss%C3%A4/2017322794119/4">Jari Järvelän Eva Wahlströmistä kirjoittama nyrkkeilymusikaali sai ensi-iltansa Helsingissä</a></div><div class="news-ingress"><a href="/Online/2017/10/13/Jari%20J%C3%A4rvel%C3%A4n%20Eva%20Wahlstr%C3%B6mist%C3%A4%20kirjoittama%20nyrkkeilymusikaali%20sai%20ensi-iltansa%20Helsingiss%C3%A4/2017322794119/4"><p>Kotkalaisen Jari Järvelän käsikirjoittama musiikkinäytelmä Eva W sai torstaina ensi-iltansa musiikkiteatteri Kapsäkissä Helsingissä.</p></a></div><div class="nl-info"> <span class="date">13.10.&nbsp;9:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/94/small_Sammontalo.jpg"  border="0"  alt="Karhulan Katajaisten puheenjohtaja Lauri Vuorinen (vasemmalla) ja yrittäjä Ismo Räty tyytyväisinä kaupan jälkeen."/></div></div>
<div class="news-title"><a href="/Online/2017/10/13/Sammon%20talo%20s%C3%A4ilyy%20Karhulan%20maisemassa%20%E2%80%93%20%E2%80%9Dliiketoiminta%20jatkuu%20talossa%20niin%20kuin%20ennenkin%E2%80%9D/2017322792851/4">Sammon talo säilyy Karhulan maisemassa – ”liiketoiminta jatkuu talossa niin kuin ennenkin”</a></div><div class="news-ingress"><a href="/Online/2017/10/13/Sammon%20talo%20s%C3%A4ilyy%20Karhulan%20maisemassa%20%E2%80%93%20%E2%80%9Dliiketoiminta%20jatkuu%20talossa%20niin%20kuin%20ennenkin%E2%80%9D/2017322792851/4"><p>Seuratalo Sammon kahviossa istui tyytyväistä porukkaa torstaina.</p></a></div><div class="nl-info"> <span class="date">13.10.&nbsp;9:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6c/small_18765771.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/13/Etel%C3%A4-Kymenlaaksossa%20on%20edess%C3%A4%20pilvinen%20viikonloppu%20%E2%80%94%E2%80%89lokakuussa%20on%20satanut%20jo%20108%20millimetri%C3%A4/2017322794094/4">Etelä-Kymenlaaksossa on edessä pilvinen viikonloppu — lokakuussa on satanut jo 108 millimetriä</a></div><div class="news-ingress"><a href="/Online/2017/10/13/Etel%C3%A4-Kymenlaaksossa%20on%20edess%C3%A4%20pilvinen%20viikonloppu%20%E2%80%94%E2%80%89lokakuussa%20on%20satanut%20jo%20108%20millimetri%C3%A4/2017322794094/4"><p>Kotkan ja Haminan seudulla on satanut lokakuun aikana jo 108 millimetriä vettä.</p></a></div><div class="nl-info"> <span class="date">13.10.&nbsp;8:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/25/small_22791774.jpg"  border="0"  alt="Xamk haluaa siirtyä Metsolasta Kotkansaarelle."/></div></div>
<div class="news-title"><a href="/Online/2017/10/13/Xamk%20rakentaa%20Kotkaan%2C%20p%C3%A4%C3%A4tti%20kaupunki%20osuudestaan%20mit%C3%A4%20tahansa/2017322791690/4">Xamk rakentaa Kotkaan, päätti kaupunki osuudestaan mitä tahansa</a></div><div class="news-ingress"><a href="/Online/2017/10/13/Xamk%20rakentaa%20Kotkaan%2C%20p%C3%A4%C3%A4tti%20kaupunki%20osuudestaan%20mit%C3%A4%20tahansa/2017322791690/4"><p>Ammattikorkeakoulu Xamkin toimitusjohtaja ja rehtori Heikki Saastamoinen, mikäli Kotkan kaupunginvaltuusto päättää tulevana maanantaina, ettei se anna valtuuksia jatkaa toiminta-areenan suunnittelua tai asettaa sen toteuttamiselle uusia reunaehtoja, miten näet hankkeen käyvän Xamk:n osalta?</p></a></div><div class="nl-info"> <span class="date">13.10.&nbsp;7:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5d/small_pulkka3.jpg"  border="0"  alt="Tapio Pulkkanen aloitti Kiinan Hainanissa pelattavan kilpailun hyvin. Kuva on arkistosta."/></div></div>
<div class="news-title"><a href="/Online/2017/10/13/Pulkkasella%20hyv%C3%A4%20alku%20Kiinassa%2C%2013-vuotias%20pelaaja%20s%C3%A4v%C3%A4ytti/2017322794118/4">Pulkkasella hyvä alku Kiinassa, 13-vuotias pelaaja säväytti</a></div><div class="news-ingress"><a href="/Online/2017/10/13/Pulkkasella%20hyv%C3%A4%20alku%20Kiinassa%2C%2013-vuotias%20pelaaja%20s%C3%A4v%C3%A4ytti/2017322794118/4"><p>Haastajakiertueen rahalistan kärkinimi Tapio Pulkkanen aloitti Kiinan Hainanissa pelattavan kilpailun hyvin.</p></a></div><div class="nl-info"> <span class="date">13.10.&nbsp;6:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/bf/small_22791795.jpg"  border="0"  alt="Pelastajat tarvitsivat happilaitteet, koska onnettomuudessa palamaan syttynyt henkilöauto synnytti vahvan savun. Loukkaantuneet siirrettiin linja-autosta toiseen tunneliin saamaan ansiapua."/></div></div>
<div class="news-title"><a href="/Online/2017/10/13/Harjoitus%20osoitti%3A%20Husulan%20tunnelin%20turvalaitteet%20toimivat%20ja%20pelastajat%20osaavat%20asiansa/2017322791754/4">Harjoitus osoitti: Husulan tunnelin turvalaitteet toimivat ja pelastajat osaavat asiansa</a></div><div class="news-ingress"><a href="/Online/2017/10/13/Harjoitus%20osoitti%3A%20Husulan%20tunnelin%20turvalaitteet%20toimivat%20ja%20pelastajat%20osaavat%20asiansa/2017322791754/4"><p>Viranomaisten yhteistyötä ja pelastustoimia testattiin torstaina E 18-tien Husulan tunnelissa.</p></a></div><div class="nl-info"> <span class="date">13.10.&nbsp;5:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/02/small_22792829.jpg"  border="0"  alt="Smash-Kotkan Eeva Ristola (edessä), Venla Ahti, Ville-Petteri Ahti, Valtteri Ahti ja Vesa Ahti ovat valmiina tennisliigan avausviikonloppuun."/></div></div>
<div class="news-title"><a href="/Online/2017/10/12/Jarkko%20Niemisen%20kohtaamisessa%20olisi%20hyv%C3%A4t%20ja%20huonot%20puolet%20%E2%80%94%20tennisliiga%20alkaa%20viikonloppuna%20Kotkassa/2017322792958/4">Jarkko Niemisen kohtaamisessa olisi hyvät ja huonot puolet — tennisliiga alkaa viikonloppuna Kotkassa</a></div><div class="news-ingress"><a href="/Online/2017/10/12/Jarkko%20Niemisen%20kohtaamisessa%20olisi%20hyv%C3%A4t%20ja%20huonot%20puolet%20%E2%80%94%20tennisliiga%20alkaa%20viikonloppuna%20Kotkassa/2017322792958/4"><p>Jarkko Nieminen pelaa Kotkassa? Henri Kontinen ja John Peers pelaavat Kotkassa? Kuulostaa varsin uskomattomalta, mutta on mahdollisuuksien rajoissa.</p></a></div><div class="nl-info"> <span class="date">12.10.&nbsp;22:08</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/12/Kalamarkkinoilla%20kilohailia%20kaupan/2017322789837/4">Kalamarkkinoilla kilohailia kaupan</a></div><div class="news-ingress"><a href="/Online/2017/10/12/Kalamarkkinoilla%20kilohailia%20kaupan/2017322789837/4"><p>Perinteisiä Kotkan kalamarkkinoita vietetään tulevana viikonloppuna 14.—15.</p></a></div><div class="nl-info"> <span class="date">12.10.&nbsp;21:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/87/small_22791928.jpg"  border="0"  alt="Galleria Savarte Artin uudessa näyttelyssä on puita eri vuodenajoilta."/></div></div>
<div class="news-title"><a href="/Online/2017/10/12/Kotkan%20Vanhan%20paloaseman%20seinill%C3%A4%20on%20monta%20tulkintaa%20puista/2017322792170/4">Kotkan Vanhan paloaseman seinillä on monta tulkintaa puista</a></div><div class="news-ingress"><a href="/Online/2017/10/12/Kotkan%20Vanhan%20paloaseman%20seinill%C3%A4%20on%20monta%20tulkintaa%20puista/2017322792170/4"><p>Puut ovat galleria Savarte Artin syyskauden avajaisnäyttelyn teema.</p></a></div><div class="nl-info"> <span class="date">12.10.&nbsp;20:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/65/small_22790135.jpg"  border="0"  alt="Munuaissiirtoja koskevan lain väljentäminen lisäisi siirtoleikkauksia ja nopeuttaisi elinsiirtoa tarvitsevien palaamista normaaliin elämään."/></div></div>
<div class="news-title"><a href="/Online/2017/10/12/Lakiin%20munuaissiirrosta%20halutaan%20v%C3%A4ljennyst%C3%A4%E2%80%89%E2%80%94%E2%80%89serkkukin%20sopisi%20hyvin%20luovuttajaksi/2017522791641/4">Lakiin munuaissiirrosta halutaan väljennystä — serkkukin sopisi hyvin luovuttajaksi</a></div><div class="news-ingress"><a href="/Online/2017/10/12/Lakiin%20munuaissiirrosta%20halutaan%20v%C3%A4ljennyst%C3%A4%E2%80%89%E2%80%94%E2%80%89serkkukin%20sopisi%20hyvin%20luovuttajaksi/2017522791641/4"><p>Toisen munuaisen luovuttaminen sitä tarvitsevalle onnistuu Suomessa vain tiukoin ehdoin.</p></a></div><div class="nl-info"> <span class="date">12.10.&nbsp;19:14</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a0/small_22790686.jpg"  border="0"  alt="Puolustusvoimat esittäytyy Hamina Tattoossa torstaista lauantaihin RUK:n päärakennuksen kentällä."/></div></div>
<div class="news-title"><a href="/Online/2017/10/12/Vuoden%202017%20kutsunnat%20Kymenlaaksossa%20alkavat%20%E2%80%94%20Majuri%20Mika%20Haikala%20tiet%C3%A4%C3%A4%2C%20ett%C3%A4%20palveluspaikkatoiveiden%20takana%20on%20monenlaisia%20tarinoita/2017322789775/4">Vuoden 2017 kutsunnat Kymenlaaksossa alkavat — Majuri Mika Haikala tietää, että palveluspaikkatoiveiden takana on monenlaisia tarinoita</a></div><div class="news-ingress"><a href="/Online/2017/10/12/Vuoden%202017%20kutsunnat%20Kymenlaaksossa%20alkavat%20%E2%80%94%20Majuri%20Mika%20Haikala%20tiet%C3%A4%C3%A4%2C%20ett%C3%A4%20palveluspaikkatoiveiden%20takana%20on%20monenlaisia%20tarinoita/2017322789775/4"><p>Vuoden 2017 kutsunnat Kymenlaaksossa alkavat lokakuun 16.</p></a></div><div class="nl-info"> <span class="date">12.10.&nbsp;18:21</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e0/small_21407446.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/12/Kymen%20Sanomien%20lukijat%20toivottivat%20nopeusvalvontakamerat%20tervetulleiksi%20Hyv%C3%A4ntuulentielle%20%E2%80%94%20liikennevalotkin%20pit%C3%A4isi%20s%C3%A4%C3%A4t%C3%A4%C3%A4%20uudelleen/2017322790911/4">Kymen Sanomien lukijat toivottivat nopeusvalvontakamerat tervetulleiksi Hyväntuulentielle — liikennevalotkin pitäisi säätää uudelleen</a></div><div class="news-ingress"><a href="/Online/2017/10/12/Kymen%20Sanomien%20lukijat%20toivottivat%20nopeusvalvontakamerat%20tervetulleiksi%20Hyv%C3%A4ntuulentielle%20%E2%80%94%20liikennevalotkin%20pit%C3%A4isi%20s%C3%A4%C3%A4t%C3%A4%C3%A4%20uudelleen/2017322790911/4"><p>Uutinen Hyväntuulentielle Kotkaan tulevista nopeusvalvontakameroista herätti Kymen Sanomien lukijoiden keskuudessa vilkkaan keskustelun.</p></a></div><div class="nl-info"> <span class="date">12.10.&nbsp;17:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/54/small_22792103.jpg"  border="0"  alt="HP:n silloinen pelinjohtaja Jari Heikkilä kuvattuna Kotkan halliturnauksessa tammikuussa 2014."/></div></div>
<div class="news-title"><a href="/Online/2017/10/12/Jari%20Heikkil%C3%A4%20t%C3%A4ydent%C3%A4%C3%A4%20HP%3An%20valmennustiimin%20%E2%80%94%20yht%C3%A4%20pelaajaa%20haetaan%20%E2%80%9Dkaikessa%20rauhassa%E2%80%9D/2017322792066/4">Jari Heikkilä täydentää HP:n valmennustiimin — yhtä pelaajaa haetaan ”kaikessa rauhassa”</a></div><div class="news-ingress"><a href="/Online/2017/10/12/Jari%20Heikkil%C3%A4%20t%C3%A4ydent%C3%A4%C3%A4%20HP%3An%20valmennustiimin%20%E2%80%94%20yht%C3%A4%20pelaajaa%20haetaan%20%E2%80%9Dkaikessa%20rauhassa%E2%80%9D/2017322792066/4"><p>Haminan Palloilijoiden valmennusryhmä ensi kesän Superpesikseen on valmis.</p></a></div><div class="nl-info"> <span class="date">12.10.&nbsp;16:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/95/small_22791456.jpg"  border="0"  alt="Seuratalo Sampo on yksi harvoista vanhoista puutaloista Karhulan keskustassa."/></div></div>
<div class="news-title"><a href="/Online/2017/10/12/96-vuotiaalle%20talolle%20l%C3%B6ytyi%20ostaja%3A%20Karhulan%20Hovi%20jatkaa%20seuratalo%20Sammon%20toimintaa/2017322791323/4">96-vuotiaalle talolle löytyi ostaja: Karhulan Hovi jatkaa seuratalo Sammon toimintaa</a></div><div class="news-ingress"><a href="/Online/2017/10/12/96-vuotiaalle%20talolle%20l%C3%B6ytyi%20ostaja%3A%20Karhulan%20Hovi%20jatkaa%20seuratalo%20Sammon%20toimintaa/2017322791323/4"><p>Seuratalo Sampo on vaihtanut omistajaa.</p></a></div><div class="nl-info"> <span class="date">12.10.&nbsp;16:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/08/small_22791571.jpg"  border="0"  alt="Ilpo Tolonen on Vuoden Palomies 2017."/></div></div>
<div class="news-title"><a href="/Online/2017/10/12/Vuoden%20Palomies%202017%20Ilpo%20Tolonen%3A%20Kymenlaaksossa%20on%20tehty%20paljon%20pioneerity%C3%B6t%C3%A4%20ihmisten%20turvallisuuden%20lis%C3%A4%C3%A4miseksi/2017322790134/4">Vuoden Palomies 2017 Ilpo Tolonen: Kymenlaaksossa on tehty paljon pioneerityötä ihmisten turvallisuuden lisäämiseksi</a></div><div class="news-ingress"><a href="/Online/2017/10/12/Vuoden%20Palomies%202017%20Ilpo%20Tolonen%3A%20Kymenlaaksossa%20on%20tehty%20paljon%20pioneerity%C3%B6t%C3%A4%20ihmisten%20turvallisuuden%20lis%C3%A4%C3%A4miseksi/2017322790134/4"><p>Vuoden Palomies 2017 on pelastuspäällikkö Ilpo Tolonen Kymenlaakson pelastuslaitokselta Kotkasta.</p></a></div><div class="nl-info"> <span class="date">12.10.&nbsp;15:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e5/small_22778970.jpg"  border="0"  alt="Marit Hohtokarin vetämä hanke pyrkii kehittämään Kotkan ja Pyhtään vetovoimaisuutta kulttuurin keinoin."/></div></div>
<div class="news-title"><a href="/Online/2017/10/12/Kotka%20ei%20olekaan%20haiseva%20satamakaupunki%20%E2%80%94%E2%80%89Helsingist%C3%A4%20it%C3%A4%C3%A4n%20-hanke%20etsii%20uusia%20kulttuurin%20tuottajia%20Kotkaan%20ja%20Pyht%C3%A4%C3%A4lle%20/2017322789790/4">Kotka ei olekaan haiseva satamakaupunki — Helsingistä itään -hanke etsii uusia kulttuurin tuottajia Kotkaan ja Pyhtäälle </a></div><div class="news-ingress"><a href="/Online/2017/10/12/Kotka%20ei%20olekaan%20haiseva%20satamakaupunki%20%E2%80%94%E2%80%89Helsingist%C3%A4%20it%C3%A4%C3%A4n%20-hanke%20etsii%20uusia%20kulttuurin%20tuottajia%20Kotkaan%20ja%20Pyht%C3%A4%C3%A4lle%20/2017322789790/4"><p>Kotkassa ja Pyhtäällä haetaan uusia kulttuurin tekijöitä ja tuottajia.</p></a></div><div class="nl-info"> <span class="date">12.10.&nbsp;14:27</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/04/small_Antti_Hakkanen_1.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/10/12/Kolumni%3A%20Ty%C3%B6el%C3%A4m%C3%A4%20muuttuu%20ja%20kehittyy/2017322787713/68">Kolumni: Työelämä muuttuu ja kehittyy</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/10/12/Kolumni%3A%20Ty%C3%B6el%C3%A4m%C3%A4%20muuttuu%20ja%20kehittyy/2017322787713/68"><p>Valtiovarainministeriön ennusteen mukaan talouskasvu nousee tänä vuonna 2,9 prosenttiin ja ensi vuonnakin näkymät ovat varsin valoisat.</p></a></div><div class="nl-info"> <span class="date">12.10.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/87/small_22782917.jpg"  border="0"  alt="Tukihenkilötoiminnan koordinaattori Sanna Kytö MLL:sta toivoo, että Haminaan saataisiin tehtyä uusia perhekummisuhteita. Työ on vasta alussa."/></div></div>
<div class="news-title"><a href="/Online/2017/10/12/Mannerheimin%20Lastensuojeluliitto%20etsii%20haminalaisiin%20perheisiin%20vapaaehtoisia%20tukihenkil%C3%B6it%C3%A4/2017322786780/4">Mannerheimin Lastensuojeluliitto etsii haminalaisiin perheisiin vapaaehtoisia tukihenkilöitä</a></div><div class="news-ingress"><a href="/Online/2017/10/12/Mannerheimin%20Lastensuojeluliitto%20etsii%20haminalaisiin%20perheisiin%20vapaaehtoisia%20tukihenkil%C3%B6it%C3%A4/2017322786780/4"><p>Mannerheimin Lastensuojeluliitto käynnistää Haminassa perhekummi-, ystävä- ja kaveritoiminnan.</p></a></div><div class="nl-info"> <span class="date">12.10.&nbsp;12:21</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f0/small_kaski_kylmasavu.jpg"  border="0"  alt="Virolahtelaisen Takatalo & Tompuri Breweryn Kaski kylmäsavulager on Suomen paras vaalea lager 2017."/></div></div>
<div class="news-title"><a href="/Online/2017/10/12/Virolahtelaispanimon%20olut%20on%20Suomen%20parasta%20vaaleaa%20lageria%20%E2%80%94%20voitto%20loksautti%20yritt%C3%A4jien%20leuat%20lattiaan/2017322786777/4">Virolahtelaispanimon olut on Suomen parasta vaaleaa lageria — voitto loksautti yrittäjien leuat lattiaan</a></div><div class="news-ingress"><a href="/Online/2017/10/12/Virolahtelaispanimon%20olut%20on%20Suomen%20parasta%20vaaleaa%20lageria%20%E2%80%94%20voitto%20loksautti%20yritt%C3%A4jien%20leuat%20lattiaan/2017322786777/4"><p>Virolahdella toimivan Takatalo &amp; Tompuri Breweryn kylmäsavulager on valittu Suomen parhaaksi vaaleaksi lageriksi 2017.</p></a></div><div class="nl-info"> <span class="date">12.10.&nbsp;11:27</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2f/small_22790257.jpg"  border="0"  alt="Jouni Hirvelä sai palkinnon, joka myönnetään poikkeuksellista luovuutta ja omaperäisyyttä osoittavasta teoksesta."/></div></div>
<div class="news-title"><a href="/Online/2017/10/12/Kotkalaisl%C3%A4ht%C3%B6inen%20Jouni%20Hirvel%C3%A4%20voitti%20kansainv%C3%A4lisen%20s%C3%A4vellyskilpailun/2017322790189/4">Kotkalaislähtöinen Jouni Hirvelä voitti kansainvälisen sävellyskilpailun</a></div><div class="news-ingress"><a href="/Online/2017/10/12/Kotkalaisl%C3%A4ht%C3%B6inen%20Jouni%20Hirvel%C3%A4%20voitti%20kansainv%C3%A4lisen%20s%C3%A4vellyskilpailun/2017322790189/4"><p>Säveltäjä Jouni Hirvelä on voittanut nuorille säveltäjille suunnatun kansainvälisen Irino Prize -palkinnon.</p></a></div><div class="nl-info"> <span class="date">12.10.&nbsp;10:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ef/small_19736102.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/12/Husulan%20tunneli%20on%20suljettu%20liikenteelt%C3%A4%20perjantaiaamuun%20asti%20pelastusharjoituksen%20ja%20huoltot%C3%B6iden%20vuoksi/2017322790168/4">Husulan tunneli on suljettu liikenteeltä perjantaiaamuun asti pelastusharjoituksen ja huoltotöiden vuoksi</a></div><div class="news-ingress"><a href="/Online/2017/10/12/Husulan%20tunneli%20on%20suljettu%20liikenteelt%C3%A4%20perjantaiaamuun%20asti%20pelastusharjoituksen%20ja%20huoltot%C3%B6iden%20vuoksi/2017322790168/4"><p>Husulan tunnelissa järjestetään pelastusharjoitus tänään kello 10—15.</p></a></div><div class="nl-info"> <span class="date">12.10.&nbsp;9:59</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e5/small_21871891.jpg"  border="0"  alt="Titaanihyökkääjä Ville Myyryläinen joutuu kärsimään neljän ottelun pelikiellon. Kuva on arkistosta."/></div></div>
<div class="news-title"><a href="/Online/2017/10/12/Titaanien%20Ville%20Myyryl%C3%A4iselle%20pitk%C3%A4%20pelikielto/2017322788758/4">Titaanien Ville Myyryläiselle pitkä pelikielto</a></div><div class="news-ingress"><a href="/Online/2017/10/12/Titaanien%20Ville%20Myyryl%C3%A4iselle%20pitk%C3%A4%20pelikielto/2017322788758/4"><p>Viime sunnuntaina pelatussa Muik Hockey-kotiottelussa ulosajetuksi tullut titaanihyökkääjä Ville Myyryläinen joutuu kärsimään neljän ottelun pelikiellon.</p></a></div><div class="nl-info"> <span class="date">12.10.&nbsp;9:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8e/small_22786624.jpg"  border="0"  alt="Viime talvena julkistetut salisuunnitelmat ovat ennallaan, mutta muutto Pasaatiin tapahtuu Tero Lindqvistin mukaan vasta reilun vuoden päästä."/></div></div>
<div class="news-title"><a href="/Online/2017/10/12/Pasaatissa%20Kotkassa%20katsellaan%20ensimm%C3%A4iset%20elokuvat%20vasta%20vuodenvaihteessa%202018-19/2017322786642/4">Pasaatissa Kotkassa katsellaan ensimmäiset elokuvat vasta vuodenvaihteessa 2018-19</a></div><div class="news-ingress"><a href="/Online/2017/10/12/Pasaatissa%20Kotkassa%20katsellaan%20ensimm%C3%A4iset%20elokuvat%20vasta%20vuodenvaihteessa%202018-19/2017322786642/4"><p>Elokuvateatterin valmistuminen kauppakeskus Pasaatiin lykkääntyy.</p></a></div><div class="nl-info"> <span class="date">12.10.&nbsp;8:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/52/small_22786957.jpg"  border="0"  alt="Somen nopea toiminta, tempo ja tarttuvuus saavat helposti aikaan esimerkiksi parjaamisen ryöpyn."/></div></div>
<div class="news-title"><a href="/Online/2017/10/12/Kuusi%20kopausta%20kiusaamiselle%20%E2%80%94%20katso%20mink%C3%A4lainen%20on%20koulujen%20nettietiketti/2017322786932/4">Kuusi kopausta kiusaamiselle — katso minkälainen on koulujen nettietiketti</a></div><div class="news-ingress"><a href="/Online/2017/10/12/Kuusi%20kopausta%20kiusaamiselle%20%E2%80%94%20katso%20mink%C3%A4lainen%20on%20koulujen%20nettietiketti/2017322786932/4"><p>Kiusaaminen sosiaalisessa mediassa on etenkin nuorille tuttu ilmiö.</p></a></div><div class="nl-info"> <span class="date">12.10.&nbsp;7:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b9/small_22787904.jpg"  border="0"  alt="Kiusaamisen tavoite on saada yksi ulos ryhmästä. Somessa toimiessa kommentointi on nopeaa ja mollaaminen kiihtyy porukassa."/></div></div>
<div class="news-title"><a href="/Online/2017/10/12/Some-kiusaaminen%20polttaa%20nuoren%20voimia/2017322787870/4">Some-kiusaaminen polttaa nuoren voimia</a></div><div class="news-ingress"><a href="/Online/2017/10/12/Some-kiusaaminen%20polttaa%20nuoren%20voimia/2017322787870/4"><p>Koulukuraattori Tiija Manner on huolestunyt some-kiusaamisen yleisyydestä.</p></a></div><div class="nl-info"> <span class="date">12.10.&nbsp;6:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/06/small_22788908.jpg"  border="0"  alt="Kaupunginjohtaja Henry Lindelöf kertoi tapahtumakeskusesta yleisölle keskiviikkona Kotkassa."/></div></div>
<div class="news-title"><a href="/Online/2017/10/11/Lindel%C3%B6f%20uskoo%3A%20Tapahtumakeskus%20toisi%20seudulle%20uudenlaisia%2C%20isoja%20tapahtumia/2017322789104/4">Lindelöf uskoo: Tapahtumakeskus toisi seudulle uudenlaisia, isoja tapahtumia</a></div><div class="news-ingress"><a href="/Online/2017/10/11/Lindel%C3%B6f%20uskoo%3A%20Tapahtumakeskus%20toisi%20seudulle%20uudenlaisia%2C%20isoja%20tapahtumia/2017322789104/4"><p>Yleisessä saunassa -keskustelutilaisuudessa nostettiin keskiviikkoiltana pöydälle 20 miljoonan euron kysymys.</p></a></div><div class="nl-info"> <span class="date">11.10.&nbsp;22:21</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/bf/small_22784301.jpg"  border="0"  alt="Seppo Eerola (vasemmalla), Aki Porkka, Lauri Eerola ja Matti Kunnas siivosivat seuratalo Honkalan pihamaata tiistaina."/></div></div>
<div class="news-title"><a href="/Online/2017/10/11/100-vuotias%20Koskenpojat%20aikoo%20kunnostaa%20hautautuneen%20urheilukentt%C3%A4ns%C3%A4%20%E2%80%94%20Lumen%20s%C3%A4il%C3%B6minen%20on%20mietinn%C3%A4ss%C3%A4/2017322788555/4">100-vuotias Koskenpojat aikoo kunnostaa hautautuneen urheilukenttänsä — Lumen säilöminen on mietinnässä</a></div><div class="news-ingress"><a href="/Online/2017/10/11/100-vuotias%20Koskenpojat%20aikoo%20kunnostaa%20hautautuneen%20urheilukentt%C3%A4ns%C3%A4%20%E2%80%94%20Lumen%20s%C3%A4il%C3%B6minen%20on%20mietinn%C3%A4ss%C3%A4/2017322788555/4"><p>Lauantaina 100-vuotisjuhliaan viettävä Kymin Koskenpojat ovat kovan luokan talkooseura.</p></a></div><div class="nl-info"> <span class="date">11.10.&nbsp;22:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/ad/small_ARKISTOON_LENTOASEMA_5_1.jpg"  border="0"  alt="Ryanair palaa Lappeenrantaan toukokuussa. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/10/11/Ryanair%20aloittaa%20lennot%20Lappeenrannasta%20Ateenaan/2017522788550/4">Ryanair aloittaa lennot Lappeenrannasta Ateenaan</a></div><div class="news-ingress"><a href="/Online/2017/10/11/Ryanair%20aloittaa%20lennot%20Lappeenrannasta%20Ateenaan/2017522788550/4"><p>Irlantilainen lentoyhtiö Ryanair aloittaa lennot Lappeenrannasta Ateenaan toukokuussa.</p></a></div><div class="nl-info"> <span class="date">11.10.&nbsp;21:43</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/11/Merikotka-tutkimuskeskukselle%20apuraha%20It%C3%A4meren%20ja%20Suomenlahden%20tutkimiseen/2017322781336/4">Merikotka-tutkimuskeskukselle apuraha Itämeren ja Suomenlahden tutkimiseen</a></div><div class="news-ingress"><a href="/Online/2017/10/11/Merikotka-tutkimuskeskukselle%20apuraha%20It%C3%A4meren%20ja%20Suomenlahden%20tutkimiseen/2017322781336/4"><p>Jenny ja Antti Wihurin rahasto on myöntänyt apurahan Merikotka-tutkimuskeskuksen merenkulun logististen järjestelmien professuurille.</p></a></div><div class="nl-info"> <span class="date">11.10.&nbsp;21:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/11/Kaatunut%20kynttil%C3%A4%20sytytti%20tulipalon%20Kotkassa/20172432/4">Kaatunut kynttilä sytytti tulipalon Kotkassa</a></div><div class="news-ingress"><a href="/Online/2017/10/11/Kaatunut%20kynttil%C3%A4%20sytytti%20tulipalon%20Kotkassa/20172432/4"><p>Olohuoneen pöydällä kaatunut kynttilä sytytti tulipalon kerrostaloasunnossa Pajamäenkadulla.</p></a></div><div class="nl-info"> <span class="date">11.10.&nbsp;20:49</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2b/small_22787375.jpg"  border="0"  alt="Pesärikko on tarina Armin ja Olavin avioliitosta. Pariskuntaa esittävät Sara Melleri ja Veli-Matti Karén."/></div></div>
<div class="news-title"><a href="/Online/2017/10/11/Perhetarina%20t%C3%A4ytt%C3%A4%C3%A4%20v%C3%A4hint%C3%A4%C3%A4n%20yhden%20Tuula%20Arffmanin%20odotuksen%20%E2%80%94%20Pes%C3%A4rikko%20tuo%20Kotkankin%20teatterin%20n%C3%A4ytt%C3%A4m%C3%B6lle%20uusia%20naamoja/2017322788010/4">Perhetarina täyttää vähintään yhden Tuula Arffmanin odotuksen — Pesärikko tuo Kotkankin teatterin näyttämölle uusia naamoja</a></div><div class="news-ingress"><a href="/Online/2017/10/11/Perhetarina%20t%C3%A4ytt%C3%A4%C3%A4%20v%C3%A4hint%C3%A4%C3%A4n%20yhden%20Tuula%20Arffmanin%20odotuksen%20%E2%80%94%20Pes%C3%A4rikko%20tuo%20Kotkankin%20teatterin%20n%C3%A4ytt%C3%A4m%C3%B6lle%20uusia%20naamoja/2017322788010/4"><p>Pesärikko on poikkeuksellinen teatteriproduktio.</p></a></div><div class="nl-info"> <span class="date">11.10.&nbsp;20:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8b/small_22786583.jpg"  border="0"  alt="Anni Lempiäinen"/></div></div>
<div class="news-title"><a href="/Online/2017/10/11/Gallup%3A%20Oletko%20kokenut%20some-kiusaamista/2017322786984/4">Gallup: Oletko kokenut some-kiusaamista?</a></div><div class="news-ingress"><a href="/Online/2017/10/11/Gallup%3A%20Oletko%20kokenut%20some-kiusaamista/2017322786984/4"><p>Anni Lempiäinen, 16, Kotka</p></a></div><div class="nl-info"> <span class="date">11.10.&nbsp;19:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9e/small_22786092.jpg"  border="0"  alt="Vartijoita valmistuu jatkossa Ekamista kahden tutkinnon kautta."/></div></div>
<div class="news-title"><a href="/Online/2017/10/11/Ekamin%20uusi%20turvallisuustutkinto%20avaa%20ovia%20moniin%20t%C3%B6ihin/2017322785925/4">Ekamin uusi turvallisuustutkinto avaa ovia moniin töihin</a></div><div class="news-ingress"><a href="/Online/2017/10/11/Ekamin%20uusi%20turvallisuustutkinto%20avaa%20ovia%20moniin%20t%C3%B6ihin/2017322785925/4"><p>Eteläisessä Kymenlaaksossa on rehtori Sami Tikkasen mukaan vireillä runsaasti investointeja, jotka tulevat lisäämään turvallisuusalan ammatteja ja työvoiman tarvetta.</p></a></div><div class="nl-info"> <span class="date">11.10.&nbsp;18:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/35/small_22782604.jpg"  border="0"  alt="Taiteilija Martti Aihan teos Piispalan talon päädyssä."/></div></div>
<div class="news-title"><a href="/Online/2017/10/11/%C3%84%C3%A4nest%C3%A4%20kumpi%20on%20parempi%20%E2%80%94%20Smugin%20muraali%20vai%20Piispalan%20talon%20sein%C3%A4maalaus/2017322782593/4">Äänestä kumpi on parempi — Smugin muraali vai Piispalan talon seinämaalaus?</a></div><div class="news-ingress"><a href="/Online/2017/10/11/%C3%84%C3%A4nest%C3%A4%20kumpi%20on%20parempi%20%E2%80%94%20Smugin%20muraali%20vai%20Piispalan%20talon%20sein%C3%A4maalaus/2017322782593/4"><p>Smugin Kotkankatu 12:n seinään maalaama muraali on herättänyt paljon keskustelua kotkalaisten keskuudessa.</p></a></div><div class="nl-info"> <span class="date">11.10.&nbsp;18:13</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4d/small_juna_4.jpg"  border="0"  alt="Onnettomuus viivästyttää keskiviikkoillan junaliikennettä. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/10/11/Ihminen%20kuoli%20j%C3%A4%C3%A4ty%C3%A4%C3%A4n%20junan%20alle%20Luum%C3%A4ell%C3%A4/2017522787969/4">Ihminen kuoli jäätyään junan alle Luumäellä</a></div><div class="news-ingress"><a href="/Online/2017/10/11/Ihminen%20kuoli%20j%C3%A4%C3%A4ty%C3%A4%C3%A4n%20junan%20alle%20Luum%C3%A4ell%C3%A4/2017522787969/4"><p>Luumäellä tapahtui keskiviikkona iltapäivällä raideliikenneonnettomuus, jossa kuoli ihminen.</p></a></div><div class="nl-info"> <span class="date">11.10.&nbsp;17:23</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/71/small_hirvi_3.jpg"  border="0"  alt="Kaakkois-Suomen hirvikanta on kasvanut usean vuoden ajan."/></div></div>
<div class="news-title"><a href="/Online/2017/10/11/Hirvivahinkojen%20m%C3%A4%C3%A4r%C3%A4%20on%20kasvanut%20reilusti%20Kymenlaaksossa/2017522787751/4">Hirvivahinkojen määrä on kasvanut reilusti Kymenlaaksossa</a></div><div class="news-ingress"><a href="/Online/2017/10/11/Hirvivahinkojen%20m%C3%A4%C3%A4r%C3%A4%20on%20kasvanut%20reilusti%20Kymenlaaksossa/2017522787751/4"><p>Taimikoihin kohdistuneiden hirvivahinkojen määrä on nousussa Kymenlaaksossa.</p></a></div><div class="nl-info"> <span class="date">11.10.&nbsp;17:16</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/08/small_sahkolamppu.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/11/Kymen%20Sanomien%20lukijat%20s%C3%A4%C3%A4st%C3%A4v%C3%A4t%20energiaa%20arjessa%20%E2%80%94%20s%C3%A4hk%C3%B6n%20siirtomaksut%20kiihdytt%C3%A4v%C3%A4t%20mieli%C3%A4/2017322786220/4">Kymen Sanomien lukijat säästävät energiaa arjessa — sähkön siirtomaksut kiihdyttävät mieliä</a></div><div class="news-ingress"><a href="/Online/2017/10/11/Kymen%20Sanomien%20lukijat%20s%C3%A4%C3%A4st%C3%A4v%C3%A4t%20energiaa%20arjessa%20%E2%80%94%20s%C3%A4hk%C3%B6n%20siirtomaksut%20kiihdytt%C3%A4v%C3%A4t%20mieli%C3%A4/2017322786220/4"><p>Kymen Sanomat kysyi Energiansäästöviikon kunniaksi lukijoilta, millä tavalla he säästävät energiaa kotonaan.</p></a></div><div class="nl-info"> <span class="date">11.10.&nbsp;16:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/37/small_22787357.jpg"  border="0"  alt="Paimenportin risteysalueelle tulee kaksi nopeusvalvontakameran tolppaa."/></div></div>
<div class="news-title"><a href="/Online/2017/10/11/Kotkan%20Hyv%C3%A4ntuulentielle%20peltipoliiseja%20%E2%80%94%20asennus%20alkaa%20marraskuussa%2C%20kamerat%20k%C3%A4ynnistyv%C3%A4t%20ensi%20vuonna/2017322787133/4">Kotkan Hyväntuulentielle peltipoliiseja — asennus alkaa marraskuussa, kamerat käynnistyvät ensi vuonna</a></div><div class="news-ingress"><a href="/Online/2017/10/11/Kotkan%20Hyv%C3%A4ntuulentielle%20peltipoliiseja%20%E2%80%94%20asennus%20alkaa%20marraskuussa%2C%20kamerat%20k%C3%A4ynnistyv%C3%A4t%20ensi%20vuonna/2017322787133/4"><p>Hyväntuulentielle aletaan asentaa nopeusvalvontakameroiden tolppia marraskuussa.</p></a></div><div class="nl-info"> <span class="date">11.10.&nbsp;15:58</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/db/small_22763670.jpg"  border="0"  alt="Kymin Koskenpojat järjestävät polkujuoksutapahtuman Laajakoskella."/></div></div>
<div class="news-title"><a href="/Online/2017/10/11/Kiinnostaako%20iltalenkki%20mets%C3%A4n%20huomassa%20%E2%80%94%20L%C3%A4hde%20kokeilemaan%20Kymin%20Ketunlenkki%C3%A4/2017322758928/4">Kiinnostaako iltalenkki metsän huomassa? — Lähde kokeilemaan Kymin Ketunlenkkiä</a></div><div class="news-ingress"><a href="/Online/2017/10/11/Kiinnostaako%20iltalenkki%20mets%C3%A4n%20huomassa%20%E2%80%94%20L%C3%A4hde%20kokeilemaan%20Kymin%20Ketunlenkki%C3%A4/2017322758928/4"><p>Kymin Koskenpojat järjestää polkujuoksutapahtuman Kymin Ketunlenkki keskiviikkona 11.</p></a></div><div class="nl-info"> <span class="date">11.10.&nbsp;15:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/21/small_22786580.jpg"  border="0"  alt="Vaikka lokakuussa on satanut paljon vettä. On Kymijoen tulvarajaan vielä matkaa. Kuva on arkistosta."/></div></div>
<div class="news-title"><a href="/Online/2017/10/11/Kymenlaaksossa%20on%20satanut%20lokakuussa%20jo%2060%20millimetri%C3%A4%20%E2%80%94%20Kymijoen%20tulvarajaan%20on%20viel%C3%A4%20matkaa/2017322786372/4">Kymenlaaksossa on satanut lokakuussa jo 60 millimetriä — Kymijoen tulvarajaan on vielä matkaa</a></div><div class="news-ingress"><a href="/Online/2017/10/11/Kymenlaaksossa%20on%20satanut%20lokakuussa%20jo%2060%20millimetri%C3%A4%20%E2%80%94%20Kymijoen%20tulvarajaan%20on%20viel%C3%A4%20matkaa/2017322786372/4"><p>Sadetta on kertynyt Kymenlaakson alueella lokakuun ensimmäiten kymmenen päivän aikana noin 60 millimetriä, joka vastaa koko lokakuun keskimääräistä sademäärää.</p></a></div><div class="nl-info"> <span class="date">11.10.&nbsp;14:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/da/small_20295310.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/10/11/Kolumni%3A%20Unohda%20bikinit%20ja%20pid%C3%A4%20kokouimapukua%2C%20sanoi%20l%C3%A4%C3%A4k%C3%A4ri/2017322782176/68">Kolumni: Unohda bikinit ja pidä kokouimapukua, sanoi lääkäri</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/10/11/Kolumni%3A%20Unohda%20bikinit%20ja%20pid%C3%A4%20kokouimapukua%2C%20sanoi%20l%C3%A4%C3%A4k%C3%A4ri/2017322782176/68"><p>Sinun täytyy sitten jatkossa unohtaa bikinit ja pitää vain kokouimapukuja, tokaisi lääkäri minulle.</p></a></div><div class="nl-info"> <span class="date">11.10.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f7/small_22764298.jpg"  border="0"  alt="Psykoterapeutti Maaret Kallio kertoo, että moni ajautuu oravanpyörään. Jos on riittämättömyyden tunteita, pitäisi pysähtyä miettimään, mikä elämässä on tärkeää."/></div></div>
<div class="news-title"><a href="/Online/2017/10/11/Haminaan%20luennoitsemaan%20saapuvan%20Maaret%20Kallion%20mielest%C3%A4%20nyky%C3%A4%C3%A4n%20pyrit%C3%A4%C3%A4n%20liikaa%20v%C3%A4litt%C3%B6m%C3%A4%C3%A4n%20mielihyv%C3%A4%C3%A4n/2017322762856/4">Haminaan luennoitsemaan saapuvan Maaret Kallion mielestä nykyään pyritään liikaa välittömään mielihyvään</a></div><div class="news-ingress"><a href="/Online/2017/10/11/Haminaan%20luennoitsemaan%20saapuvan%20Maaret%20Kallion%20mielest%C3%A4%20nyky%C3%A4%C3%A4n%20pyrit%C3%A4%C3%A4n%20liikaa%20v%C3%A4litt%C3%B6m%C3%A4%C3%A4n%20mielihyv%C3%A4%C3%A4n/2017322762856/4"><p>Psykoterapeutti Maaret Kallio on huolissaan siitä, miten monet tuntuvat litistyvän arjessa.</p></a></div><div class="nl-info"> <span class="date">11.10.&nbsp;12:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6c/small_22785843.jpg"  border="0"  alt="Autoilijoiden tulisi sovittaa vauhtinsa sellaiseksi, että vesi ei roisku jalankulkijoiden päälle."/></div></div>
<div class="news-title"><a href="/Online/2017/10/11/Kaakkois-Suomen%20poliisi%20muistuttaa%3A%20Autoilija%20hiljenn%C3%A4%20vauhtia%20lammikoiden%20kohdalla%20%E2%80%94%20%C3%A4l%C3%A4%20roiskauta%20vett%C3%A4%20jalankulkijoiden%20tai%20py%C3%B6r%C3%A4ilij%C3%B6iden%20p%C3%A4%C3%A4lle%21/2017322785742/4">Kaakkois-Suomen poliisi muistuttaa: Autoilija hiljennä vauhtia lammikoiden kohdalla — älä roiskauta vettä jalankulkijoiden tai pyöräilijöiden päälle!</a></div><div class="news-ingress"><a href="/Online/2017/10/11/Kaakkois-Suomen%20poliisi%20muistuttaa%3A%20Autoilija%20hiljenn%C3%A4%20vauhtia%20lammikoiden%20kohdalla%20%E2%80%94%20%C3%A4l%C3%A4%20roiskauta%20vett%C3%A4%20jalankulkijoiden%20tai%20py%C3%B6r%C3%A4ilij%C3%B6iden%20p%C3%A4%C3%A4lle%21/2017322785742/4"><p>Vettä on viime päivinä satanut ja sataa Etelä-Kymenlaaksossa tänäänkin.</p></a></div><div class="nl-info"> <span class="date">11.10.&nbsp;11:21</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5d/small_22785733.jpg"  border="0"  alt="14-vuotias Anna Nurminen nousi täksi kaudeksi SM-noviiseihin."/></div></div>
<div class="news-title"><a href="/Online/2017/10/11/Kotkan%20Taitoluistelulla%20pyyhkii%20hyvin%20%E2%80%94%20SM-noviiseihin%20noussut%20Anna%20Nurminen%20harjoittelee%2013%20kertaa%20viikossa/2017322785724/4">Kotkan Taitoluistelulla pyyhkii hyvin — SM-noviiseihin noussut Anna Nurminen harjoittelee 13 kertaa viikossa</a></div><div class="news-ingress"><a href="/Online/2017/10/11/Kotkan%20Taitoluistelulla%20pyyhkii%20hyvin%20%E2%80%94%20SM-noviiseihin%20noussut%20Anna%20Nurminen%20harjoittelee%2013%20kertaa%20viikossa/2017322785724/4"><p>Kotkan Taitoluistelulla pyyhkii hyvin.</p></a></div><div class="nl-info"> <span class="date">11.10.&nbsp;10:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9e/small_22782866.jpg"  border="0"  alt="Työmaainsinööri Jarno Lahdensalo (vas.) ja työnjohtaja Haidar Medallal toivovat remonttinsa loppusuoralla olevalle ruutikellarille löytyvän hyötykäyttöä.
"/></div></div>
<div class="news-title"><a href="/Online/2017/10/11/Kotkan%20historialliselle%20Ruutikellarille%20etsit%C3%A4%C3%A4n%20kulttuurillista%20k%C3%A4ytt%C3%B6%C3%A4%20%E2%80%93%20Mit%C3%A4%20k%C3%A4ytt%C3%B6%C3%A4%20keksisit%20remontoidulle%20rakennukselle%20/2017322782843/4">Kotkan historialliselle Ruutikellarille etsitään kulttuurillista käyttöä – Mitä käyttöä keksisit remontoidulle rakennukselle? </a></div><div class="news-ingress"><a href="/Online/2017/10/11/Kotkan%20historialliselle%20Ruutikellarille%20etsit%C3%A4%C3%A4n%20kulttuurillista%20k%C3%A4ytt%C3%B6%C3%A4%20%E2%80%93%20Mit%C3%A4%20k%C3%A4ytt%C3%B6%C3%A4%20keksisit%20remontoidulle%20rakennukselle%20/2017322782843/4"><p>Kotkassa urheilustadionin läheisyydessä remontoitu Ruutikellari on rakennuksena hankalasti hyödynnettävissä.</p></a></div><div class="nl-info"> <span class="date">11.10.&nbsp;9:11</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/dd/small_22781749.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/11/Suurlipun%20salko%20tehd%C3%A4%C3%A4n%20suomalaisesta%20puusta%E2%80%89%E2%80%94%E2%80%89%C3%A4%C3%A4nest%C3%A4%20sille%20paras%20paikka%21/2017322782792/4">Suurlipun salko tehdään suomalaisesta puusta — äänestä sille paras paikka!</a></div><div class="news-ingress"><a href="/Online/2017/10/11/Suurlipun%20salko%20tehd%C3%A4%C3%A4n%20suomalaisesta%20puusta%E2%80%89%E2%80%94%E2%80%89%C3%A4%C3%A4nest%C3%A4%20sille%20paras%20paikka%21/2017322782792/4"><p>Suomen suurlipun sijoituspaikan valinta on loppusuoralla Haminassa.</p></a></div><div class="nl-info"> <span class="date">11.10.&nbsp;8:43</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/86/small_22782868.jpg"  border="0"  alt="Kotkassa urheilustadionin läheisyydessä sijaitsevan ruutikellarin korjaustyöt ovat loppusuoralla.
"/></div></div>
<div class="news-title"><a href="/Online/2017/10/11/Kotkan%20kolmanneksi%20vanhimman%20rakennuksen%20remontti%20valmistuu%20/2017322783355/4">Kotkan kolmanneksi vanhimman rakennuksen remontti valmistuu </a></div><div class="news-ingress"><a href="/Online/2017/10/11/Kotkan%20kolmanneksi%20vanhimman%20rakennuksen%20remontti%20valmistuu%20/2017322783355/4"><p>Kotkassa suurta kiinnostusta herättäneet Ruutikellari 84:n korjaustyöt ovat loppusuoralla.</p></a></div><div class="nl-info"> <span class="date">11.10.&nbsp;8:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e8/small_22782913.jpg"  border="0"  alt="Asuntokaupan piristyminen ei näy joka paikassa. Kiinteistömaailman Merja Sundberg esittelee Sunilassa sijaitsevaa 120 neliön asuntoa, jota on kaupattu nelisen vuotta."/></div></div>
<div class="news-title"><a href="/Online/2017/10/11/Sijainti%2C%20sijainti%20ja%20sijainti%20%E2%80%93%20asuntokaupoissa%20suositaan%20pieni%C3%A4%20asuntoja%20keskustoissa/2017322783950/4">Sijainti, sijainti ja sijainti – asuntokaupoissa suositaan pieniä asuntoja keskustoissa</a></div><div class="news-ingress"><a href="/Online/2017/10/11/Sijainti%2C%20sijainti%20ja%20sijainti%20%E2%80%93%20asuntokaupoissa%20suositaan%20pieni%C3%A4%20asuntoja%20keskustoissa/2017322783950/4"><p>Asuntomarkkinoilla on havaittavissa piristymistä.</p></a></div><div class="nl-info"> <span class="date">11.10.&nbsp;7:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/bc/small_20294858.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/11/Uutisen%20takaa%3A%20Kantasataman%20tapahtumakeskusta%20ajetaan%20kuin%20k%C3%A4%C3%A4rmett%C3%A4%20pyssyyn/2017322783869/4">Uutisen takaa: Kantasataman tapahtumakeskusta ajetaan kuin käärmettä pyssyyn</a></div><div class="news-ingress"><a href="/Online/2017/10/11/Uutisen%20takaa%3A%20Kantasataman%20tapahtumakeskusta%20ajetaan%20kuin%20k%C3%A4%C3%A4rmett%C3%A4%20pyssyyn/2017322783869/4"><p>Kotkan Kantasataman monipolvisessa tarinassa on koettu kesän ja syksyn mittaan uusia, jännittäviä juonenkäänteitä.</p></a></div><div class="nl-info"> <span class="date">11.10.&nbsp;5:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d0/small_22750938.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/10/Kiekkoliigan%20runkosarjan%20peruspeli%20ei%20en%C3%A4%C3%A4%20kelpaa%20niin%20hyvin%20yleis%C3%B6lle%20%E2%80%94%22On%20ollut%20ehk%C3%A4%20viel%C3%A4%20v%C3%A4h%C3%A4n%20enemm%C3%A4n%20haastetta%20kuin%20ajateltiin%22/2017522784021/4">Kiekkoliigan runkosarjan peruspeli ei enää kelpaa niin hyvin yleisölle —"On ollut ehkä vielä vähän enemmän haastetta kuin ajateltiin"</a></div><div class="news-ingress"><a href="/Online/2017/10/10/Kiekkoliigan%20runkosarjan%20peruspeli%20ei%20en%C3%A4%C3%A4%20kelpaa%20niin%20hyvin%20yleis%C3%B6lle%20%E2%80%94%22On%20ollut%20ehk%C3%A4%20viel%C3%A4%20v%C3%A4h%C3%A4n%20enemm%C3%A4n%20haastetta%20kuin%20ajateltiin%22/2017522784021/4"><p>Jääkiekkoliigan alkukauden yleisömäärät ovat olleet noin seitsemän prosentin pudotuksessa.</p></a></div><div class="nl-info"> <span class="date">10.10.&nbsp;22:34</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4c/small_Kaisa_Heimonen_Ohjaamo.jpg"  border="0"  alt="Kotkassa nuoret ovat olleet rakentamassa ja kehittämässä Ohjaamoa alusta asti, kertoo koordinaattori Kaisa Heimonen."/></div></div>
<div class="news-title"><a href="/Online/2017/10/10/Kotkan%20Ohjaamolle%20Nuori%20toimija%20-palkinto/20172425/4">Kotkan Ohjaamolle Nuori toimija -palkinto</a></div><div class="news-ingress"><a href="/Online/2017/10/10/Kotkan%20Ohjaamolle%20Nuori%20toimija%20-palkinto/20172425/4"><p>Nuorille matalan kynnyksen palvelua tarjoava Kotkan Ohjaamo on saanut Nuori toimija -tunnustuspalkinnon.</p></a></div><div class="nl-info"> <span class="date">10.10.&nbsp;22:11</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d4/small_22783413.jpg"  border="0"  alt="Miehikkälän kunnanhallitus on päättänyt, ettei aikaisemmin päätettyjä supistuksia kunnan museotoimessa toteuteta.
Salpalinja-museonkin toiminta jatkuu nykyisellään myös ensi vuonna."/></div></div>
<div class="news-title"><a href="/Online/2017/10/10/Miehikk%C3%A4l%C3%A4n%20kunnanhallitus%20luopui%20aikaisemman%20hallituksen%20p%C3%A4%C3%A4tt%C3%A4m%C3%A4st%C3%A4%20museotoimen%20supistamisesta/2017322783380/4">Miehikkälän kunnanhallitus luopui aikaisemman hallituksen päättämästä museotoimen supistamisesta</a></div><div class="news-ingress"><a href="/Online/2017/10/10/Miehikk%C3%A4l%C3%A4n%20kunnanhallitus%20luopui%20aikaisemman%20hallituksen%20p%C3%A4%C3%A4tt%C3%A4m%C3%A4st%C3%A4%20museotoimen%20supistamisesta/2017322783380/4"><p>Miehikkälä jatkaa museotoimintaansa ainakin ensi vuoden nykyisellään.</p></a></div><div class="nl-info"> <span class="date">10.10.&nbsp;21:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/12/small_22784637.jpg"  border="0"  alt="Ihmiset kokoontuivat seuraamaan Carles Puigemontin puhetta Barcelonassa. "/></div></div>
<div class="news-title"><a href="/Online/2017/10/10/Katalonia%20haluaa%20aloittaa%20neuvottelut%20itsen%C3%A4istymisest%C3%A4%20Espanjan%20kanssa%2C%20virallista%20itsen%C3%A4isyysjulistusta%20ei%20tullut/2017522784554/4">Katalonia haluaa aloittaa neuvottelut itsenäistymisestä Espanjan kanssa, virallista itsenäisyysjulistusta ei tullut</a></div><div class="news-ingress"><a href="/Online/2017/10/10/Katalonia%20haluaa%20aloittaa%20neuvottelut%20itsen%C3%A4istymisest%C3%A4%20Espanjan%20kanssa%2C%20virallista%20itsen%C3%A4isyysjulistusta%20ei%20tullut/2017522784554/4"><p>Aluejohtaja Carles Puigdemont haluaa aloittaa neuvottelut Espanjan kanssa Katalonian itsenäistymiseksi.</p></a></div><div class="nl-info"> <span class="date">10.10.&nbsp;21:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d8/small_22782228.jpg"  border="0"  alt="Lotta Wennäkosken säveltämän kitarakonserton solistina toimii Petri Kumela. Kymi Sinfoniettan konserttia johtaa englantilainen Rumon Gamba."/></div></div>
<div class="news-title"><a href="/Online/2017/10/10/Petri%20Kumela%20soittaa%20kitaraa%20viivoittimella%20Kymi%20Sinfoniettan%20konsertissa%20%E2%80%94%20Lotta%20Wenn%C3%A4kosken%20uusi%20s%C3%A4vellys%20r%C3%A4misee%2C%20s%C3%A4risee%20ja%20kahisee/2017322783475/4">Petri Kumela soittaa kitaraa viivoittimella Kymi Sinfoniettan konsertissa — Lotta Wennäkosken uusi sävellys rämisee, särisee ja kahisee</a></div><div class="news-ingress"><a href="/Online/2017/10/10/Petri%20Kumela%20soittaa%20kitaraa%20viivoittimella%20Kymi%20Sinfoniettan%20konsertissa%20%E2%80%94%20Lotta%20Wenn%C3%A4kosken%20uusi%20s%C3%A4vellys%20r%C3%A4misee%2C%20s%C3%A4risee%20ja%20kahisee/2017322783475/4"><p>Lotta Wennäkoski kertoo pitävänsä hälymaailmasta, äänistä, jotka eivät ole puhtaita säveliä.</p></a></div><div class="nl-info"> <span class="date">10.10.&nbsp;21:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/ad/small_22781341.jpg"  border="0"  alt="Miltei jokainen suomalainen liikkuu joskus vesillä. Siksi on hyvä harjoitella selviämistä yllättävistä tilanteista."/></div></div>
<div class="news-title"><a href="/Online/2017/10/10/Vesill%C3%A4%20liikkumisen%20taidot%20kuuluvat%20kaikille%E2%80%89%E2%80%94%E2%80%89Vesisankarit%20kiert%C3%A4%C3%A4%20maata%20100-vuotiaan%20Suomen%20kunniaksi/2017522782012/4">Vesillä liikkumisen taidot kuuluvat kaikille — Vesisankarit kiertää maata 100-vuotiaan Suomen kunniaksi</a></div><div class="news-ingress"><a href="/Online/2017/10/10/Vesill%C3%A4%20liikkumisen%20taidot%20kuuluvat%20kaikille%E2%80%89%E2%80%94%E2%80%89Vesisankarit%20kiert%C3%A4%C3%A4%20maata%20100-vuotiaan%20Suomen%20kunniaksi/2017522782012/4"><p>Turvallinen vesillä liikkuminen kuuluu suomalaisten kansallistaitoihin.</p></a></div><div class="nl-info"> <span class="date">10.10.&nbsp;20:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/10/L%C3%B6ytyik%C3%B6%20unelmien%20koti%20vai%20vihoviimeinen%20loukku%20%E2%80%94%20kerro%20kokemuksiasi%20asuntokaupoista/2017322783851/4">Löytyikö unelmien koti vai vihoviimeinen loukku? — kerro kokemuksiasi asuntokaupoista</a></div><div class="news-ingress"><a href="/Online/2017/10/10/L%C3%B6ytyik%C3%B6%20unelmien%20koti%20vai%20vihoviimeinen%20loukku%20%E2%80%94%20kerro%20kokemuksiasi%20asuntokaupoista/2017322783851/4"><p>Tilastojen valossa Kotkassa on asuntokaupoissa eletty pitkään laskevien hintojen parissa.</p></a></div><div class="nl-info"> <span class="date">10.10.&nbsp;19:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c4/small_22782807.jpg"  border="0"  alt="Alvar Aallon suunnitelemia taloja Sunilassa."/></div></div>
<div class="news-title"><a href="/Online/2017/10/10/Alvar%20Aallon%20k%C3%A4denj%C3%A4lke%C3%A4%20pilkkahintaan%3A%20Sunilassa%20kaupataan%20perhekokoista%20asuntoa%20nelj%C3%A4tt%C3%A4%20vuotta/2017322758559/4">Alvar Aallon kädenjälkeä pilkkahintaan: Sunilassa kaupataan perhekokoista asuntoa neljättä vuotta</a></div><div class="news-ingress"><a href="/Online/2017/10/10/Alvar%20Aallon%20k%C3%A4denj%C3%A4lke%C3%A4%20pilkkahintaan%3A%20Sunilassa%20kaupataan%20perhekokoista%20asuntoa%20nelj%C3%A4tt%C3%A4%20vuotta/2017322758559/4"><p>Helsingin Punavuori tunnettiin joskus lestinheittäjien, salakuljettajien ja mustan pörssin kaupunginosana.</p></a></div><div class="nl-info"> <span class="date">10.10.&nbsp;19:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fe/small_22777548.jpg"  border="0"  alt="Haminan seurakunnan kirkkoherra Juha Tanska on Vuoden pappi 2017."/></div></div>
<div class="news-title"><a href="/Online/2017/10/10/Vuoden%20pappi%20Juha%20Tanska%3A%20Valokuva%20on%20vahva%20v%C3%A4line%20ty%C3%B6yhteis%C3%B6n%20kehitt%C3%A4misess%C3%A4%20%20/2017322775490/4">Vuoden pappi Juha Tanska: Valokuva on vahva väline työyhteisön kehittämisessä  </a></div><div class="news-ingress"><a href="/Online/2017/10/10/Vuoden%20pappi%20Juha%20Tanska%3A%20Valokuva%20on%20vahva%20v%C3%A4line%20ty%C3%B6yhteis%C3%B6n%20kehitt%C3%A4misess%C3%A4%20%20/2017322775490/4"><p>Suomen kirkon pappisliiton hallitus on valinnut Vuoden papiksi 2017 Haminan seurakunnan kirkkoherran Juha Tanskan.</p></a></div><div class="nl-info"> <span class="date">10.10.&nbsp;18:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/10/Yle%3A%20Mies%20tappoi%20veljens%C3%A4%20veitsell%C3%A4%20Kotkassa%20%E2%80%94%20tuomittiin%20kahdeksan%20vuoden%20vankeuteen/20172423/4">Yle: Mies tappoi veljensä veitsellä Kotkassa — tuomittiin kahdeksan vuoden vankeuteen</a></div><div class="news-ingress"><a href="/Online/2017/10/10/Yle%3A%20Mies%20tappoi%20veljens%C3%A4%20veitsell%C3%A4%20Kotkassa%20%E2%80%94%20tuomittiin%20kahdeksan%20vuoden%20vankeuteen/20172423/4"><p>Kahden veljen välinen riita johti toisen kuolemaan yksityisasunnossa Kotkassa viime uudenvuodenaattona.</p></a></div><div class="nl-info"> <span class="date">10.10.&nbsp;17:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d2/small_22699832.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/10/Ravintola%20Vaustissa%20keskustellaan%20keskiviikkona%20Kantasatamasta%20/2017322781330/4">Ravintola Vaustissa keskustellaan keskiviikkona Kantasatamasta </a></div><div class="news-ingress"><a href="/Online/2017/10/10/Ravintola%20Vaustissa%20keskustellaan%20keskiviikkona%20Kantasatamasta%20/2017322781330/4"><p>Kantasatama puhuttaa ja mietityttää kotkalaisia.</p></a></div><div class="nl-info"> <span class="date">10.10.&nbsp;16:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/10/Ekamin%20opetusohjelmaan%20ensi%20vuonna%20turvallisuusalan%20perustutkinto/2017322783261/4">Ekamin opetusohjelmaan ensi vuonna turvallisuusalan perustutkinto</a></div><div class="news-ingress"><a href="/Online/2017/10/10/Ekamin%20opetusohjelmaan%20ensi%20vuonna%20turvallisuusalan%20perustutkinto/2017322783261/4"><p>Etelä-Kymen ammattiopistossa alkaa ensi vuoden syksyllä koulutus, joka tähtää turvallisuusalan perustutkintoon.</p></a></div><div class="nl-info"> <span class="date">10.10.&nbsp;15:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/48/small_22782013.jpg"  border="0"  alt="Vuonna 1920 kaupallistettu Enso Gutzeitin Mäntysuopa pääsi kolmen kärkeen innovaatiolistalla."/></div></div>
<div class="news-title"><a href="/Online/2017/10/10/Kaakkois-Suomen%20parhaat%20innovaatiot%20julkistettiin%20%E2%80%94%E2%80%89kolmen%20k%C3%A4rjess%C3%A4%20kotkalaiset%20m%C3%A4ntysuopa%20ja%20ksylitoli/2017322781838/4">Kaakkois-Suomen parhaat innovaatiot julkistettiin — kolmen kärjessä kotkalaiset mäntysuopa ja ksylitoli</a></div><div class="news-ingress"><a href="/Online/2017/10/10/Kaakkois-Suomen%20parhaat%20innovaatiot%20julkistettiin%20%E2%80%94%E2%80%89kolmen%20k%C3%A4rjess%C3%A4%20kotkalaiset%20m%C3%A4ntysuopa%20ja%20ksylitoli/2017322781838/4"><p>Kaakkois-Suomen parhaat innovaatiot julkistettiin Viitasaaren keksintöjen viikko-tapahtumassa.</p></a></div><div class="nl-info"> <span class="date">10.10.&nbsp;15:37</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6a/small_20294588.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/10/10/Kolumni%3A%20Onko%20liikaa%20vaadittu%2C%20ett%C3%A4%20ty%C3%B6paikan%20puhelimeen%20vastataan%20asiallisesti/2017322754171/68">Kolumni: Onko liikaa vaadittu, että työpaikan puhelimeen vastataan asiallisesti?</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/10/10/Kolumni%3A%20Onko%20liikaa%20vaadittu%2C%20ett%C3%A4%20ty%C3%B6paikan%20puhelimeen%20vastataan%20asiallisesti/2017322754171/68"><p>Soitin erääseen yritykseen, oli asiaa kodin kunnostamisesta.</p></a></div><div class="nl-info"> <span class="date">10.10.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/10/Poliisi%20kaipaa%20havaintoja%3A%20Asuntomurtojen%20ryp%C3%A4s%20Kotkan%20K%C3%A4pyl%C3%A4ss%C3%A4%2C%20Hovinsaarella%20ja%20Sunilassa%20%E2%80%94%20murtautujat%20saivat%20mukaansa%20arvo-omaisuutta/2017322782322/4">Poliisi kaipaa havaintoja: Asuntomurtojen rypäs Kotkan Käpylässä, Hovinsaarella ja Sunilassa — murtautujat saivat mukaansa arvo-omaisuutta</a></div><div class="news-ingress"><a href="/Online/2017/10/10/Poliisi%20kaipaa%20havaintoja%3A%20Asuntomurtojen%20ryp%C3%A4s%20Kotkan%20K%C3%A4pyl%C3%A4ss%C3%A4%2C%20Hovinsaarella%20ja%20Sunilassa%20%E2%80%94%20murtautujat%20saivat%20mukaansa%20arvo-omaisuutta/2017322782322/4"><p>Kotkassa on Käpylän, Hovinsaaren ja Sunilan alueella tapahtunut useita asuntomurtoja.</p></a></div><div class="nl-info"> <span class="date">10.10.&nbsp;12:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/61/small_20170909_212633.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/10/Nyt%20vietet%C3%A4%C3%A4n%20Energians%C3%A4%C3%A4st%C3%B6viikkoa%20%E2%80%94%20kerro%20miten%20sin%C3%A4%20s%C3%A4%C3%A4st%C3%A4t%20energiaa%20kotonasi%21/2017322781331/4">Nyt vietetään Energiansäästöviikkoa — kerro miten sinä säästät energiaa kotonasi!</a></div><div class="news-ingress"><a href="/Online/2017/10/10/Nyt%20vietet%C3%A4%C3%A4n%20Energians%C3%A4%C3%A4st%C3%B6viikkoa%20%E2%80%94%20kerro%20miten%20sin%C3%A4%20s%C3%A4%C3%A4st%C3%A4t%20energiaa%20kotonasi%21/2017322781331/4"><p>Tällä viikolla vietetään valtakunnallista Energiansäästöviikkoa.</p></a></div><div class="nl-info"> <span class="date">10.10.&nbsp;11:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/10/Pyht%C3%A4%C3%A4%20ei%20lis%C3%A4%C3%A4%20asiointivuoroja%20/2017322781329/4">Pyhtää ei lisää asiointivuoroja </a></div><div class="news-ingress"><a href="/Online/2017/10/10/Pyht%C3%A4%C3%A4%20ei%20lis%C3%A4%C3%A4%20asiointivuoroja%20/2017322781329/4"><p>Pyhtään Haaviston, Vastilan ja Hirvikosken asukkaiden pyyntö asiointiliikenteen lisäämiseen alueella ei toteudu automaattisesti.</p></a></div><div class="nl-info"> <span class="date">10.10.&nbsp;10:28</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/86/small_22780642.jpg"  border="0"  alt="Tapio Pulkkanen voitti kaksi viikkoa sitten Kazakstanissa Euroopan haastajakiertueen kilpailun."/></div></div>
<div class="news-title"><a href="/Online/2017/10/10/Major-voittajan%20is%C3%A4n%20viesti%20Tapio%20Pulkkaselle%3A%20%E2%80%9DSeuraavaksi%20sin%C3%A4%20maksat%20illallisen%E2%80%9D/2017322780355/4">Major-voittajan isän viesti Tapio Pulkkaselle: ”Seuraavaksi sinä maksat illallisen”</a></div><div class="news-ingress"><a href="/Online/2017/10/10/Major-voittajan%20is%C3%A4n%20viesti%20Tapio%20Pulkkaselle%3A%20%E2%80%9DSeuraavaksi%20sin%C3%A4%20maksat%20illallisen%E2%80%9D/2017322780355/4"><p>Kymen Golfin Tapio Pulkkanen vasta aloittelee elämää golfin isoimpien poikien seurassa, mutta hän on jo nyt päässyt parhaiden kanssa samoihin pöytiin:</p></a></div><div class="nl-info"> <span class="date">10.10.&nbsp;9:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/08/small_22763008.jpg"  border="0"  alt="Tapio Pulkkanen käväisi kotikentällä Mussalossa ja piirsi nimikirjoituksen Arttu Liukkosen mailasuojukseen."/></div></div>
<div class="news-title"><a href="/Online/2017/10/10/Kiina%2C%20Arabiemiraatit%2C%20Oman%2C%20Hongkong...%20%E2%80%94%20Tapio%20Pulkkasen%20l%C3%A4hiviikot%20ovat%20yht%C3%A4%20reissaamista/2017322780354/4">Kiina, Arabiemiraatit, Oman, Hongkong... — Tapio Pulkkasen lähiviikot ovat yhtä reissaamista</a></div><div class="news-ingress"><a href="/Online/2017/10/10/Kiina%2C%20Arabiemiraatit%2C%20Oman%2C%20Hongkong...%20%E2%80%94%20Tapio%20Pulkkasen%20l%C3%A4hiviikot%20ovat%20yht%C3%A4%20reissaamista/2017322780354/4"><p>Kesällä 2004 Euroopan parhaat golfjuniorit pelasivat Kotkassa 17-vuotiaiden maajoukkueiden Euroopan mestaruudesta.</p></a></div><div class="nl-info"> <span class="date">10.10.&nbsp;8:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/10/Haminan%20Energia%20Oy%20pysyy%20mukana%20Fennovoiman%20ydinvoimalahankkeessa/2017322779116/4">Haminan Energia Oy pysyy mukana Fennovoiman ydinvoimalahankkeessa</a></div><div class="news-ingress"><a href="/Online/2017/10/10/Haminan%20Energia%20Oy%20pysyy%20mukana%20Fennovoiman%20ydinvoimalahankkeessa/2017322779116/4"><p>Haminan Energia Oy ei aio irtautua Fennovoiman ydinvoimalahankkeesta.</p></a></div><div class="nl-info"> <span class="date">10.10.&nbsp;7:44</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/ff/small_22778426.jpg"  border="0"  alt="Kymenlaaksossa juotiin viime vuonna väkeviä alkoholijuomia yhteensä 782 000 litraa."/></div></div>
<div class="news-title"><a href="/Online/2017/10/10/Viina%20virtaa%20tasaisen%20tappavaan%20tahtiin%20my%C3%B6s%20Kymenlaaksossa/2017322776419/4">Viina virtaa tasaisen tappavaan tahtiin myös Kymenlaaksossa</a></div><div class="news-ingress"><a href="/Online/2017/10/10/Viina%20virtaa%20tasaisen%20tappavaan%20tahtiin%20my%C3%B6s%20Kymenlaaksossa/2017322776419/4"><p>Kymenlaakso sijoittuu maakuntien keskikastiin valtakunnallisissa alkoholinkulutus- ja myyntitilastoissa.</p></a></div><div class="nl-info"> <span class="date">10.10.&nbsp;7:02</span></div></div></div>
<iframe src='http://ko.snstatic.fi/kysa-is-468/' frameborder='0' border='0' scrolling='no' vspace='0' hspace='0' style='width:470px; height:400px;'></iframe>
</div>
<!-- side --><div id="c2">
<div class="kakkospalsta" id="zone_12959"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=12959;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_uutiset'>Viikon luetuimmat</h3>
<div class="otabs" id="luetuimmat_5505">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_5505' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_5505'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_5505' class='news-list'>
		<li class="news-list"><a href="/Online/2017/10/10/Poliisi%20kaipaa%20havaintoja%3A%20Asuntomurtojen%20ryp%C3%A4s%20Kotkan%20K%C3%A4pyl%C3%A4ss%C3%A4%2C%20Hovinsaarella%20ja%20Sunilassa%20%E2%80%94%20murtautujat%20saivat%20mukaansa%20arvo-omaisuutta/2017322782322/4">Poliisi kaipaa havaintoja: Asuntomurtojen rypäs Kotkan Käpylässä, Hovinsaarella ja Sunilassa — murtautujat saivat mukaansa arvo-omaisuutta</a> <span class="date">10.10.&nbsp;12:06</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/10/10/Kolumni%3A%20Onko%20liikaa%20vaadittu%2C%20ett%C3%A4%20ty%C3%B6paikan%20puhelimeen%20vastataan%20asiallisesti/2017322754171/68">Kolumni: Onko liikaa vaadittu, että työpaikan puhelimeen vastataan asiallisesti?</a> <span class="date">10.10.&nbsp;13:15</span><li class="news-list"><a href="/Online/2017/10/11/Kotkan%20Hyv%C3%A4ntuulentielle%20peltipoliiseja%20%E2%80%94%20asennus%20alkaa%20marraskuussa%2C%20kamerat%20k%C3%A4ynnistyv%C3%A4t%20ensi%20vuonna/2017322787133/4">Kotkan Hyväntuulentielle peltipoliiseja — asennus alkaa marraskuussa, kamerat käynnistyvät ensi vuonna</a> <span class="date">11.10.&nbsp;15:58</span><li class="news-list"><a href="/Online/2017/10/16/Kotkan%20kaupunginvaltuusto%20hyv%C3%A4ksyi%20rahoituksen%20Kantasataman%20tapahtumakeskukselle%20/2017322805684/4">Kotkan kaupunginvaltuusto hyväksyi rahoituksen Kantasataman tapahtumakeskukselle </a> <span class="date">16.10.&nbsp;17:58</span><li class="news-list"><a href="/Online/2017/10/15/Haminassa%20kuri%20on%20h%C3%B6ll%C3%A4ss%C3%A4%20%E2%80%93%20Kotkassa%20odottavat%20%C3%A4idit%20juovat%20/2017322791457/4">Haminassa kuri on höllässä – Kotkassa odottavat äidit juovat </a> <span class="date">15.10.&nbsp;5:56</span><li class="news-list"><a href="/Online/2017/10/12/Virolahtelaispanimon%20olut%20on%20Suomen%20parasta%20vaaleaa%20lageria%20%E2%80%94%20voitto%20loksautti%20yritt%C3%A4jien%20leuat%20lattiaan/2017322786777/4">Virolahtelaispanimon olut on Suomen parasta vaaleaa lageria — voitto loksautti yrittäjien leuat lattiaan</a> <span class="date">12.10.&nbsp;11:27</span><li class="news-list"><a href="/Online/2017/10/10/Alvar%20Aallon%20k%C3%A4denj%C3%A4lke%C3%A4%20pilkkahintaan%3A%20Sunilassa%20kaupataan%20perhekokoista%20asuntoa%20nelj%C3%A4tt%C3%A4%20vuotta/2017322758559/4">Alvar Aallon kädenjälkeä pilkkahintaan: Sunilassa kaupataan perhekokoista asuntoa neljättä vuotta</a> <span class="date">10.10.&nbsp;19:05</span><li class="news-list"><a href="/Online/2017/10/16/Liikenne%20sujuu%20j%C3%A4lleen%20normaalisti%20moottoritiell%C3%A4%20Kotkassa/2017322803494/4">Liikenne sujuu jälleen normaalisti moottoritiellä Kotkassa</a> <span class="date">16.10.&nbsp;8:51</span><li class="news-list"><a href="/Online/2017/10/11/Uutisen%20takaa%3A%20Kantasataman%20tapahtumakeskusta%20ajetaan%20kuin%20k%C3%A4%C3%A4rmett%C3%A4%20pyssyyn/2017322783869/4">Uutisen takaa: Kantasataman tapahtumakeskusta ajetaan kuin käärmettä pyssyyn</a> <span class="date">11.10.&nbsp;5:57</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_5505" class="hide news-list">
<li class="news-list"><a href="/Online/2017/09/29/Karhu%20juoksi%20moottoritiell%C3%A4%20Haminassa%20-%20katso%20video/2017322736120/4">Karhu juoksi moottoritiellä Haminassa - katso video</a> <span class="date">29.9.&nbsp;9:30</span><li class="news-list"><a href="/Online/2017/09/19/KTP%3An%20ja%20J%C3%A4ntev%C3%A4n%20historiaa%20lensi%20roskiin%20%E2%80%94%20seuroille%20ei%20ilmoitettu%20varastojen%20tyhjent%C3%A4misest%C3%A4/2017322699370/4">KTP:n ja Jäntevän historiaa lensi roskiin — seuroille ei ilmoitettu varastojen tyhjentämisestä</a> <span class="date">19.9.&nbsp;12:48</span><li class="news-list"><a href="/Online/2017/10/01/Kiinalainen%20j%C3%A4ttialus%20ihmetytt%C3%A4%C3%A4%20Haminassa%20%E2%80%93%20lastina%20noin%20sadan%20metrin%20pituinen%20laiva/2017322742797/4">Kiinalainen jättialus ihmetyttää Haminassa – lastina noin sadan metrin pituinen laiva</a> <span class="date">1.10.&nbsp;11:08</span><li class="news-list"><a href="/Online/2017/10/10/Poliisi%20kaipaa%20havaintoja%3A%20Asuntomurtojen%20ryp%C3%A4s%20Kotkan%20K%C3%A4pyl%C3%A4ss%C3%A4%2C%20Hovinsaarella%20ja%20Sunilassa%20%E2%80%94%20murtautujat%20saivat%20mukaansa%20arvo-omaisuutta/2017322782322/4">Poliisi kaipaa havaintoja: Asuntomurtojen rypäs Kotkan Käpylässä, Hovinsaarella ja Sunilassa — murtautujat saivat mukaansa arvo-omaisuutta</a> <span class="date">10.10.&nbsp;12:06</span><li class="news-list"><a href="/Online/2017/10/04/Leikariin%20j%C3%A4lleen%20hotelli%E2%80%89%E2%80%94%E2%80%89lis%C3%A4ksi%20avautuu%20kahvila/2017322754458/4">Leikariin jälleen hotelli — lisäksi avautuu kahvila</a> <span class="date">4.10.&nbsp;16:20</span><li class="news-list"><a href="/Online/2017/09/23/El%C3%A4kel%C3%A4inen%20osti%20purkukuntoisen%20hirsitalon%20ja%20kunnostaa%20sit%C3%A4%20huolella%20%E2%80%94%20%E2%80%9DJ%C3%A4ljen%20pit%C3%A4%C3%A4%20olla%20ykk%C3%B6sluokkaa%2C%20muuten%20saa%20j%C3%A4%C3%A4d%C3%A4%20tekem%C3%A4tt%C3%A4%E2%80%9D/2017322699719/4">Eläkeläinen osti purkukuntoisen hirsitalon ja kunnostaa sitä huolella — ”Jäljen pitää olla ykkösluokkaa, muuten saa jäädä tekemättä”</a> <span class="date">23.9.&nbsp;12:00</span><li class="news-list"><a href="/Online/2017/10/07/KTP%3An%20hyv%C3%A4%20alku%20vaihtui%20synkk%C3%A4%C3%A4n%20tulokseen%3A%20%E2%80%9DPaska%20makuhan%20siit%C3%A4%20j%C3%A4i%E2%80%9D/2017322768507/4">KTP:n hyvä alku vaihtui synkkään tulokseen: ”Paska makuhan siitä jäi”</a> <span class="date">7.10.&nbsp;22:24</span><li class="news-list"><a href="/Online/2017/10/08/Rautakaupaksi%20laajentuva%20Haminan%20Puupojat%20Oy%20on%20Haminan%20Vuoden%20yritt%C3%A4j%C3%A4/2017322762319/4">Rautakaupaksi laajentuva Haminan Puupojat Oy on Haminan Vuoden yrittäjä</a> <span class="date">8.10.&nbsp;5:56</span><li class="news-list"><a href="/Online/2017/09/29/Miehikk%C3%A4l%C3%A4%20ei%20aio%20tukea%20lasten%20kotihoitoa%20tai%20yksityist%C3%A4%20p%C3%A4iv%C3%A4hoitoa/2017322734123/4">Miehikkälä ei aio tukea lasten kotihoitoa tai yksityistä päivähoitoa</a> <span class="date">29.9.&nbsp;7:50</span><li class="news-list"><a href="/Online/2017/09/26/Ravintola%20Karhulan%20Hovi%20avataan%20perjantaina%20-%20lupaa%20kotimaista%20ruokaa%20ja%20l%C3%A4hituottajien%20raaka-aineita/2017322724192/4">Ravintola Karhulan Hovi avataan perjantaina - lupaa kotimaista ruokaa ja lähituottajien raaka-aineita</a> <span class="date">26.9.&nbsp;8:16</span>
</ul>

</div>
</div>
 <h3 class='h_uutiset'><a href="http://www.kymensanomat.fi/laivat">Laivalista</a></h3><a href="http://www.kymensanomat.fi/laivat"><img class=" append-bottom" src="/tiedostot/Laivalista2.jpg" alt="" border="0" width="300" height="150" /></a><div class="teksti "><p>Seuraa laivaliikennett&auml; ja katso Kotkan seudulla liikkuvien laivojen tiedot osoitteesta <a href="http://www.kymensanomat.fi/laivat" target="_blank">Kymensanomat.fi/laivat</a>.</p></div><h3 class='h_uutiset'><a href="www.kymensanomat.fi/mielipide">Luetuimmat Kolumnit</a></h3>
<div class="otabs" id="luetuimmat_5489">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_5489' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_5489'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_5489' class='news-list'>
		<li class="news-list"><a href="/Mielipide---Kolumnit/2017/10/10/Kolumni%3A%20Onko%20liikaa%20vaadittu%2C%20ett%C3%A4%20ty%C3%B6paikan%20puhelimeen%20vastataan%20asiallisesti/2017322754171/68">Kolumni: Onko liikaa vaadittu, että työpaikan puhelimeen vastataan asiallisesti?</a> <span class="date">10.10.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/10/13/Kolumni%3A%20Koirat%20t%C3%B6ihin/2017322782640/68">Kolumni: Koirat töihin</a> <span class="date">13.10.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/10/16/Kolumni%3A%20Outletit%20ovat%20niin%20mennytt%C3%A4/2017322798045/68">Kolumni: Outletit ovat niin mennyttä</a> <span class="date">16.10.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/10/14/Kolumni%3A%20Tapasin%20kaupunginjohtajaehdokkaat%20ja%20luulen%2C%20ett%C3%A4%20Kotka%20ei%20uskalla%20valita%20Kallea/2017322776239/68">Kolumni: Tapasin kaupunginjohtajaehdokkaat ja luulen, että Kotka ei uskalla valita Kallea</a> <span class="date">14.10.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/10/11/Kolumni%3A%20Unohda%20bikinit%20ja%20pid%C3%A4%20kokouimapukua%2C%20sanoi%20l%C3%A4%C3%A4k%C3%A4ri/2017322782176/68">Kolumni: Unohda bikinit ja pidä kokouimapukua, sanoi lääkäri</a> <span class="date">11.10.</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_5489" class="hide news-list">
<li class="news-list"><a href="/Mielipide---Kolumnit/2017/10/10/Kolumni%3A%20Onko%20liikaa%20vaadittu%2C%20ett%C3%A4%20ty%C3%B6paikan%20puhelimeen%20vastataan%20asiallisesti/2017322754171/68">Kolumni: Onko liikaa vaadittu, että työpaikan puhelimeen vastataan asiallisesti?</a> <span class="date">10.10.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/09/19/Kolumni%3A%20Oi%20valkolaivat%2C%20palatkaa/2017322693317/68">Kolumni: Oi valkolaivat, palatkaa</a> <span class="date">19.9.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/09/22/Kolumni%3A%20Voihan%20etupylly%21/2017322707331/68">Kolumni: Voihan etupylly!</a> <span class="date">22.9.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/10/07/Salpalinja%20jatkuu%20Kymenlaaksosta%20Etel%C3%A4-Karjalaan/2017322757955/68">Salpalinja jatkuu Kymenlaaksosta Etelä-Karjalaan</a> <span class="date">7.10.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/09/21/Negatiivisuus%20myy%20paremmin/2017322703332/68">Negatiivisuus myy paremmin</a> <span class="date">21.9.</span>
</ul>

</div>
</div>
 <div class="kakkospalsta" id="zone_13058"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13058;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_uutiset'><a href="http://www.kymensanomat.fi/mielipide">Luetuimmat mielipidekirjoitukset</a></h3>
<div class="otabs" id="luetuimmat_5184">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_5184' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_5184'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_5184' class='news-list'>
		<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/10/12/Kantasatamaan%20136%20miljoonan%20investoinnit/2017322786896/69">Kantasatamaan 136 miljoonan investoinnit</a> <span class="date">12.10.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/10/12/Postin%20huolimattomuus%20haittaa%20yritystoimintaa/2017322782575/69">Postin huolimattomuus haittaa yritystoimintaa</a> <span class="date">12.10.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/10/11/Potilas%20ei%20saanut%20vastauksia%20Karhulan%20sairaalassa/2017322777729/69">Potilas ei saanut vastauksia Karhulan sairaalassa</a> <span class="date">11.10.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/10/13/Monitoimiareenaa%20ajetaan%20v%C3%A4kisin%20l%C3%A4pi/2017322774990/69">Monitoimiareenaa ajetaan väkisin läpi</a> <span class="date">13.10.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/10/13/Tietoa%20rahoittajista%20odotettava%20rauhassa/2017322790014/69">Tietoa rahoittajista odotettava rauhassa</a> <span class="date">13.10.&nbsp;4:00</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_5184" class="hide news-list">
<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/10/12/Kantasatamaan%20136%20miljoonan%20investoinnit/2017322786896/69">Kantasatamaan 136 miljoonan investoinnit</a> <span class="date">12.10.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/09/24/Kysymyksi%C3%A4%20sis%C3%A4ilmasta%20Kotkan%20p%C3%A4%C3%A4tt%C3%A4jille/2017322707090/69">Kysymyksiä sisäilmasta Kotkan päättäjille</a> <span class="date">24.9.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/09/24/Lasten%20kotihoidosta%20my%C3%B6s%20el%C3%A4ke-etua/2017322712237/69">Lasten kotihoidosta myös eläke-etua</a> <span class="date">24.9.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/09/19/P%C3%A4%C3%A4ministerin%20pit%C3%A4isi%20keskitty%C3%A4%20Suomen%20asioihin/2017322674271/69">Pääministerin pitäisi keskittyä Suomen asioihin</a> <span class="date">19.9.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/10/02/Kaksin%20aina%20kateellisempi/2017322728361/69">Kaksin aina kateellisempi</a> <span class="date">2.10.&nbsp;4:00</span>
</ul>

</div>
</div>
 <h3 class='h_uutiset'>Online</h3><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_kosa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/10/17/Aurinko%20helottaa%20n%C3%A4ytt%C3%A4v%C3%A4sti%20Kouvolassa%20%E2%80%94%20L%C3%A4het%C3%A4%20kuva%21/2017222807455/4" target="_blank">Aurinko helottaa näyttävästi Kouvolassa — Lähetä kuva!</a> <small>(17.10. 9:56)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/10/17/Varo%20puomeja%20veneilless%C3%A4%20%E2%80%94%20Vesitulva%20toi%20hyyt%C3%B6puomit%20Kymijoelle/20172455/4" target="_blank">Varo puomeja veneillessä — Vesitulva toi hyytöpuomit Kymijoelle</a> <small>(17.10. 9:02)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/10/17/Auto%20paloi%20Marinkyl%C3%A4ss%C3%A4%20%E2%80%94%20Poliisi%20tutkii%2C%20oliko%20palo%20tahallaan%20sytytetty/2017222807279/4" target="_blank">Auto paloi Marinkylässä — Poliisi tutkii, oliko palo tahallaan sytytetty</a> <small>(17.10. 8:02)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/10/17/Hannu%20Salama%20Kouvolan%20Sikamessias-kohusta%3A%20Taiteen%20sanomaa%20ei%20pid%C3%A4%20sivuuttaa/2017222804592/4" target="_blank">Hannu Salama Kouvolan Sikamessias-kohusta: Taiteen sanomaa ei pidä sivuuttaa</a> <small>(17.10. 7:54)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/10/17/Kouvolan%20valtuutetuilla%20iloisia%20perheuutisia%20%E2%80%94%E2%80%89Topi%20Sepp%C3%A4l%C3%A4%20ja%20Ville%20Kaunisto%20kasvattivat%20kaupungin%20v%C3%A4kilukua/2017222806548/4" target="_blank">Kouvolan valtuutetuilla iloisia perheuutisia — Topi Seppälä ja Ville Kaunisto kasvattivat kaupungin väkilukua</a> <small>(17.10. 7:16)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/10/17/Iitiss%C3%A4%20liikkunut%20%E2%80%9Douto%20nainen%E2%80%9D%20ilmoittautui%20itse%20poliisille%20%E2%80%94%20kiersi%20myym%C3%A4ss%C3%A4%20ortopedisi%C3%A4%20tyynyj%C3%A4/2017222805025/4" target="_blank">Iitissä liikkunut ”outo nainen” ilmoittautui itse poliisille — kiersi myymässä ortopedisiä tyynyjä</a> <small>(17.10. 6:41)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/10/17/Rantaraitti%20liittyy%20aikanaan%20uuteen%20rantapuistoon%20%E2%80%94%20Lauttakadun%20p%C3%A4%C3%A4ss%C3%A4%20oleva%20parkkipaikka%20on%20ulkoilijoita%20varten/2017222805561/4" target="_blank">Rantaraitti liittyy aikanaan uuteen rantapuistoon — Lauttakadun päässä oleva parkkipaikka on ulkoilijoita varten</a> <small>(17.10. 6:15)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/10/17/Rantapuisto%20sai%20vahvan%20vision%20%E2%80%94%20siin%C3%A4%20hotelli%20Sommelo%20on%20korvattu%20uudella%20rakennuksella/2017222805560/4" target="_blank">Rantapuisto sai vahvan vision — siinä hotelli Sommelo on korvattu uudella rakennuksella</a> <small>(17.10. 5:45)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/10/17/Kouvola%20hyv%C3%A4ksyi%20uuden%20sote-kuntayhtym%C3%A4n%20perustamisen%20Kymenlaaksoon%20%E2%80%94%20kaupungin%20sosiaali-%20ja%20terveyspalvelut%20siirret%C3%A4%C3%A4n%20sille%20vuonna%202019%20/2017222806547/4" target="_blank">Kouvola hyväksyi uuden sote-kuntayhtymän perustamisen Kymenlaaksoon — kaupungin sosiaali- ja terveyspalvelut siirretään sille vuonna 2019</a> <small>(17.10. 5:29)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/10/16/Kouvolan%20Prisma%20ehdolla%20Vuoden%20Leip%C3%A4kaupaksi%20%E2%80%94%20%C3%A4%C3%A4nest%C3%A4m%C3%A4%C3%A4n%20p%C3%A4%C3%A4see%20t%C3%A4%C3%A4lt%C3%A4/2017222804829/4" target="_blank">Kouvolan Prisma ehdolla Vuoden Leipäkaupaksi — äänestämään pääsee täältä</a> <small>(16.10. 21:02)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_etsa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/10/17/Toistuiko%20Brittein%20saarten%20s%C3%A4%C3%A4ilmi%C3%B6%20Lappeenrannassa%20%E2%80%94%20Aurinko%20nousi%20tavallista%20punaisempana%20tiistaiaamuna/2017522807372/4" target="_blank">Toistuiko Brittein saarten sääilmiö Lappeenrannassa? — Aurinko nousi tavallista punaisempana tiistaiaamuna</a> <small>(17.10. 10:51)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/10/17/Lappeenrannan%20perussuomalaisiin%20ei%20ole%20tullut%20eroilmoituksia%20%E2%80%94%20Jari%20Nalli%20tyrm%C3%A4%C3%A4%20rasismisyyt%C3%B6kset/2017122807460/4" target="_blank">Lappeenrannan perussuomalaisiin ei ole tullut eroilmoituksia — Jari Nalli tyrmää rasismisyytökset</a> <small>(17.10. 10:25)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/10/17/Saarim%C3%A4ki%3A%20Siniset%20kypsyiv%C3%A4t%20perussuomalaisten%20haukkumiseen%20ja%20huutamiseen/2017122807346/4" target="_blank">Saarimäki: Siniset kypsyivät perussuomalaisten haukkumiseen ja huutamiseen</a> <small>(17.10. 10:13)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/10/17/Perussuomalaisilla%20ja%20sinisill%C3%A4%20on%20kummallakin%20kolme%20paikkaa%20Imatran%20valtuustossa%3A%20Ryhm%C3%A4%2022%20jatkaa%2C%20vannoo%20Saarim%C3%A4ki/2017522807371/4" target="_blank">Perussuomalaisilla ja sinisillä on kummallakin kolme paikkaa Imatran valtuustossa: Ryhmä 22 jatkaa, vannoo Saarimäki</a> <small>(17.10. 9:52)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/10/17/Pit%C3%A4isik%C3%B6%20l%C3%A4%C3%A4k%C3%A4riksi%20haluavan%20opiskella%20lukiossa%20ollenkaan%20uskontoa%20vai%20pelk%C3%A4st%C3%A4%C3%A4n%20kemiaa%20ja%20biologiaa%E2%80%89%E2%80%94%E2%80%89oikeusministeri%20Antti%20H%C3%A4kk%C3%A4nen%20ker%C3%A4si%20mielipiteit%C3%A4%20Lappeenrannan%20lyseon%20lukiolla/2017122805396/4" target="_blank">Pitäisikö lääkäriksi haluavan opiskella lukiossa ollenkaan uskontoa vai pelkästään kemiaa ja biologiaa — oikeusministeri Antti Häkkänen keräsi mielipiteitä Lappeenrannan lyseon lukiolla</a> <small>(17.10. 9:18)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/10/17/Saarim%C3%A4ki%2C%20Aalto%2C%20Lajunen%20ja%20kuusi%20muuta%20j%C3%A4ttiv%C3%A4t%20perussuomalaiset%E2%80%89%E2%80%94%E2%80%89Sininen%20tulevaisuus%20sai%20paikallisyhdistyksen%20Imatralle/2017122807303/4" target="_blank">Saarimäki, Aalto, Lajunen ja kuusi muuta jättivät perussuomalaiset — Sininen tulevaisuus sai paikallisyhdistyksen Imatralle</a> <small>(17.10. 8:35)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/10/17/Maria%20ja%20Mia%20Ekman%20sek%C3%A4%20Tuija%20Ropo%20p%C3%A4%C3%A4ttiv%C3%A4t%20helpottaa%20harrastamistaan%20ja%20rakensivat%20Montolantien%20laitaan%20oman%20maneesin%20/2017122799313/4" target="_blank">Maria ja Mia Ekman sekä Tuija Ropo päättivät helpottaa harrastamistaan ja rakensivat Montolantien laitaan oman maneesin</a> <small>(17.10. 8:08)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/10/17/Palveluseteli%20helpottaisi%20Lappeenrannan%20investointirys%C3%A4%C3%A4%2C%20uudet%20p%C3%A4iv%C3%A4kodit%20voisivatkin%20olla%20yksityisi%C3%A4%20/2017122806179/4" target="_blank">Palveluseteli helpottaisi Lappeenrannan investointirysää, uudet päiväkodit voisivatkin olla yksityisiä</a> <small>(17.10. 7:46)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/10/17/Mit%C3%A4%20Lappeenrannan%20lyseon%20lukion%20opiskelijat%20halusivat%20tiet%C3%A4%C3%A4%20itse%C3%A4%C3%A4n%20vain%2014%20vuotta%20vanhemmalta%20oikeusministeri%20Antti%20H%C3%A4kk%C3%A4selt%C3%A4/2017122805395/4" target="_blank">Mitä Lappeenrannan lyseon lukion opiskelijat halusivat tietää itseään vain 14 vuotta vanhemmalta oikeusministeri Antti Häkkäseltä?</a> <small>(17.10. 7:21)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/10/17/Nelikaistaista%20tiet%C3%A4%20Taavettiin%20saakka%20%E2%80%94%20Kuutostien%20perusparannus%20silausta%20vaille%20valmis%2C%20jurvalalaiset%20tyytyv%C3%A4isi%C3%A4%20hiljentyneisiin%20koteihinsa/2017122802142/4" target="_blank">Nelikaistaista tietä Taavettiin saakka — Kuutostien perusparannus silausta vaille valmis, jurvalalaiset tyytyväisiä hiljentyneisiin koteihinsa</a> <small>(17.10. 6:28)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_uv_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/10/17/Saarim%C3%A4ki%3A%20Siniset%20kypsyiv%C3%A4t%20perussuomalaisten%20haukkumiseen%20ja%20huutamiseen/2017522807463/16" target="_blank">Saarimäki: Siniset kypsyivät perussuomalaisten haukkumiseen ja huutamiseen</a> <small>(17.10. 10:33)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/10/17/Nelikaistaista%20tiet%C3%A4%20Taavettiin%20saakka%20%E2%80%94%20Kuutostien%20perusparannus%20silausta%20vaille%20valmis%2C%20jurvalalaiset%20tyytyv%C3%A4isi%C3%A4%20hiljentyneisiin%20koteihinsa/2017522806254/16" target="_blank">Nelikaistaista tietä Taavettiin saakka — Kuutostien perusparannus silausta vaille valmis, jurvalalaiset tyytyväisiä hiljentyneisiin koteihinsa</a> <small>(17.10. 10:27)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/10/17/Uusi%20voimavalmentaja%20sparraa%20Lari%20Lehtosta%20olympiatalveen%20%E2%80%94%20%E2%80%9DPuolitehoilla%20tekeminen%20ei%20auta%20mit%C3%A4%C3%A4n%E2%80%9D/2017522805845/16" target="_blank">Uusi voimavalmentaja sparraa Lari Lehtosta olympiatalveen — ”Puolitehoilla tekeminen ei auta mitään”</a> <small>(17.10. 10:00)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/10/17/Perussuomalaisilla%20ja%20sinisill%C3%A4%20on%20kummallakin%20kolme%20paikkaa%20Imatran%20valtuustossa%3A%20Ryhm%C3%A4%2022%20jatkaa%2C%20vannoo%20Saarim%C3%A4ki/2017522807370/16" target="_blank">Perussuomalaisilla ja sinisillä on kummallakin kolme paikkaa Imatran valtuustossa: Ryhmä 22 jatkaa, vannoo Saarimäki</a> <small>(17.10. 9:52)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/10/17/Saarim%C3%A4ki%2C%20Aalto%2C%20Lajunen%20ja%20kuusi%20muuta%20j%C3%A4ttiv%C3%A4t%20perussuomalaiset%E2%80%89%E2%80%94%E2%80%89Sininen%20tulevaisuus%20sai%20paikallisyhdistyksen%20Imatralle/2017522806253/16" target="_blank">Saarimäki, Aalto, Lajunen ja kuusi muuta jättivät perussuomalaiset — Sininen tulevaisuus sai paikallisyhdistyksen Imatralle</a> <small>(17.10. 8:35)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/10/17/Ven%C3%A4l%C3%A4isten%20viisumien%20m%C3%A4%C3%A4r%C3%A4%20rajussa%20kasvussa%20%E2%80%94%20Pietarin%20p%C3%A4%C3%A4konsulaatin%20kirjoittamien%20viisumien%20m%C3%A4%C3%A4r%C3%A4%20on%20noussut%20jo%2070%20prosentilla%20viime%20vuodesta/2017522805814/16" target="_blank">Venäläisten viisumien määrä rajussa kasvussa — Pietarin pääkonsulaatin kirjoittamien viisumien määrä on noussut jo 70 prosentilla viime vuodesta</a> <small>(17.10. 7:15)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/10/17/Imatran%20ensi%20vuoden%20talousarvioon%20esitet%C3%A4%C3%A4n%20kahta%20uutta%20kiertoliittym%C3%A4%C3%A4%3A%20My%C3%B6s%20kauan%20kaivattu%20Paperharjuntien%20remontti%20etenee/2017522805483/16" target="_blank">Imatran ensi vuoden talousarvioon esitetään kahta uutta kiertoliittymää: Myös kauan kaivattu Paperharjuntien remontti etenee</a> <small>(17.10. 6:15)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/10/17/Asiakaskatoa%20ja%20suuria%20odotuksia%20%E2%80%94%E2%80%89Einonkadun%20yritt%C3%A4j%C3%A4t%20odottavat%20ty%C3%B6maan%20valmistuvan/2017522804361/16" target="_blank">Asiakaskatoa ja suuria odotuksia — Einonkadun yrittäjät odottavat työmaan valmistuvan</a> <small>(17.10. 5:45)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/10/17/P%C3%A4%C3%A4kirjoitus%3A%20Murheelliset%20tarinat%20kodeissa%20riutuvista%20vanhuksista%20saisivat%20loppua%E2%80%89%E2%80%94%E2%80%89Eksoten%20on%20oltava%20menestystarina%20ihan%20jokaiselle/2017522806250/16" target="_blank">Pääkirjoitus: Murheelliset tarinat kodeissa riutuvista vanhuksista saisivat loppua — Eksoten on oltava menestystarina ihan jokaiselle</a> <small>(17.10. 5:17)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/10/16/Kinkut%20takaisin%20koululaisten%20salaattiin%20ja%20kuntalaisille%20idearahaa%E2%80%89%E2%80%94%E2%80%89Ruokolahden%20valtuustokokouksessa%20j%C3%A4tettiin%20kaksi%20aloitetta/2017522805709/16" target="_blank">Kinkut takaisin koululaisten salaattiin ja kuntalaisille idearahaa — Ruokolahden valtuustokokouksessa jätettiin kaksi aloitetta</a> <small>(16.10. 20:14)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_hs_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="https://www.hs.fi/hyvinvointi/art-2000005411963.html?ref=rss" target="_blank">Uusi kulmakarvojen tatuointimenetelmä villitsee Suomessakin, mutta onko microblading turvallista? Asiantuntija oikoo viisi väärinkäsitystä</a> <small>(17.10. 11:01)</small></li>
<li class="news-list"><a href="https://www.hs.fi/kotimaa/art-2000005411956.html?ref=rss" target="_blank">Poliisi otti puukon kanssa koulussa liikkuneen miehen kiinni Raumalla</a> <small>(17.10. 10:51)</small></li>
<li class="news-list"><a href="https://www.hs.fi/urheilu/art-2000005411942.html?ref=rss" target="_blank">Erotuomari paljastaa Zlatanin kovat puheet ja raivon partaalle joutumisen: ”Se olen minä, suuri Zlatan”</a> <small>(17.10. 10:46)</small></li>
<li class="news-list"><a href="https://www.hs.fi/ulkomaat/art-2000005411921.html?ref=rss" target="_blank">Ainakin 15 kuoli ja kymmeniä haavoittui hyökkäyksessä poliisien koulutuskeskukseen Afganistanissa</a> <small>(17.10. 10:38)</small></li>
<li class="news-list"><a href="https://www.hs.fi/urheilu/art-2000005411751.html?ref=rss" target="_blank">Patrik Laineelle tulokas ketjukaveriksi, Jesse Puljujärven kilpailija ykkösketjuun – 28-vuotias konkari meni suomalaisen ohi NHL:ään</a> <small>(17.10. 10:33)</small></li>
<li class="news-list"><a href="https://www.hs.fi/kaupunki/art-2000005411907.html?ref=rss" target="_blank">Meteorologi selittää, miksi Helsingin yllä loistaa juuri nyt voimakkaan punainen aurinko – Suora lähetys valoilmiöstä HSTV:ssä</a> <small>(17.10. 10:24)</small></li>
<li class="news-list"><a href="https://www.hs.fi/kaupunki/art-2000005411899.html?ref=rss" target="_blank">Poliisin operaatio Helsingin Kurvissa: sekoilu ja huumekauppa yritetään kitkeä pois – ”Asukkaat tuntevat päiväsaikaan olonsa turvattomaksi”</a> <small>(17.10. 10:13)</small></li>
<li class="news-list"><a href="https://www.hs.fi/urheilu/art-2000005411796.html?ref=rss" target="_blank">NBA-mestarivalmentaja haukkuu Donald Trumpin tämän valehdeltua Obaman ja muiden edeltäjiensä teoista: ”Tämä mies on sieluton pelkuri”</a> <small>(17.10. 10:10)</small></li>
<li class="news-list"><a href="https://www.hs.fi/kotimaa/art-2000005411887.html?ref=rss" target="_blank">Onko alkoholin tilaaminen ulkomailta todella kielletty laissa? – Lakimies sanoo kieltoa ”suureksi sumutukseksi”, joka perustuu muutaman virkamiehen ratkaisuun</a> <small>(17.10. 10:02)</small></li>
<li class="news-list"><a href="https://www.hs.fi/metro/kolumnit/art-2000005411882.html?ref=rss" target="_blank">Kaupunkipyörät ovat pikkupuutteilla kuorrutettu ilo</a> <small>(17.10. 10:00)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_talsa_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="https://www.is.fi/taloussanomat/art-2000005411923.html?ref=rss" target="_blank">Valtioneuvoston ex-viestintäjohtaja Markku Mantila alkaa vetää Coronarian viestintää</a> <small>(17.10. 10:39)</small></li>
<li class="news-list"><a href="https://www.is.fi/taloussanomat/porssiuutiset/art-2000005411896.html?ref=rss" target="_blank">Finnwatch: Wärtsilä maksaa Intiassa palkkoja, joilla ei pysty elättämään perhettä</a> <small>(17.10. 10:13)</small></li>
<li class="news-list"><a href="https://www.is.fi/taloussanomat/art-2000005411842.html?ref=rss" target="_blank">Korkman: Työmarkkinat eivät tue kotouttamista – ”Suomessa joka toinen somali on työtön, USA:ssa yksi viidestä”</a> <small>(17.10. 10:00)</small></li>
<li class="news-list"><a href="https://www.is.fi/taloussanomat/porssiuutiset/art-2000005411873.html?ref=rss" target="_blank">Netflixin tilaajaennuste yli odotusten – osake pomppasi</a> <small>(17.10. 9:57)</small></li>
<li class="news-list"><a href="https://www.is.fi/taloussanomat/porssiuutiset/art-2000005411826.html?ref=rss" target="_blank">Snap ja NBC Universal perustivat yhteisyrityksen luomaan videosisältöjä</a> <small>(17.10. 9:14)</small></li>
<li class="news-list"><a href="https://www.is.fi/taloussanomat/oma-raha/art-2000005410961.html?ref=rss" target="_blank">Taksiautoilija säästi alle puolessa vuodessa yli 1 000 euroa kaasuautolla – katso, milloin kaasuauto kannattaa</a> <small>(17.10. 6:10)</small></li>
<li class="news-list"><a href="https://www.is.fi/taloussanomat/art-2000005411696.html?ref=rss" target="_blank">Espanja laski kasvuennustettaan Katalonian kriisin aiheuttaman epävarmuuden takia</a> <small>(17.10. 2:26)</small></li>
<li class="news-list"><a href="https://www.is.fi/taloussanomat/oma-raha/art-2000005411330.html?ref=rss" target="_blank">Mies maksoi 75,50 euron laskua käteisellä pankissa ja yllättyi – pankin mukaan tasarahalla ei kannata maksaa</a> <small>(16.10. 18:28)</small></li>
<li class="news-list"><a href="https://www.is.fi/taloussanomat/porssiuutiset/art-2000005411141.html?ref=rss" target="_blank">Kuparin hinta kohosi yli 7 000 dollarin ensi kertaa vuoden 2014 jälkeen</a> <small>(16.10. 16:07)</small></li>
<li class="news-list"><a href="https://www.is.fi/taloussanomat/porssiuutiset/art-2000005411107.html?ref=rss" target="_blank">Kemira sopi riidan – maksaa 12,7 miljoonaa euroa CDC:lle</a> <small>(16.10. 15:45)</small></li></ul></div><div class="teksti "></div><h3 class='h_harmaa'><a href="http://www.kymensanomat.fi/page.php?page_id=96">Anna palautetta</a></h3><div class="teksti "><p>Anna toimitukselle palautetta <a href="http://www.kymensanomat.fi/page.php?page_id=96"><span style="color: #0434bc;">t&auml;st&auml;</span></a>.</p></div><a href="/page.php?page_id=97"><img class=" append-bottom" src="/tiedostot/kerro_uutisvinkki.jpg" alt="" border="0" width="300" height="125" /></a>
</div>
<!-- ad --><div id="c3">

<div class="banner_right" id="zone_1642,12960,12961,13138,13139,13140,13141,13142,13143,13144,13163,13164,13166,13167,19107,19108,19109,19110,19111,19112,19113,19114,19115,19116"><div id="oikea_reuna"><script type='text/javascript'>
	            	var cus = [1642,12960,12961,13138,13139,13140,13141,13142,13143,13144,13163,13164,13166,13167,19107,19108,19109,19110,19111,19112,19113,19114,19115,19116];
	            	cus.sort(function() {return 0.5 - Math.random()});
	            	cus.toString();

	            	document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?EAScus='+cus+';exclCamp=1;cre=mu;js=y;target=_blank;url='+ encodeURIComponent(window.location.href) + (window.admpresp?window.admpresp:"") + '" ></scr'+'ipt>');
	            </script></div></div>
</div>
<!-- footer -->  
<br clear="all" /><table id="footer_lehti_info"><tr>
<td id="footer_lehti_info1">
Julkaisija: <a href="http://www.kaakonviestinta.fi/" target="_blank">Kaakon Viestintä Oy</a><br />
Päätoimittaja: Pekka Lakka<br />
Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: Pekka Lakka<br />
Tornatorintie 3, 48100 Kotka<br />
PL 27, 48101 Kotka<br />
(05) 210 015
</td>
<td id="footer_lehti_info2">
<ul class="news-list">
<li class="news-list"><a href="http://www.kymensanomat.fi/yhteydet">Yhteystiedot</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/palaute">Palaute</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/ukk">UKK</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/uutisvinkki">Uutisvihje</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/uutiskuva">Lähetä kuva</a></li>
</ul>
</td>
<td id="footer_lehti_info3">
<a href="http://www.kymensanomat.fi"><img class="clearfix" src="http://www.kymensanomat.fi/images/logo_kysa.png" alt="Kymen Sanomat" width="230" height="29" border="0" /></a>

<ul class="news-list">
<li class="news-list"><a href="http://www.kymensanomat.fi/aspa/">Asiakaspalvelu</a></li>
<li class="news-list"><a href="http://ilmoita.kymensanomat.fi">Ilmoita</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/sivuston-selainvaatimukset/">Sivuston selainvaatimukset</a></li>
</ul>
</td>
  </tr>
            <tr><td colspan="3"><div>
    <h2 id="footer_media_title">Länsi-Savo -konsernin mediat:</h2>
    <ul class="footer_media_list">
        <li><a href="http://www.esaimaa.fi" target="_blank">Etelä-Saimaa</a></li>
        <li><a href="http://www.ita-savo.fi" target="_blank">Itä-Savo</a></li>
        <li><a href="http://www.juvanlehti.fi" target="_blank">Juvan Lehti</a></li>
        <li><a href="http://www.kaakonkulma.fi" target="_blank">Kaakonkulma</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank">Kangasniemen Kunnallislehti</a></li>
        <li><a href="http://www.keskilaakso.fi" target="_blank">Keskilaakso</a></li>
        <li><a href="http://www.kouvolansanomat.fi" target="_blank">Kouvolan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kymensanomat.fi" target="_blank">Kymen Sanomat</a></li>
        <li><a href="http://www.luumaenlehti.fi" target="_blank">Luumäen Lehti</a></li>
        <li><a href="http://www.lansisaimaa.fi" target="_blank">Länsi-Saimaan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.lansi-savo.fi" target="_blank">Länsi-Savo</a></li>
        <li><a href="http://www.joutsenolehti.fi" target="_blank">Paikallislehti Joutseno</a></li>
        <li><a href="http://www.pitajanuutiset.fi" target="_blank">Pitäjänuutiset</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.puruvesi.net" target="_blank">Puruvesi</a></li>
        <li><a href="http://www.savot.fi" target="_blank">Savot</a></li>
        <li><a href="http://www.uutisvuoksi.fi" target="_blank">Uutisvuoksi</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.vartti.fi" target="_blank">Vartti</a></li>
        <li><a href="http://henkiloasiakkaat.lansi-savo.fi/nakoislehti/" target="_blank">LS Keskiviikko</a></li>
        <li><a href="http://www.esaimaa.fi/digilehti/" target="_blank">ES Keskiviikko</a></li>
        <li><a href="http://www.kouvolansanomat.fi/digilehti/" target="_blank">KS Keskiviikko</a></li>
    </ul></div></td></tr>
        </table> 
    <div id="footer">
    </div>
  </div>
  </div>
<script type='text/javascript' src='http://www.kymensanomat.fi/js/LAB.min.js'></script>
<script type="text/javascript">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</script>
<div data-ajax="false"><script type="text/javascript" src="http://www.kymensanomat.fi/js/spring.js">
</script>
<script type="text/javascript">
var sp_e0 = {
"s":"lehtimedia",
"cp":"kysa",
"url":document.location.href
};
spring.c(sp_e0);
</script>
<noscript><img src="http://lehtimedia.spring-tns.net/j0=,,,;+,,cp=kysa;;;; " alt=""></noscript>
</div>
<script language="javascript" type="text/javascript">
var vlc = "0";
var v = {};
</script>
<script language="javascript" src="/js/zig.js" type="text/javascript"></script>
<noscript>
<img src="http://analytics.sanoma.fi/zag.gif?Log=1&amp;v_jd=1" border="0" width="1" height="1" alt="" />
</noscript>
<script src="//eas3.emediate.se/eas?cre=mu;js=y;cu=10061"></script>
<!-- InterQuest begin v3.0 -->
            <script>
                if(1>(Math.random()*2))setTimeout(function(){
                var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
                e.async=1;e.src="//survey.interquest.com/cgi/invite?id=c20b311bd6478a53&js20";
                f.parentNode.insertBefore(e,f);},1);
            </script>
        <!-- InterQuest end -->


<!-- Begin comScore Inline Tag 1.1111.15 -->

<script type="text/javascript">
// <![CDATA[
function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6035634&ns_site=kymensanomat&name=etusivu.uutiset.page');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035634&amp;ns_site=kymensanomat&amp;name=etusivu.uutiset.page" height="1" width="1" alt="*"></p></noscript>

<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6035634/cs.js"></script>

<!-- End comScore Inline Tag -->

 

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0028/9551.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script> 
</body>
</html>
