<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"> 

<html>
<head>
<title>Rankissa myynniss&auml; rannikkotykki &mdash; myyntiin tulossa muitakin mielenkiintoisia kohteita | Kymen Sanomat</title>
<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta property="fb:app_id" content="145938192135591" />
<meta name="description" content="Kotkan Rankissa entisellä puolustusvoimien saarella on myynnissä käytöstä poistettu rannikkotykki. Tykki laitettiin myyntiin keskiviikkoiltapäivänä. " />
<meta property="og:locale" content="fi_FI" />
<meta property="og:title" content="Rankissa myynnissä rannikkotykki — myyntiin tulossa muitakin mielenkiintoisia kohteita" />
<meta property="og:description" content="Kotkan Rankissa entisellä puolustusvoimien saarella on myynnissä käytöstä poistettu rannikkotykki. Tykki laitettiin myyntiin keskiviikkoiltapäivänä. " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kymensanomat.fi/Online/2017/07/06/Rankissa%20myynniss%C3%A4%20rannikkotykki%20%E2%80%94%20myyntiin%20tulossa%20muitakin%20mielenkiintoisia%20kohteita/2017322439287/4" />
<link rel="canonical" href="http://www.kymensanomat.fi/Online/2017/07/06/Rankissa%20myynniss%C3%A4%20rannikkotykki%20%E2%80%94%20myyntiin%20tulossa%20muitakin%20mielenkiintoisia%20kohteita/2017322439287/4" />
<meta property="og:site_name" content="Kymen Sanomat" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Kymen Sanomat" />
<meta name="twitter:title" content="Rankissa myynnissä rannikkotykki — myyntiin tulossa muitakin mielenkiintoisia kohteita" />
<meta name="twitter:description" content="Kotkan Rankissa entisellä puolustusvoimien saarella on myynnissä käytöstä poistettu rannikkotykki. Tykki laitettiin myyntiin keskiviikkoiltapäivänä. " />
<meta property="og:image" content="http://www.kymensanomat.fi/f/3/36/big_22440286.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="791" />
<link rel="image_src" href="http://www.kymensanomat.fi/f/3/36/big_22440286.jpg" />
<meta name="twitter:image" content="http://www.kymensanomat.fi/f/3/36/big_22440286.jpg" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<meta name="apple-mobile-web-app-title" content="Kymen Sanomat">
<meta name="application-name" content="Kymen Sanomat">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<!--[if IE]><link rel="stylesheet" href="/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=PT+Sans+Narrow|PT+Serif" />
<link rel="stylesheet" type="text/css" href="http://api.kaakonviestinta.fi/sapi/css/kavi_user.css" />
<link rel="stylesheet" type="text/css" href="/js/min/?f=/css/screen.css,/css/print.css,/css/layout_v3.css,/css/slimbox2.css,/css/colorbox-1.4.33.css,/css/keskustelu.css,/css/jquery.wysiwyg.css,/css/keskustelusale.css&amp;v=42" />
<script type="text/javascript" src="http://www.kymensanomat.fi/js/ads.js"></script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script>
<script type="text/javascript" src="http://eas3.emediate.se/EAS_tag.1.0.js"></script>
<script type="text/javascript" src="/js/min/?f=/js/jquery.min.js,/js/jquery.json-2.3.min.js,/js/mobilecheck.js&amp;v=20"></script>
<script type="text/javascript">
//<![CDATA[

mobileCheck();
//]]>
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-34923529-3']);
	_gaq.push(['_trackPageview']);
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script><script type="text/javascript">var UAdata = navigator.userAgent;
        var device = UAdata.match(/iPhone|iPad|iPod|Android|Windows Phone|Windows|Linux|Macintosh|Lumia/i);
        if (device === null){
            //device = [UAdata.match(/\(([^)]+)\)/)[1]];
            device = ["unidentified"];
        }
        var browser = UAdata.match(/chrome|chromium|firefox|safari|msie|opera|opr/i);
        if (browser === null){
            //browser = [UAdata];
            browser= ["unidentified"];
        }
    
        var t_data = new Object();
        t_data.site = "kysa";
        t_data.UAdata = UAdata;
        t_data.device = device[0];
        t_data.browser = browser[0];
        t_data.sessionStatus = "end";
            
        if (typeof canRunAds !== "undefined") {
            t_data.adblockstatus = "kysa_AdBlock_työpöytä_Pois";
        } else {
            t_data.adblockstatus = "kysa_AdBlock_työpöytä_Päällä";
        }
    
        
    
            $.ajax({
                url: "/ajax/AdblockGA.php",
                type: "post",
                data: {
                    indata: $.toJSON(t_data)
                },
                dataType: "json",
                success: function() {
                },
                error: function() {
                }
            });
            
        </script> 
<script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") +
            "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
    </script>
<!-- interstitial -->
<script type="text/javascript" src="http://www.kymensanomat.fi/js/mobilecheck.js"></script>
		<script type="text/javascript">
		if (document.cookie.indexOf("Tarra_adloaded") == -1){
			if (mobileCheck(true)){
				document.cookie = "Tarra_adloaded=true;path=/";
			}
		}
		</script>
			<script type='text/javascript'>
				if (!('lapilyonti' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12996;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
			<script type='text/javascript'>
				if (!('tarranurkka' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12994;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
</head>
<body>
  <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TCB4K3"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TCB4K3');</script>
    <!-- End Google Tag Manager -->
  <div class="container">
  <div class="togglegrid">
<div class="banner_topbig"><div id="Ylareuna_iso"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=1641;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div></div>
<!-- header -->  
    <div id="header">
      
<div id="topmenu" class="clearfix">
  <div id="topmenuleft">
    <div id="paivyritiedot">Torstai 6. heinäkuuta 2017 vko 27</div>
  </div>

 <div id="haku">
  <form name="hakulomake" action="http://www.kymensanomat.fi/page.php?page_id=129&amp;search=true" method="post">
  <input type="hidden" name="nodate" value="1" />
  <input type="hidden" name="searchfrom" value="news" />
  <input id="hakuinput" type="text" size="15" name="searchwordpre" />
  <a href="#" id="hakupainike" onclick="javascript:document.hakulomake.submit();">HAE</a>
 </form>
 </div><div id="topmenuright">
<ul>
<li><a href="/aspa/tilaa/tilaustarjous/">Tilaa lehti</a></li>
<li><a href="http://ilmoita.kymensanomat.fi">Jätä ilmoitus</a></li>
<li><a href="/uutisvinkki">Uutisvinkki</a></li>
<li><a href="/digilehti">Lue näköislehti</a></li>

</ul>
  </div>
</div><div id="top_bar">
 <div id="topsaa">
  <a href="http://www.kymensanomat.fi/saa"><img src="http://weather.weatherproof.fi/sanomalehtimedia/frontpage_meteogram.php?location=kotka" alt="Sää" border="0" /></a>
 </div>
<div id="kavi-login" style="display: none;"></div><script type="text/javascript" src="http://api.kaakonviestinta.fi/sapi/js/kavi_user.js?scope=kysa&ver=2"></script><div id="header_logot" class="clearfix">
   <div id="salelogo">
      <a href="http://www.kymensanomat.fi/"><img src="http://www.kymensanomat.fi/images/kysa_toplogo.png" alt="Kymen Sanomat" width="540" height="68" border="0" /></a>
   </div>
</div></div>
<div id="menu1" class="clearfix"><ul><li class="selected"><a href="http://www.kymensanomat.fi/" title="ETUSIVU">ETUSIVU</a></li><li><a href="http://www.kymensanomat.fi/ilmoittaja" title="MEDIAMYYNTI">MEDIAMYYNTI</a></li><li><a href="http://www.kymensanomat.fi/aspa/aspanyhteystiedot/" title="ASIAKASPALVELU">ASIAKASPALVELU</a></li><li><a href="http://www.kymensanomat.fi/palaute" title="PALAUTE">PALAUTE</a></li><li><a href="http://www.kymensanomat.fi/YHTEYSTIEDOT/Yhteydet/" title="YHTEYSTIEDOT">YHTEYSTIEDOT</a></li></ul><div class="bookmark">&#160;</div></div><div id="menu2" class="clearfix"><ul class="kaupallinen"><li class="firstmenu2item"><a href="http://www.kymensanomat.fi/" title="Etusivu">Etusivu</a></li><li class="selected "><a href="http://www.kymensanomat.fi/uutiset" title="Uutiset">Uutiset</a></li><li><a href="http://www.kymensanomat.fi/ETUSIVU/Mielipide/" title="Mielipide">Mielipide</a></li><li><a href="http://www.kymensanomat.fi/kulttuuri" title="Kulttuuri">Kulttuuri</a></li><li><a href="http://www.kymensanomat.fi/tulosporssi" title="Tulospörssi">Tulospörssi</a></li><li><a href="http://www.kymensanomat.fi/tapahtumat/day.php" title="Tapahtumakalenteri">Tapahtumakalenteri</a></li><li><a href="http://www.kymensanomat.fi/laivat" title="Laivalista">Laivalista</a></li><li><a href="http://www.kymensanomat.fi/saa" title="Sää">Sää</a></li><li><a href="http://www.kymensanomat.fi/ETUSIVU/Nettikamera/" title="Nettikamera">Nettikamera</a></li><li><a href="http://www.kymensanomat.fi/vaalit" title="Vaalit">Vaalit</a></li><li class="kaupallinen "><a href="http://www.kymensanomat.fi/kaupallinen_yhteistyo" title="KAUPALLINEN YHTEISTYÖ">KAUPALLINEN YHTEISTYÖ</a></li></ul></div>
    </div>
<!-- breaking -->
<div id="Laajentuva_panoraama"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13726;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div>

<!-- main -->
<div id="c1">
<div class="news-item newsCat_online-uutiset-kymensanomat" role="main"><h1>Rankissa myynnissä rannikkotykki — myyntiin tulossa muitakin mielenkiintoisia kohteita</h1><span class="news-info"><span class="date">6.7.2017 16:25</span></span><div class="clearfix"></div><div id="main_text"><div class="img_wrapper clearfix" style="width: 464px;"><div class="image_author">Kuva: Linda Varoma</div><div class="imageBox"><a href="/f/3/36/big_22440286.jpg" rel="lightbox-img" title="Kuvakaappaus etusivu.com-sivustolla olevasta myynti-ilmoituksesta. Kuva: Linda Varoma" data-ajax="false" ><img src="/f/3/36/panorama_22440286.jpg" class=" clickable" width="464" height="367" border="0"  alt="Kuvakaappaus etusivu.com-sivustolla olevasta myynti-ilmoituksesta."/></a></div><div class="caption">Kuvakaappaus etusivu.com-sivustolla olevasta myynti-ilmoituksesta.</div></div>
<p><span class="isku">Kotkan</span> Rankissa entisellä puolustusvoimien saarella on myynnissä käytöstä poistettu rannikkotykki. Tykki laitettiin myyntiin keskiviikkoiltapäivänä. </p><p>Tykin myynnillä pyritään rahoittamaan Rankkiin tehtäviä matkailuinvestointeja, kertoo tykin omistavan Kotkan Saaret Oy:n toimitusjohtaja Ismo Räty. Rädyn mukaan Rankkiin on tulossa muun muassa 31 tonttia, uudisrakentamista sekä kalliit vesi- ja viemäri-investoinnit. </p><p>— Meillä on Rankissa menossa suuret investoinnit, ja aina välillä pitää myydä, että voi ostaa. Kaikki rahat käytetään Rankkiin meneviin investointeihin. </p><p>Rädyn mukaan tykki kelpaa 50 henkilön majoitukseen, ja tykin myynti-ilmoituksen mukaan tykki ja sen sisätilat soveltuvat esimerkiksi loma-asunnoksi. Siihen, soveltuuko tykki pysyvään asumiseen Räty ei ota kantaa. Myöskään tykin tämänhetkistä tilaa ja korjauksen tarvetta Räty ei arvioi, koska on ostajan ja myyjän välinen asia, missä kunnossa tykki myydään. </p><p>— On rakennusvalvonnan asia arvioida, soveltuuko tykki pysyvään asutukseen. </p><p>Tilaa tykin sisällä on 100 neliötä. Hintapyyntö tykistä ja siihen kuuluvasta tontista on 199 000 euroa.</p><p><span class="isku">Rädyn</span> mukaan ostaja voi halutessaan siirtää tykin pois Rankista, mutta toiveissa on, että tykki kuitenkin pysyisi matkailusaarella, jossa on myös toinen tykki. Kun puolustuvoimien vuokrasopimus Kotkan Saaret Oy:n kanssa päättyy, myös muut Rankissa sijaitsevat tykit siirtyvät Kotkan Saaret Oy:n omistukseen.</p><p>— Kyllä sen saa siirrettyä. Onhan tykki tuotukin sinne paloina. Pidämme tykin kyllä mielellämme saarella, koska se on matkailunähtävyys.</p><p>Räty kertoo, että Rankista on tulossa myyntiin myös muita mielenkiintoisia kohteita, jotka siirtyivät Kotkan Saaret Oy:n omistukseen, kun se osti aiemmin puolustusvoimien käytössä olleen saaren Senaatti-kiinteistöiltä vuonna 2015 ja muutti saaren matkailukäyttöön. </p><p>— Kaikenlaista tavaraa on tulossa myyntiin. Varmaan ainakin vanha sääasema ja konehalli myydään. Lintubongareita voi myös kiinnostaa vanhat poterot, joita saarella on muutama kymmenen ylimääräisenä, kertoo Räty</p></div><div class="author">Akseli Vanhala </div></div><img src="/kuva.php?news_id=2017322439287" border="0" width="1" height="1" alt="" />
                    <div id="readMoreBox">
                        <div id="rmbHeader"> Lue seuraavaksi: <span id="rmbClose">✖ sulje</span></div>
                        <div id="rmbMain"><a href="/Online/2017/07/06/Punkin%20saa%20pois%20helpoiten%20pinseteill%C3%A4/2017322438479/4" ><div class="rmbImage"><img src="/f/a/a1/small_22407517.jpg"  border="0"  alt="Punkin voi poistaa iholta pinseteillä tai punkkipihdeillä."/></div>Punkin saa pois helpoiten pinseteillä</a><a href="/Online/2017/07/06/Veikot%20aikoo%20selviyty%C3%A4%201-sarjakaudesta%2030%20000%20euron%20kuluilla%20%E2%80%94%20mahdollisuus%20liigaseuran%20farmijoukkueena/2017322437811/4" ><div class="rmbImage"><img src="/f/9/95/small_22435548.jpg"  border="0"  alt="Matti Palonen ja Marko Sosunoff uskovat Veikkojen mahdollisuuksiin 1-sarjassa."/></div>Veikot aikoo selviytyä 1-sarjakaudesta 30 000 euron kuluilla — mahdollisuus liigaseuran farmijoukkueena</a><a href="/Online/2017/07/06/Sosiaali-%20ja%20terveysministeri%C3%B6%20my%C3%B6nsi%20Suomi%20100%20%E2%80%93avustusohjelmien%20rahoitukset%20%E2%80%94%20Kymen-Karjalan%20yhdistykselle%20107%C2%A0000%20euron%20apuraha/2017522439766/4" ><div class="rmbImage"><img src="/f/b/b2/small_Alypuhelin_01_1.jpg"  border="0"  alt="Järjestö 2.0: mukana muutoksessa -ohjelmalla pyritään muun muassa kehittämään yhdenvertaisuutta digitalisoituvassa toimintaympäristössä."/></div>Sosiaali- ja terveysministeriö myönsi Suomi 100 –avustusohjelmien rahoitukset — Kymen-Karjalan yhdistykselle 107 000 euron apuraha</a></div></div><script>
            if (!/android|iphone|ipod|series60|symbian|windows ce|blackberry/i.test(navigator.userAgent)) {

                function preDocReadySlimbox (event) {
                    event.preventDefault();
                    SlimboxTriggerElement = this;
                    
                    var selectedImage = $("img", this);
                    var maintextOffset = $("#main_text").offset();
                    var thumbLeftImageBorder = "";
                    
                    if (selectedImage.parents(".thumbLeft").length){
                        selectedImage = selectedImage.parents(".thumbLeft");
                        thumbLeftImageBorder = 4;
                    }
        
                    var slimboxLoaderBackgroundStyles =
                            "background-color:rgba(255, 255, 255, 0.50); "+
                            "position:absolute; "+
                            "text-align:center;";
                    
                    var slimboxLoaderBackgroundPosition =
                            "left:"+ (selectedImage.offset().left - maintextOffset.left + thumbLeftImageBorder) +"px; "+
                            "top:"+ (selectedImage.offset().top - maintextOffset.top + thumbLeftImageBorder) +"px; "+
                            "height:"+ selectedImage.height() +"px; "+
                            "width:"+ selectedImage.width() +"px;";
                    
                    var slimboxLoaderStyle =
                            "margin-top:"+ (selectedImage.height()/2-16) +"px;";
                    
                    $( "#main_text" ).css( "position", "relative" );
                    $( "#main_text" ).append( "<div class=\"slimboxLoaderBackground\" style=\""+ slimboxLoaderBackgroundStyles + slimboxLoaderBackgroundPosition +"\">\
                        <img class=\"slimboxLoader\" src=\"http://www.kymensanomat.fi/images/s_ico/ajax-loader.gif\" style=\""+ slimboxLoaderStyle +"\"></div>" );
                }
                            
                $("a[rel^='lightbox']").on("click", preDocReadySlimbox);
            }
        </script><div class="clearfix"></div><div><div id="socialBox" class="clearfix"><span class="inner"><span class="sbEntry" id="print"><img src="/pics/s_ico/printer.png" height="16" width="16" border="0" alt="Tulosta" /> <a href="" onClick="javascript:printArticle();return false;">Tulosta</a></span><span class="sbEntry" id="email"><img src="/pics/s_ico/email.png" height="16" width="16" border="0" alt="Lähetä" /> <a href="#laheta_sahkopostilla">Lähetä</a></span><span id="twitter" class="sbEntry"><a href="https://twitter.com/share" class="sbEntry twitter-share-button" data-show-count="false">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></span><span id="whatsapp" class="sbEntry"><img src="/pics/s_ico/whatsapp.png" height="16" width="16" border="0" alt="WhatsApp" /> <a href="whatsapp://send?text=Kymen%20Sanomat%3A%20%20Rankissa%20myynniss%C3%A4%20rannikkotykki%20%E2%80%94%20myyntiin%20tulossa%20muitakin%20mielenkiintoisia%20kohteita - http%3A%2F%2Fwww.kymensanomat.fi%2FOnline%2F2017%2F07%2F06%2FRankissa%2520myynniss%25C3%25A4%2520rannikkotykki%2520%25E2%2580%2594%2520myyntiin%2520tulossa%2520muitakin%2520mielenkiintoisia%2520kohteita%2F2017322439287%2F4">WhatsApp</a></span><span class="sbEntry">
                    <div id="fb-root"></div>
                    <script>
                    (function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.0&appId=145938192135591";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-share-button" data-href="http://www.kymensanomat.fi/Online/2017/07/06/Rankissa%20myynniss%C3%A4%20rannikkotykki%20%E2%80%94%20myyntiin%20tulossa%20muitakin%20mielenkiintoisia%20kohteita/2017322439287/4" data-layout="button_count"></div></span></span>
<div class="loading"></div>
<div class="done"><b>Sähköposti lähetetty!</b></div>
<div id="emailExpandbox" style="display:none;">
<div class="formEmail">
	<h3>Lähetä uutinen kaverille</h3>
	<form>
	<table border="0" cellpadding="0" cellspacing="0">
	<tr>
		<th valign="top"><label>Uutinen</label></th>
		<td id="juttu"><p><b>Kymen Sanomat:  Rankissa myynnissä rannikkotykki — myyntiin tulossa muitakin mielenkiintoisia kohteita</b></p><p><img src="http://www.kymensanomat.fi/f/3/36/thumb_22440286.jpg" border="0" alt="" style="float: left; padding: 8px;" />Kotkan Rankissa entisellä puolustusvoimien saarella on myynnissä käytöstä poistettu rannikkotykki. Tykki laitettiin myyntiin keskiviikkoiltapäivänä. Tykin myynnillä pyritään rahoittamaan Rankkiin tehtäviä matkailuinvestointeja, kertoo tykin omistavan Kotkan Saaret Oy:n toimitusjohtaja Ismo Räty. Rädyn mukaan Rankkiin on tulossa muun muassa 31 tonttia, uudisrakentamista sekä kalliit vesi- ja viemäri-investoinnit. — Meillä on Rankissa menossa suuret investoinnit, ja aina välillä pitää myydä, että voi ostaa. Kaikki rahat käytetään Rankkiin meneviin investointeihin. Rädyn mukaan tykki kelpaa 50 henkilön majoitukseen, ja tykin myynti-ilmoituksen mukaan tykki ja sen sisätilat soveltuvat esimerkiksi loma-asunnoksi. Siihen, soveltuuko tykki pysyvään asumiseen Räty ei ota kantaa. Myöskään tykin tämänhetkistä tilaa ja korjauksen tarvetta Räty ei arvioi, koska on ostajan ja myyjän välinen asia, missä kunnossa tykki myydään. — On rakennusvalvonnan asia arvioida, soveltuuko tykki pysyvään asutukseen. Tilaa tykin sisällä on 100 neliötä. Hintapyyntö tykistä ja siihen kuuluvasta tontista on 199 000 euroa.Rädyn mukaan ostaja voi halutessaan siirtää tykin pois Rankista, mutta toiveissa on, että tykki kuitenkin pysyisi matkailusaarella, jossa on myös toinen tykki. Kun puolustuvoimien vuokrasopimus Kotkan Saaret Oy:n kanssa päättyy, myös muut Rankissa sijaitsevat tykit siirtyvät Kotkan Saaret Oy:n omistukseen.— Kyllä sen saa siirrettyä. Onhan tykki tuotukin sinne paloina. Pidämme tykin kyllä mielellämme saarella, koska se on matkailunähtävyys.Räty kertoo, että Rankista on tulossa myyntiin myös muita mielenkiintoisia kohteita, jotka siirtyivät Kotkan Saaret Oy:n omistukseen, kun se osti aiemmin puolustusvoimien käytössä olleen saaren Senaatti-kiinteistöiltä vuonna 2015 ja muutti saaren matkailukäyttöön. — Kaikenlaista tavaraa on tulossa myyntiin. Varmaan ainakin vanha sääasema ja konehalli myydään. Lintubongareita voi myös kiinnostaa vanhat poterot, joita saarella on muutama kymmenen ylimääräisenä, kertoo Räty</p><p>Lue koko uutinen: <br /><a href="http://www.kymensanomat.fi/Online/2017/07/06/Rankissa%20myynniss%C3%A4%20rannikkotykki%20%E2%80%94%20myyntiin%20tulossa%20muitakin%20mielenkiintoisia%20kohteita/2017322439287/4">http://www.kymensanomat.fi/Online/2017/07/06/Rankissa%20myynniss%C3%A4%20rannikkotykki%20%E2%80%94%20myyntiin%20tulossa%20muitakin%20mielenkiintoisia%20kohteita/2017322439287/4</a></p></td>
	</tr>
	<tr>
		<th valign="top"><label>Vastaanottajan osoite *</label></th>
		<td><input type="text" name="remail" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Nimesi *</label></th>
		<td><input type="text" name="sname" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Sähköpostisi *</label></th>
		<td><input type="text" name="semail" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Viestisi</label></th>
		<td><textarea name="comment" class="text textarea" rows="3" cols="40"></textarea></td>
	</tr>
	<tr>
		<th></th>
		<td><input type="submit" id="socialBox_submit" value="Lähetä" /></td>
	</tr>
	</table>
	<p class="pienempi">(*) Pakolliset kentät</p>
	<input type="hidden" name="newscontent" value="PHA+PGI+S3ltZW4gU2Fub21hdDogIFJhbmtpc3NhIG15eW5uaXNzw6QgcmFubmlra290eWtraSDigJQgbXl5bnRpaW4gdHVsb3NzYSBtdWl0YWtpbiBtaWVsZW5raWludG9pc2lhIGtvaHRlaXRhPC9iPjwvcD48cD48aW1nIHNyYz0iaHR0cDovL3d3dy5reW1lbnNhbm9tYXQuZmkvZi8zLzM2L3RodW1iXzIyNDQwMjg2LmpwZyIgYm9yZGVyPSIwIiBhbHQ9IiIgc3R5bGU9ImZsb2F0OiBsZWZ0OyBwYWRkaW5nOiA4cHg7IiAvPktvdGthbiBSYW5raXNzYSBlbnRpc2VsbMOkIHB1b2x1c3R1c3ZvaW1pZW4gc2FhcmVsbGEgb24gbXl5bm5pc3PDpCBrw6R5dMO2c3TDpCBwb2lzdGV0dHUgcmFubmlra290eWtraS4gVHlra2kgbGFpdGV0dGlpbiBteXludGlpbiBrZXNraXZpaWtrb2lsdGFww6RpdsOkbsOkLiBUeWtpbiBteXlubmlsbMOkIHB5cml0w6TDpG4gcmFob2l0dGFtYWFuIFJhbmtraWluIHRlaHTDpHZpw6QgbWF0a2FpbHVpbnZlc3RvaW50ZWphLCBrZXJ0b28gdHlraW4gb21pc3RhdmFuIEtvdGthbiBTYWFyZXQgT3k6biB0b2ltaXR1c2pvaHRhamEgSXNtbyBSw6R0eS4gUsOkZHluIG11a2FhbiBSYW5ra2lpbiBvbiB0dWxvc3NhIG11dW4gbXVhc3NhIDMxIHRvbnR0aWEsIHV1ZGlzcmFrZW50YW1pc3RhIHNla8OkIGthbGxpaXQgdmVzaS0gamEgdmllbcOkcmktaW52ZXN0b2lubml0LiDigJTigIlNZWlsbMOkIG9uIFJhbmtpc3NhIG1lbm9zc2Egc3V1cmV0IGludmVzdG9pbm5pdCwgamEgYWluYSB2w6RsaWxsw6QgcGl0w6TDpCBteXlkw6QsIGV0dMOkIHZvaSBvc3RhYS4gS2Fpa2tpIHJhaGF0IGvDpHl0ZXTDpMOkbiBSYW5ra2lpbiBtZW5ldmlpbiBpbnZlc3RvaW50ZWloaW4uIFLDpGR5biBtdWthYW4gdHlra2kga2VscGFhIDUwIGhlbmtpbMO2biBtYWpvaXR1a3NlZW4sIGphIHR5a2luIG15eW50aS1pbG1vaXR1a3NlbiBtdWthYW4gdHlra2kgamEgc2VuIHNpc8OkdGlsYXQgc292ZWx0dXZhdCBlc2ltZXJraWtzaSBsb21hLWFzdW5ub2tzaS4gU2lpaGVuLCBzb3ZlbHR1dWtvIHR5a2tpIHB5c3l2w6TDpG4gYXN1bWlzZWVuIFLDpHR5IGVpIG90YSBrYW50YWEuIE15w7Zza8Okw6RuIHR5a2luIHTDpG3DpG5oZXRraXN0w6QgdGlsYWEgamEga29yamF1a3NlbiB0YXJ2ZXR0YSBSw6R0eSBlaSBhcnZpb2ksIGtvc2thIG9uIG9zdGFqYW4gamEgbXl5asOkbiB2w6RsaW5lbiBhc2lhLCBtaXNzw6Qga3Vubm9zc2EgdHlra2kgbXl5ZMOkw6RuLiDigJTigIlPbiByYWtlbm51c3ZhbHZvbm5hbiBhc2lhIGFydmlvaWRhLCBzb3ZlbHR1dWtvIHR5a2tpIHB5c3l2w6TDpG4gYXN1dHVrc2Vlbi4gVGlsYWEgdHlraW4gc2lzw6RsbMOkIG9uIDEwMCBuZWxpw7Z0w6QuIEhpbnRhcHl5bnTDtiB0eWtpc3TDpCBqYSBzaWloZW4ga3V1bHV2YXN0YSB0b250aXN0YSBvbiAxOTnigIkwMDAgZXVyb2EuUsOkZHluIG11a2FhbiBvc3RhamEgdm9pIGhhbHV0ZXNzYWFuIHNpaXJ0w6TDpCB0eWtpbiBwb2lzIFJhbmtpc3RhLCBtdXR0YSB0b2l2ZWlzc2Egb24sIGV0dMOkIHR5a2tpIGt1aXRlbmtpbiBweXN5aXNpIG1hdGthaWx1c2FhcmVsbGEsIGpvc3NhIG9uIG15w7ZzIHRvaW5lbiB0eWtraS4gS3VuIHB1b2x1c3R1dm9pbWllbiB2dW9rcmFzb3BpbXVzIEtvdGthbiBTYWFyZXQgT3k6biBrYW5zc2EgcMOkw6R0dHl5LCBtecO2cyBtdXV0IFJhbmtpc3NhIHNpamFpdHNldmF0IHR5a2l0IHNpaXJ0eXbDpHQgS290a2FuIFNhYXJldCBPeTpuIG9taXN0dWtzZWVuLuKAlOKAiUt5bGzDpCBzZW4gc2FhIHNpaXJyZXR0ecOkLiBPbmhhbiB0eWtraSB0dW90dWtpbiBzaW5uZSBwYWxvaW5hLiBQaWTDpG1tZSB0eWtpbiBreWxsw6QgbWllbGVsbMOkbW1lIHNhYXJlbGxhLCBrb3NrYSBzZSBvbiBtYXRrYWlsdW7DpGh0w6R2eXlzLlLDpHR5IGtlcnRvbywgZXR0w6QgUmFua2lzdGEgb24gdHVsb3NzYSBteXludGlpbiBtecO2cyBtdWl0YSBtaWVsZW5raWludG9pc2lhIGtvaHRlaXRhLCBqb3RrYSBzaWlydHlpdsOkdCBLb3RrYW4gU2FhcmV0IE95Om4gb21pc3R1a3NlZW4sIGt1biBzZSBvc3RpIGFpZW1taW4gcHVvbHVzdHVzdm9pbWllbiBrw6R5dMO2c3PDpCBvbGxlZW4gc2FhcmVuIFNlbmFhdHRpLWtpaW50ZWlzdMO2aWx0w6QgdnVvbm5hIDIwMTUgamEgbXV1dHRpIHNhYXJlbiBtYXRrYWlsdWvDpHl0dMO2w7ZuLiDigJTigIlLYWlrZW5sYWlzdGEgdGF2YXJhYSBvbiB0dWxvc3NhIG15eW50aWluLiBWYXJtYWFuIGFpbmFraW4gdmFuaGEgc8Okw6Rhc2VtYSBqYSBrb25laGFsbGkgbXl5ZMOkw6RuLiBMaW50dWJvbmdhcmVpdGEgdm9pIG15w7ZzIGtpaW5ub3N0YWEgdmFuaGF0IHBvdGVyb3QsIGpvaXRhIHNhYXJlbGxhIG9uIG11dXRhbWEga3ltbWVuZW4geWxpbcOkw6Ryw6Rpc2Vuw6QsIGtlcnRvbyBSw6R0eTwvcD48cD5MdWUga29rbyB1dXRpbmVuOiA8YnIgLz48YSBocmVmPSJodHRwOi8vd3d3Lmt5bWVuc2Fub21hdC5maS9PbmxpbmUvMjAxNy8wNy8wNi9SYW5raXNzYSUyMG15eW5uaXNzJUMzJUE0JTIwcmFubmlra290eWtraSUyMCVFMiU4MCU5NCUyMG15eW50aWluJTIwdHVsb3NzYSUyMG11aXRha2luJTIwbWllbGVua2lpbnRvaXNpYSUyMGtvaHRlaXRhLzIwMTczMjI0MzkyODcvNCI+aHR0cDovL3d3dy5reW1lbnNhbm9tYXQuZmkvT25saW5lLzIwMTcvMDcvMDYvUmFua2lzc2ElMjBteXlubmlzcyVDMyVBNCUyMHJhbm5pa2tvdHlra2klMjAlRTIlODAlOTQlMjBteXludGlpbiUyMHR1bG9zc2ElMjBtdWl0YWtpbiUyMG1pZWxlbmtpaW50b2lzaWElMjBrb2h0ZWl0YS8yMDE3MzIyNDM5Mjg3LzQ8L2E+PC9wPg==" />
	<input type="hidden" name="newstitle" value="Kymen Sanomat:  Rankissa myynnissä rannikkotykki — myyntiin tulossa muitakin mielenkiintoisia kohteita" />
	<input type="hidden" name="imageurl" value="http%3A%2F%2Fwww.kymensanomat.fi%2Ff%2F3%2F36%2Fthumb_22440286.jpg" />
	<input type="hidden" name="csum" value="23a15b171f30d424a4d465957a89c15a46d55359" />
	</form>
</div>
</div>

<div class="clear"></div>
</div>
</div><a name="kommentti"></a><div class="commentsWrapper"><div class="xcContainer"><a id="xcCommentAnchor" name="kommentoi"></a><h2 class="xcWriteComment">Kirjoita kommentti</h2><div class="xcForm"><form id="xcForm" class="xcForm" method="post" data-ajax="false" action="/Online/2017/07/06/Rankissa%20myynniss%C3%A4%20rannikkotykki%20%E2%80%94%20myyntiin%20tulossa%20muitakin%20mielenkiintoisia%20kohteita/2017322439287/4#kommentoi"><input type="hidden" name="originalRequestUrl" value="/Online/2017/07/06/Rankissa%20myynniss%C3%A4%20rannikkotykki%20%E2%80%94%20myyntiin%20tulossa%20muitakin%20mielenkiintoisia%20kohteita/2017322439287/4#kommentoi" /><input type="hidden" name="forumId" value="5" />
<div class="xcFormRow"><label for="comment_text"><span id="comment_text_title">Viesti:<br /></span></label><input type="button" value="Lihavoi" name="makeBold"/><input type="button" value="Kursivoi" name="makeItalic"/><input type="button" value="Linkitä" name="makeLink"/><input type="button" value="Lainaa" name="addQuote"/><textarea class="xcInputText" name="comment_text" id="comment_text"><p><br></p></textarea></div>
<div class="xcFormRow"><label for="comment_creatorName"><span id="comment_creatorName_title">Nimi:<br /></span></label><input class="xcInputName" type="text" name="comment_creatorName" id="comment_creatorName" value="" /></div>
<div class="xcFormRow"><label for="comment_botCheck"><span id="comment_botCheck_title">Bottivarmistus: paljonko on 3 + 9?&nbsp;</span></label><input class="xcInputBotCheck" type="text" min="0" max="20" name="comment_botCheck" id="comment_botCheck" value="" /></div><input type="hidden" name="comment_botCheck_val" value="3.9" /><input type="submit" value="Lähetä viesti" /><label><input type="checkbox" name="comment_preview" id="comment_preview" value="1"> Esikatsele</label></form></div></div><a class="commentsRules" target="_blank" href="http://www.kymensanomat.fi/OSALLISTU/Keskustelun%20ohjeet/">Keskustelun ohjeet</a><br></div><script type="text/javascript">
//<![CDATA[
var responseUrl = "/comment.php";
//]]>
</script><div class="banner_content" id="zone_13210"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13210;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div>
            <div id="pontti" class="dividerborder mNewsListItem">
                <div class="pontti_header"><a target="_blank" href="http://pontti.fi/?utm_source=kysa&utm_medium=Uutiset&utm_campaign=omat_lehdet">
                    <span class="pontti_logo"><img src="http://www.kymensanomat.fi/images/EKKUV_ylalogo.png"></span>
                </div>
                <div class="pontti_content">
                <a style="border:none;" class="first_column_0" target="_blank" href="http://pontti.fi/kompensaatiomies/kompensaatiomies-lapsen-paikka-on-metsan-ja-pihan-valissa?utm_source=kysa&utm_medium=Uutiset&utm_campaign=omat_lehdet">
                    <div style="position:relative"><img src="https://flockler.com/thumbs/sites/2701/kansi_s147x120.jpg"><span class="title">Kompensaatiomies - Lapsen paikka on metsässä</span>
                    </div>
                    <div>   18kk   Jo muinaiset spartalaiset tiesivät, kuinka lapsi...<br>
                         <span class="pontti_name">-Kompensaatiomies</span>
                    </div>
                </a>
                <a class="first_column_1" target="_blank" href="http://pontti.fi/revisiitahuumoria/painajainen-snachat-streetilla?utm_source=kysa&utm_medium=Uutiset&utm_campaign=omat_lehdet">
                    <div style="position:relative"><img src="https://flockler.com/thumbs/sites/2701/snapchatttti_s147x120.jpg"><span class="title">Painajainen Snapchat Streetillä!</span>
                    </div>
                    <div>    Nykyään on hulvatonta huvia leikkiä Snapchatilla...<br>
                         <span class="pontti_name">-Revi siitä huumoria.</span>
                    </div>
                </a>
                <a class="first_column_2" target="_blank" href="http://pontti.fi/keeponrockin/lihaa-luolamiehen-tapaan?utm_source=kysa&utm_medium=Uutiset&utm_campaign=omat_lehdet">
                    <div style="position:relative"><img src="https://flockler.com/thumbs/sites/2701/cavemanstyle_s147x120.jpg"><span class="title">Lihaa luolamiehen tapaan</span>
                    </div>
                    <div>Luolamies. Avotuli. Liha.  Olen jo pidempään yrittänyt...<br>
                         <span class="pontti_name">-Keep on rockin'</span>
                    </div>
                </a></div>
                <div class="pontti_footer"><a target="_blank" href="https://www.instagram.com/pontti.fi/">
                    <span><img src="http://www.kymensanomat.fi/images/EKKUV_alaosa.png"></span></a>
                </div>
            </div><h3 class='h_uutiset'>Tuoreimmat uutiset</h3><div class=" uutislistaus bottomspacer">
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/77/small_22433809.jpg"  border="0"  alt="Oona Orpana kuvattuna Wimbledonin harjoituskentällä. Tennislupaus selviytyi Wimbledonin tytöjen turnauksen karsinnan toiselle kierrokselle."/></div></div>
<div class="news-title"><a href="/Online/2017/07/06/Orpana%20voitti%20Wimbledonissa%20karsinnan%20avauspelins%C3%A4/2017322440364/4">Orpana voitti Wimbledonissa karsinnan avauspelinsä</a></div><div class="news-ingress"><a href="/Online/2017/07/06/Orpana%20voitti%20Wimbledonissa%20karsinnan%20avauspelins%C3%A4/2017322440364/4"><p>Haminalaislähtöinen Oona Orpana voitti Wimbledonin tyttöjen karsinnan ensimmäisellä kierroksella Bulgarian Gergana Topalovan.</p></a></div><div class="nl-info"> <span class="date">16:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b2/small_Alypuhelin_01_1.jpg"  border="0"  alt="Järjestö 2.0: mukana muutoksessa -ohjelmalla pyritään muun muassa kehittämään yhdenvertaisuutta digitalisoituvassa toimintaympäristössä."/></div></div>
<div class="news-title"><a href="/Online/2017/07/06/Sosiaali-%20ja%20terveysministeri%C3%B6%20my%C3%B6nsi%20Suomi%20100%20%E2%80%93avustusohjelmien%20rahoitukset%20%E2%80%94%20Kymen-Karjalan%20yhdistykselle%20107%C2%A0000%20euron%20apuraha/2017522439766/4">Sosiaali- ja terveysministeriö myönsi Suomi 100 –avustusohjelmien rahoitukset — Kymen-Karjalan yhdistykselle 107 000 euron apuraha</a></div><div class="news-ingress"><a href="/Online/2017/07/06/Sosiaali-%20ja%20terveysministeri%C3%B6%20my%C3%B6nsi%20Suomi%20100%20%E2%80%93avustusohjelmien%20rahoitukset%20%E2%80%94%20Kymen-Karjalan%20yhdistykselle%20107%C2%A0000%20euron%20apuraha/2017522439766/4"><p>Sosiaali- ja terveysministeriö on hyväksynyt Suomi 100 –avustusohjelmien rahoitusta saavat hankkeet.</p></a></div><div class="nl-info"> <span class="date">16:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/36/small_22440286.jpg"  border="0"  alt="Kuvakaappaus etusivu.com-sivustolla olevasta myynti-ilmoituksesta. "/></div></div>
<div class="news-title"><a href="/Online/2017/07/06/Rankissa%20myynniss%C3%A4%20rannikkotykki%20%E2%80%94%20myyntiin%20tulossa%20muitakin%20mielenkiintoisia%20kohteita/2017322439287/4">Rankissa myynnissä rannikkotykki — myyntiin tulossa muitakin mielenkiintoisia kohteita</a></div><div class="news-ingress"><a href="/Online/2017/07/06/Rankissa%20myynniss%C3%A4%20rannikkotykki%20%E2%80%94%20myyntiin%20tulossa%20muitakin%20mielenkiintoisia%20kohteita/2017322439287/4"><p>Kotkan Rankissa entisellä puolustusvoimien saarella on myynnissä käytöstä poistettu rannikkotykki.</p></a></div><div class="nl-info"> <span class="date">16:25</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/95/small_22435548.jpg"  border="0"  alt="Matti Palonen ja Marko Sosunoff uskovat Veikkojen mahdollisuuksiin 1-sarjassa."/></div></div>
<div class="news-title"><a href="/Online/2017/07/06/Veikot%20aikoo%20selviyty%C3%A4%201-sarjakaudesta%2030%20000%20euron%20kuluilla%20%E2%80%94%20mahdollisuus%20liigaseuran%20farmijoukkueena/2017322437811/4">Veikot aikoo selviytyä 1-sarjakaudesta 30 000 euron kuluilla — mahdollisuus liigaseuran farmijoukkueena</a></div><div class="news-ingress"><a href="/Online/2017/07/06/Veikot%20aikoo%20selviyty%C3%A4%201-sarjakaudesta%2030%20000%20euron%20kuluilla%20%E2%80%94%20mahdollisuus%20liigaseuran%20farmijoukkueena/2017322437811/4"><p>Karhulan Veikkojen puheenjohtaja Markku Sosunoff uskoo, että 1-sarjan lentopalloilu on mahdollista istuttaa perinteikkäälle lentopallopaikkakunnalle pidemmäksikin aikaa.</p></a></div><div class="nl-info"> <span class="date">16:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c7/small_22439625.jpg"  border="0"  alt="Kari-Jukka Koivistoinen ja Matias Puranen perustivat Kotkaan panimon. Ensimmäinen olut on valmis."/></div></div>
<div class="news-title"><a href="/Online/2017/07/06/Kotka%20Steam%20Brewery%E2%80%89%E2%80%93panimon%20ensimm%C3%A4inen%20olut%20jakeluun%20Merip%C3%A4ivill%C3%A4/2017322439415/4">Kotka Steam Brewery –panimon ensimmäinen olut jakeluun Meripäivillä</a></div><div class="news-ingress"><a href="/Online/2017/07/06/Kotka%20Steam%20Brewery%E2%80%89%E2%80%93panimon%20ensimm%C3%A4inen%20olut%20jakeluun%20Merip%C3%A4ivill%C3%A4/2017322439415/4"><p>Pari vuotta jatkunut kehitystyö oman panimon perustamiseksi juhlistuu ensimmäisen oluen jakeluun ensi viikolla Meripäivillä.</p></a></div><div class="nl-info"> <span class="date">16:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b8/small_21223922.jpg"  border="0"  alt="Sinilevää on havaittu hieman itäisellä Suomenlahdella."/></div></div>
<div class="news-title"><a href="/Online/2017/07/06/Kymenlaakson%20rannikon%20edustalla%20olevilla%20havaintopaikoilla%20on%20sinilev%C3%A4%C3%A4/2017322439028/4">Kymenlaakson rannikon edustalla olevilla havaintopaikoilla on sinilevää</a></div><div class="news-ingress"><a href="/Online/2017/07/06/Kymenlaakson%20rannikon%20edustalla%20olevilla%20havaintopaikoilla%20on%20sinilev%C3%A4%C3%A4/2017322439028/4"><p>Sinilevää on havaittu hieman itäisellä Suomenlahdella Haminan, Kotkan, Pyhtään ja Virolahden edustojen valtakunnallisilla havaintopaikoilla sekä Perämerellä Raahen edustan havaintopaikalla.</p></a></div><div class="nl-info"> <span class="date">16:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a1/small_22407517.jpg"  border="0"  alt="Punkin voi poistaa iholta pinseteillä tai punkkipihdeillä."/></div></div>
<div class="news-title"><a href="/Online/2017/07/06/Punkin%20saa%20pois%20helpoiten%20pinseteill%C3%A4/2017322438479/4">Punkin saa pois helpoiten pinseteillä</a></div><div class="news-ingress"><a href="/Online/2017/07/06/Punkin%20saa%20pois%20helpoiten%20pinseteill%C3%A4/2017322438479/4"><p>Ihoon takertunut punkki tulee poistaa mahdollisimman nopeasti.</p></a></div><div class="nl-info"> <span class="date">15:21</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/29/small_20432578.jpg"  border="0"  alt="Katariinan niemi on yksi niistä paikoista, joissa voi seurata risteilylaivojen saapumista Kotkaan."/></div></div>
<div class="news-title"><a href="/Online/2017/07/06/Suuret%20risteilyalukset%20saapuvat%20Kotkaan%20maanantaina%20%E2%80%94%20katso%20miss%C3%A4%20voit%20parhaiten%20seurata%20niiden%20saapumista%20ja%20l%C3%A4htemist%C3%A4%21/2017322438712/4">Suuret risteilyalukset saapuvat Kotkaan maanantaina — katso missä voit parhaiten seurata niiden saapumista ja lähtemistä!</a></div><div class="news-ingress"><a href="/Online/2017/07/06/Suuret%20risteilyalukset%20saapuvat%20Kotkaan%20maanantaina%20%E2%80%94%20katso%20miss%C3%A4%20voit%20parhaiten%20seurata%20niiden%20saapumista%20ja%20l%C3%A4htemist%C3%A4%21/2017322438712/4"><p>Ensi viikon maanantaina Haminan—Kotkan sataman Mussalon laitureihin kiinnittyvät yli 290 metriä pitkä ja yli 30 metriä leveä m/s Costa Mediterranea sekä noin 253 metriä pitkä ja yli 30 metriä leveä m/s AIDAmar mukanaan tuhansia matkailijoita.</p></a></div><div class="nl-info"> <span class="date">14:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/14/small_22435941.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/07/06/Kolumni%3A%20Ruuan%20alkuper%C3%A4%20n%C3%A4kyviin%20/2017322435260/68">Kolumni: Ruuan alkuperä näkyviin </a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/07/06/Kolumni%3A%20Ruuan%20alkuper%C3%A4%20n%C3%A4kyviin%20/2017322435260/68"><p>Kesä on yhdessäolon ja hyvän ruuan aikaa.</p></a></div><div class="nl-info"> <span class="date">13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/31/small_22437469.jpg"  border="0"  alt="Alivaltiosihteeri Tuomas Pöysti on valmistellut sote-uudistusta lokakuusta 2015."/></div></div>
<div class="news-title"><a href="/Online/2017/07/06/P%C3%B6ysti%20oikoo%20M%C3%A4enp%C3%A4%C3%A4n%20tulkintaa%20Ylen%20haastattelusta/2017522437445/4">Pöysti oikoo Mäenpään tulkintaa Ylen haastattelusta</a></div><div class="news-ingress"><a href="/Online/2017/07/06/P%C3%B6ysti%20oikoo%20M%C3%A4enp%C3%A4%C3%A4n%20tulkintaa%20Ylen%20haastattelusta/2017522437445/4"><p>Alivaltiosihteeri Tuomas Pöysti haluaa oikoa professori Olli Mäenpään tulkintaa Ylen haastattelusta.</p></a></div><div class="nl-info"> <span class="date">12:23</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/19/small_AIDAmar.jpg"  border="0"  alt="M/s AIDAmar on toinen Kotkaan ensi viikolla saapuvista risteilylaivoista."/></div></div>
<div class="news-title"><a href="/Online/2017/07/06/Risteilyliikenteelle%20on%20tiedossa%20jatkoa%20Kotkassa%20%E2%80%94%E2%80%89ensi%20vuodelle%20on%20jo%2011%20varausta/2017322438747/4">Risteilyliikenteelle on tiedossa jatkoa Kotkassa — ensi vuodelle on jo 11 varausta</a></div><div class="news-ingress"><a href="/Online/2017/07/06/Risteilyliikenteelle%20on%20tiedossa%20jatkoa%20Kotkassa%20%E2%80%94%E2%80%89ensi%20vuodelle%20on%20jo%2011%20varausta/2017322438747/4"><p>Kotkaan saapuu tänä vuonna neljä kertaa suuri kansainvälinen luksusristeilyalus.</p></a></div><div class="nl-info"> <span class="date">11:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/dd/small_22403756.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/06/L%C3%A4%C3%A4k%C3%A4rit%20eiv%C3%A4t%20osanneet%20auttaa%20Niini%20Lepp%C3%A4st%C3%A4%2C%20joten%20h%C3%A4n%20etsi%20itse%20avun%20vestibulodyniaan%20%E2%80%94%20%20%E2%80%9DAlussa%20salasin%20kivun%20puolisoltani%E2%80%9D/2017522436202/4">Lääkärit eivät osanneet auttaa Niini Leppästä, joten hän etsi itse avun vestibulodyniaan —  ”Alussa salasin kivun puolisoltani”</a></div><div class="news-ingress"><a href="/Online/2017/07/06/L%C3%A4%C3%A4k%C3%A4rit%20eiv%C3%A4t%20osanneet%20auttaa%20Niini%20Lepp%C3%A4st%C3%A4%2C%20joten%20h%C3%A4n%20etsi%20itse%20avun%20vestibulodyniaan%20%E2%80%94%20%20%E2%80%9DAlussa%20salasin%20kivun%20puolisoltani%E2%80%9D/2017522436202/4"><p>Niini Leppänen oli vasta parikymppinen kätilöopiskelija, kun kipu alkoi tulla osaksi arkea.</p></a></div><div class="nl-info"> <span class="date">10:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/24/small_22436424.jpg"  border="0"  alt="Olli Mäenpään (vas.) mielestä on keskusteltava Tuomas Pöystin (oik.) sopivuudesta oikeuskansleriksi, vaikka Pöysti jättäytyi pois valinnanvapauslakiesityksen jatkotyöstämisestä."/></div></div>
<div class="news-title"><a href="/Online/2017/07/06/Olli%20M%C3%A4enp%C3%A4%C3%A4%20kyseenalaistaa%20Tuomas%20P%C3%B6ystin%20sopivuuden%20oikeuskansleriksi%3A%20oikeuskansleri%20ei%20voi%20taipua%20poliittiseen%20ohjaukseen%20/2017522437446/4">Olli Mäenpää kyseenalaistaa Tuomas Pöystin sopivuuden oikeuskansleriksi: oikeuskansleri ei voi taipua poliittiseen ohjaukseen </a></div><div class="news-ingress"><a href="/Online/2017/07/06/Olli%20M%C3%A4enp%C3%A4%C3%A4%20kyseenalaistaa%20Tuomas%20P%C3%B6ystin%20sopivuuden%20oikeuskansleriksi%3A%20oikeuskansleri%20ei%20voi%20taipua%20poliittiseen%20ohjaukseen%20/2017522437446/4"><p>Hallinto-oikeuden professorin Olli Mäenpään mielestä olisi syytä keskustella alivaltiosihteeri, sote-uudistuksen projektijohtajan Tuomas Pöystin sopivuudesta oikeuskansleriksi.</p></a></div><div class="nl-info"> <span class="date">9:28</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3e/small_22436017.jpg"  border="0"  alt="Katri Rainero ja Mikael Myyryläinen saivat kolmen viikon kesätyöpestin Kotkan kaupungin leivissä Meripäivien tapahtuma-avustajina."/></div></div>
<div class="news-title"><a href="/Online/2017/07/06/Kotkalaisnuorten%20ensimm%C3%A4inen%20kes%C3%A4ty%C3%B6paikka%20vei%20merip%C3%A4iv%C3%A4j%C3%A4rjestelyjen%20ytimeen/2017322438452/4">Kotkalaisnuorten ensimmäinen kesätyöpaikka vei meripäiväjärjestelyjen ytimeen</a></div><div class="news-ingress"><a href="/Online/2017/07/06/Kotkalaisnuorten%20ensimm%C3%A4inen%20kes%C3%A4ty%C3%B6paikka%20vei%20merip%C3%A4iv%C3%A4j%C3%A4rjestelyjen%20ytimeen/2017322438452/4"><p>Mikael Myyryläinen ja Katri Rainero maalaavat infopisteiden pöytien jalkoja merellisen sinisiksi Merikeskus Vellamon lastauslaiturin sivuhuoneessa.</p></a></div><div class="nl-info"> <span class="date">8:17</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2c/small_22436032.jpg"  border="0"  alt="Teltta nousee kantasatamassa."/></div></div>
<div class="news-title"><a href="/Online/2017/07/06/Merip%C3%A4iv%C3%A4alue%20valmistumassa%20/2017322436839/4">Meripäiväalue valmistumassa </a></div><div class="news-ingress"><a href="/Online/2017/07/06/Merip%C3%A4iv%C3%A4alue%20valmistumassa%20/2017322436839/4"><p>Meripäiväalueen rakennusvaihe alkoi maanantaina, ja Kotkan torille valmistui tiistaina tanssilava.</p></a></div><div class="nl-info"> <span class="date">7:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e4/small_22436978.jpg"  border="0"  alt="Jussi Lehtinen."/></div></div>
<div class="news-title"><a href="/Online/2017/07/06/%E2%80%9DNykyinen%20esitys%20on%20kuin%20englannin%20kielioppi%E2%80%9D%E2%80%89%E2%80%94%E2%80%89sote-aikalis%C3%A4%20sopii%20hyvin%20Kymenlaakson%20muutosjohtajalle/2017522437447/4">”Nykyinen esitys on kuin englannin kielioppi” — sote-aikalisä sopii hyvin Kymenlaakson muutosjohtajalle</a></div><div class="news-ingress"><a href="/Online/2017/07/06/%E2%80%9DNykyinen%20esitys%20on%20kuin%20englannin%20kielioppi%E2%80%9D%E2%80%89%E2%80%94%E2%80%89sote-aikalis%C3%A4%20sopii%20hyvin%20Kymenlaakson%20muutosjohtajalle/2017522437447/4"><p>Kymenlaakson liiton muutosjohtaja Jussi Lehtisen mielestä on hyvä ajatus ottaa perustuslakivaliokunnan tyrmäämä valinnanvapauslaki kokonaan uuteen käsittelyyn.</p></a></div><div class="nl-info"> <span class="date">5:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4f/small_22432150.jpg"  border="0"  alt="Kesätyöntekijö Iitu Dufva myy Ali Hassainille kahvia Messin kesäkahvilassa. Hassain käy kahvilassa lähes päivittäin. "/></div></div>
<div class="news-title"><a href="/Online/2017/07/05/Yhteis%C3%B6talo%20Messin%20kes%C3%A4kahvilasta%20saa%20nuorten%20itse%20leipomia%20herkkuja/2017322432825/4">Yhteisötalo Messin kesäkahvilasta saa nuorten itse leipomia herkkuja</a></div><div class="news-ingress"><a href="/Online/2017/07/05/Yhteis%C3%B6talo%20Messin%20kes%C3%A4kahvilasta%20saa%20nuorten%20itse%20leipomia%20herkkuja/2017322432825/4"><p>Yhteisötalo Messissä toimii kesän ajan nuorten pitämä kesäkahvila.</p></a></div><div class="nl-info"> <span class="date">5.7.&nbsp;22:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><span class="img_overlay lukijan_kuva">Lukijan kuva</span><img src="/f/3/37/small_kotka-auto.jpg"  border="0"  alt="Auto hinattiin törmäyksen jälkeen pois paikalta."/></div></div>
<div class="news-title"><a href="/Online/2017/07/05/Henkil%C3%B6auto%20t%C3%B6rm%C3%A4si%20kuorma-autoon%20Kotkassa%20%E2%80%94%20kuljettaja%20sairaalaan%20tarkastettavaksi%2C%20auto%20hinaukseen/20171728/4">Henkilöauto törmäsi kuorma-autoon Kotkassa — kuljettaja sairaalaan tarkastettavaksi, auto hinaukseen</a></div><div class="news-ingress"><a href="/Online/2017/07/05/Henkil%C3%B6auto%20t%C3%B6rm%C3%A4si%20kuorma-autoon%20Kotkassa%20%E2%80%94%20kuljettaja%20sairaalaan%20tarkastettavaksi%2C%20auto%20hinaukseen/20171728/4"><p>Kotkassa Merituulentien ja Haukkavuorenkadun risteyksessä sattui keskiviikkona alkuillasta liikenneonnettomuus.</p></a></div><div class="nl-info"> <span class="date">5.7.&nbsp;21:50</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/92/small_21028580.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/05/Kes%C3%A4kuussa%20raja-asemilla%20napattiin%20useita%20luvattomia%20rajanylitt%C3%A4ji%C3%A4/2017322435776/4">Kesäkuussa raja-asemilla napattiin useita luvattomia rajanylittäjiä</a></div><div class="news-ingress"><a href="/Online/2017/07/05/Kes%C3%A4kuussa%20raja-asemilla%20napattiin%20useita%20luvattomia%20rajanylitt%C3%A4ji%C3%A4/2017322435776/4"><p>Kaakkois-Suomen raja-asemilla havaittiin kesäkuussa tarkastusten yhteydessä 20 väärennettyä leimaa, kaksi väärennettyä liikennevakuutusta ja yksi väärennetty rekisteriote.</p></a></div><div class="nl-info"> <span class="date">5.7.&nbsp;21:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3d/small_22435699.jpg"  border="0"  alt="Kotkan kaupunkikuva on muuttunut nopeasti. Kuvissa nähtävien puutalojen tilalla on nyt kerrostaloja. "/></div></div>
<div class="news-title"><a href="/Online/2017/07/05/Seppo%20J.J.%20Sirkan%20kuvat%20esittelev%C3%A4t%20Kotkaa%20ennen%20ja%20nyt%20/2017322436999/4">Seppo J.J. Sirkan kuvat esittelevät Kotkaa ennen ja nyt </a></div><div class="news-ingress"><a href="/Online/2017/07/05/Seppo%20J.J.%20Sirkan%20kuvat%20esittelev%C3%A4t%20Kotkaa%20ennen%20ja%20nyt%20/2017322436999/4"><p>Vielä 1960-luvun lopulla ja 70-luvun alussa monia Kotkan keskustan katuja reunustivat puutalot.</p></a></div><div class="nl-info"> <span class="date">5.7.&nbsp;20:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/05/TSR-tapahtumassa%20voi%20tutustua%20luotsien%20ty%C3%B6h%C3%B6n/2017322435823/4">TSR-tapahtumassa voi tutustua luotsien työhön</a></div><div class="news-ingress"><a href="/Online/2017/07/05/TSR-tapahtumassa%20voi%20tutustua%20luotsien%20ty%C3%B6h%C3%B6n/2017322435823/4"><p>Tall Ships Races -tapahtumassa pääsee tutustumaan luotsien työhön.</p></a></div><div class="nl-info"> <span class="date">5.7.&nbsp;19:23</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e4/small_22436896.jpg"  border="0"  alt="Norjalainen Sørlandet on maailman vanhin yhä käytössä oleva täystakiloitu purjelaiva."/></div></div>
<div class="news-title"><a href="/Online/2017/07/05/The%20Tall%20Ship%E2%80%99s%20Races%20alusesittely%3A%20Norjalainen%20S%C3%B8rlandet%20on%20maailman%20vanhin%20t%C3%A4ystakiloitu%20purjelaiva/2017322433867/4">The Tall Ship’s Races alusesittely: Norjalainen Sørlandet on maailman vanhin täystakiloitu purjelaiva</a></div><div class="news-ingress"><a href="/Online/2017/07/05/The%20Tall%20Ship%E2%80%99s%20Races%20alusesittely%3A%20Norjalainen%20S%C3%B8rlandet%20on%20maailman%20vanhin%20t%C3%A4ystakiloitu%20purjelaiva/2017322433867/4"><p>Norjalainen Sørlandet on maailman vanhin yhä käytössä olevat täystakiloitu purjelaiva.</p></a></div><div class="nl-info"> <span class="date">5.7.&nbsp;19:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/72/small_Vaalimaan_raja-asema.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/05/Rajanylitysten%20m%C3%A4%C3%A4r%C3%A4%20laski%20Vaalimaalla/2017322435685/4">Rajanylitysten määrä laski Vaalimaalla</a></div><div class="news-ingress"><a href="/Online/2017/07/05/Rajanylitysten%20m%C3%A4%C3%A4r%C3%A4%20laski%20Vaalimaalla/2017322435685/4"><p>Kaakkois-Suomen rajavartioston valvomilla rajanylityspaikoilla kirjattiin kuluneen puolen vuoden aikana 3 401 000 rajanylitystä.</p></a></div><div class="nl-info"> <span class="date">5.7.&nbsp;18:13</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6b/small_22419411.jpg"  border="0"  alt="Miehikkäläläiset valmistautuvat evakkomuistomerkin paljastamiseen asianmukaisin taminein."/></div></div>
<div class="news-title"><a href="/Online/2017/07/05/Evakoille%20muistomerkki%20Miehikk%C3%A4l%C3%A4%C3%A4n/2017322434857/4">Evakoille muistomerkki Miehikkälään</a></div><div class="news-ingress"><a href="/Online/2017/07/05/Evakoille%20muistomerkki%20Miehikk%C3%A4l%C3%A4%C3%A4n/2017322434857/4"><p>Miehikkälässä paljastetaan ensi sunnuntaina muistomerkki kaakonkulmalaisille evakoille, jotka kesällä 1944 evakuoitiin Länsi-Suomeen.</p></a></div><div class="nl-info"> <span class="date">5.7.&nbsp;17:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b2/small_siruahopelto.jpg"  border="0"  alt="Kaakon Kamarimusiikin toiminnanjohtaja on Siru Ahopelto."/></div></div>
<div class="news-title"><a href="/Online/2017/07/05/Lastenkulttuurin%20edist%C3%A4misen%20apurahat%20ja%20avustukset%20jaettiin%20%E2%80%94%20Kaakon%20Kamarimusiikille%203500%20euron%20erityisavustus/2017522436458/4">Lastenkulttuurin edistämisen apurahat ja avustukset jaettiin — Kaakon Kamarimusiikille 3500 euron erityisavustus</a></div><div class="news-ingress"><a href="/Online/2017/07/05/Lastenkulttuurin%20edist%C3%A4misen%20apurahat%20ja%20avustukset%20jaettiin%20%E2%80%94%20Kaakon%20Kamarimusiikille%203500%20euron%20erityisavustus/2017522436458/4"><p>Taiteen edistämiskeskus Taike ja alueelliset toimikunnat ovat jakaneet lastenkulttuurin edistämisen kohdeapurahat ja avustukset.</p></a></div><div class="nl-info"> <span class="date">5.7.&nbsp;16:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/76/small_22434892.jpg"  border="0"  alt="Huonosti tumpattu tupakka voi aiheuttaa maasto- tai metsäpalon."/></div></div>
<div class="news-title"><a href="/Online/2017/07/05/Palomestari%20Jukka%20Viipuri%3A%20Marjastaja%2C%20%C3%A4l%C3%A4%20heit%C3%A4%20tupakantumppeja%20mets%C3%A4%C3%A4n%21/2017322434850/4">Palomestari Jukka Viipuri: Marjastaja, älä heitä tupakantumppeja metsään!</a></div><div class="news-ingress"><a href="/Online/2017/07/05/Palomestari%20Jukka%20Viipuri%3A%20Marjastaja%2C%20%C3%A4l%C3%A4%20heit%C3%A4%20tupakantumppeja%20mets%C3%A4%C3%A4n%21/2017322434850/4"><p>Palomestari Jukka Viipuri Kymenlaakson pelastuslaitokselta muistuttaa kesälomailijoita varovaisesta tulen käsittelystä esimerkiksi metsäretkillä ja marjastaessa.</p></a></div><div class="nl-info"> <span class="date">5.7.&nbsp;16:18</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0c/small_22434897.jpg"  border="0"  alt="Jos voi valita, kannattaa opinto- ja asumistuen hakemisessa olla mieluummin ajoissa kuin myöhässä."/></div></div>
<div class="news-title"><a href="/Online/2017/07/05/Opintotuen%20asumislis%C3%A4%20lakkaa%20elokuun%20alussa%20%E2%80%94%20opiskelija%2C%20n%C3%A4in%20haet%20yleist%C3%A4%20asumistukea/2017522435146/4">Opintotuen asumislisä lakkaa elokuun alussa — opiskelija, näin haet yleistä asumistukea</a></div><div class="news-ingress"><a href="/Online/2017/07/05/Opintotuen%20asumislis%C3%A4%20lakkaa%20elokuun%20alussa%20%E2%80%94%20opiskelija%2C%20n%C3%A4in%20haet%20yleist%C3%A4%20asumistukea/2017522435146/4"><p>Opintotuen asumislisä lakkaa elokuun alusta lähtien.</p></a></div><div class="nl-info"> <span class="date">5.7.&nbsp;15:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3c/small_22436392.jpg"  border="0"  alt="Kotkan ja Pyhtään alueen uimavedet ovat hyvälaatuisia, mutta viileitä. Lämpimintä vesi on Mansikkalahdessa. "/></div></div>
<div class="news-title"><a href="/Online/2017/07/05/Kotkan%20ja%20Pyht%C3%A4%C3%A4n%20uimavedet%20hyv%C3%A4laatuisia%20%E2%80%94%20vesi%20on%20kylmemp%C3%A4%C3%A4%20kuin%20kes%C3%A4kuun%20alussa/2017322436238/4">Kotkan ja Pyhtään uimavedet hyvälaatuisia — vesi on kylmempää kuin kesäkuun alussa</a></div><div class="news-ingress"><a href="/Online/2017/07/05/Kotkan%20ja%20Pyht%C3%A4%C3%A4n%20uimavedet%20hyv%C3%A4laatuisia%20%E2%80%94%20vesi%20on%20kylmemp%C3%A4%C3%A4%20kuin%20kes%C3%A4kuun%20alussa/2017322436238/4"><p>Kotkan ja Pyhtään uimarantojen vesi on hyvälaatuista.</p></a></div><div class="nl-info"> <span class="date">5.7.&nbsp;15:23</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c8/small_22434872.jpg"  border="0"  alt="Palomestari Jukka Viipuri Kymenlaakson pelastuslaitokselta muistuttaa, että maastoon viedyt grillaustuhkat voivat sytyttää maastopalon vielä parin päivän päästäkin."/></div></div>
<div class="news-title"><a href="/Online/2017/07/05/Palomestari%20Jukka%20Viipuri%3A%20Grillaaja%2C%20%C3%A4l%C3%A4%20vie%20tuhkia%20maastoon%21/2017322434847/4">Palomestari Jukka Viipuri: Grillaaja, älä vie tuhkia maastoon!</a></div><div class="news-ingress"><a href="/Online/2017/07/05/Palomestari%20Jukka%20Viipuri%3A%20Grillaaja%2C%20%C3%A4l%C3%A4%20vie%20tuhkia%20maastoon%21/2017322434847/4"><p>Jokainen palokuolema on turha ja surullinen, varsinkin kun ne olisi usein voitu estää.</p></a></div><div class="nl-info"> <span class="date">5.7.&nbsp;14:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/47/small_article2000005272731_20000052727.jpg"  border="0"  alt="Pääministeri Juha Sipilä on luvannut kertoa sote-ratkaisusta lisää tänään kello 14.45."/></div></div>
<div class="news-title"><a href="/Online/2017/07/05/Sipil%C3%A4%3A%20Sote-uudistus%20siirtyy%20vuodella%20ja%20maakuntavaalit%20j%C3%A4rjestet%C3%A4%C3%A4n%20lokakuussa%202018/2017522435487/4">Sipilä: Sote-uudistus siirtyy vuodella ja maakuntavaalit järjestetään lokakuussa 2018</a></div><div class="news-ingress"><a href="/Online/2017/07/05/Sipil%C3%A4%3A%20Sote-uudistus%20siirtyy%20vuodella%20ja%20maakuntavaalit%20j%C3%A4rjestet%C3%A4%C3%A4n%20lokakuussa%202018/2017522435487/4"><p>Pääministeri Juha Sipilän (kesk) hallitus neuvottelee tänään sosiaali- ja terveydenhuollon uudistuksen (sote) aikataulusta ja sen vaikutuksesta maakuntien perustamisen ja maakuntavaalien ajankohtaan, kertoo Helsingin Sanomat.</p></a></div><div class="nl-info"> <span class="date">5.7.&nbsp;14:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/dd/small_21867253.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/07/05/Kolumni%3A%20Ja%20aika%20kuolla/2017322432840/68">Kolumni: Ja aika kuolla</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/07/05/Kolumni%3A%20Ja%20aika%20kuolla/2017322432840/68"><p>Herään aamuyöllä ja käännyn varovasti, etten potkaise koiraa vahingossa.</p></a></div><div class="nl-info"> <span class="date">5.7.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/ca/small_1087389.jpg"  border="0"  alt="Palokuolemia voidaan ehkäistä toimivilla palovaroittimilla, tulipalojen ennaltaehkäisyllä, alkusammutuksella ja poistumisharjoittelulla."/></div></div>
<div class="news-title"><a href="/Online/2017/07/05/Kymenlaaksossa%20on%20kuollut%20t%C3%A4n%C3%A4%20vuonna%20tulipalossa%20yksi%20ihminen%20%E2%80%94%20tuli%20vaati%20uhrinsa%20Kotkassa%20huhtikuussa/2017322434846/4">Kymenlaaksossa on kuollut tänä vuonna tulipalossa yksi ihminen — tuli vaati uhrinsa Kotkassa huhtikuussa</a></div><div class="news-ingress"><a href="/Online/2017/07/05/Kymenlaaksossa%20on%20kuollut%20t%C3%A4n%C3%A4%20vuonna%20tulipalossa%20yksi%20ihminen%20%E2%80%94%20tuli%20vaati%20uhrinsa%20Kotkassa%20huhtikuussa/2017322434846/4"><p>Vuoden alkupuoliskolla oli poikkeuksellisen vähän palokuolemia.</p></a></div><div class="nl-info"> <span class="date">5.7.&nbsp;12:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2d/small_22435146.jpg"  border="0"  alt="Uuden yrittäjän tavoitteena on vahvistaa Kymijoen matkailuimagoa ja toimia yhteistyössä alueen muiden yrittäjien kanssa."/></div></div>
<div class="news-title"><a href="/Online/2017/07/05/Kosken%C3%A4yr%C3%A4%C3%A4ll%C3%A4%20uusi%20toimija%20%E2%80%94%20jokimaisemissa%20voi%20nyt%20j%C3%A4rjest%C3%A4%C3%A4%20kokouksia%20ja%20juhlia/2017322435128/4">Koskenäyräällä uusi toimija — jokimaisemissa voi nyt järjestää kokouksia ja juhlia</a></div><div class="news-ingress"><a href="/Online/2017/07/05/Kosken%C3%A4yr%C3%A4%C3%A4ll%C3%A4%20uusi%20toimija%20%E2%80%94%20jokimaisemissa%20voi%20nyt%20j%C3%A4rjest%C3%A4%C3%A4%20kokouksia%20ja%20juhlia/2017322435128/4"><p>Koskenäyräs Kotkan Kaukolassa on avoinna jälleen asiakkaille usean vuoden hiljaiselon jälkeen.</p></a></div><div class="nl-info"> <span class="date">5.7.&nbsp;11:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/24/small_1731083.jpg"  border="0"  alt="Karjalanpiirakka sijoittui kolmanneksi Suomen kansallisruokaäänestyksessä."/></div></div>
<div class="news-title"><a href="/Online/2017/07/05/Karjalanpiirakoita%20sy%C3%B6d%C3%A4%C3%A4n%20Suomessa%20l%C3%A4hes%20430%20miljoonaa%20kappaletta/2017522431599/4">Karjalanpiirakoita syödään Suomessa lähes 430 miljoonaa kappaletta</a></div><div class="news-ingress"><a href="/Online/2017/07/05/Karjalanpiirakoita%20sy%C3%B6d%C3%A4%C3%A4n%20Suomessa%20l%C3%A4hes%20430%20miljoonaa%20kappaletta/2017522431599/4"><p>Leipätiedotus ry kertoo tiedotteessaan, että suomalainen söi viime vuonna keskimäärin 80 leipomoissa leivottua piirakkaa.</p></a></div><div class="nl-info"> <span class="date">5.7.&nbsp;10:25</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a1/small_22428661.jpg"  border="0"  alt="Kotkan kirkon loukaskonsertit aloittaa venäläinen urkuri Timur Khaliullin."/></div></div>
<div class="news-title"><a href="/Online/2017/07/05/Timur%20Khaliullin%20k%C3%A4ynnist%C3%A4%C3%A4%20t%C3%A4n%C3%A4%C3%A4n%20lounaskonsertit%20Kotkan%20kirkossa/2017322434856/4">Timur Khaliullin käynnistää tänään lounaskonsertit Kotkan kirkossa</a></div><div class="news-ingress"><a href="/Online/2017/07/05/Timur%20Khaliullin%20k%C3%A4ynnist%C3%A4%C3%A4%20t%C3%A4n%C3%A4%C3%A4n%20lounaskonsertit%20Kotkan%20kirkossa/2017322434856/4"><p>Kotkan kirkon lounaskonsertit alkavat tänään.</p></a></div><div class="nl-info"> <span class="date">5.7.&nbsp;9:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/66/small_3692144.jpg"  border="0"  alt="Heinien kukinta on voimistunut."/></div></div>
<div class="news-title"><a href="/Online/2017/07/05/Kaakkois-Suomessa%20siitep%C3%B6ly%C3%A4%20voi%20olla%20jopa%20runsaasti/2017522431597/4">Kaakkois-Suomessa siitepölyä voi olla jopa runsaasti</a></div><div class="news-ingress"><a href="/Online/2017/07/05/Kaakkois-Suomessa%20siitep%C3%B6ly%C3%A4%20voi%20olla%20jopa%20runsaasti/2017522431597/4"><p>Kaakkois-Suomessa heinien kukinta on voimistunut ja siitepölyä on ilmassa kohtalaisesti, tiedottaa Etelä-Karjalan Allergia- ja Ympäristöinstituutti.</p></a></div><div class="nl-info"> <span class="date">5.7.&nbsp;8:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8f/small_22432370.jpg"  border="0"  alt="Keppihevoset ja niiden oheistuotteet ovat nyt suosiossa. Tapahtumat hevosleikkien ympärillä voivat myös olla yrittäjän työtä."/></div></div>
<div class="news-title"><a href="/Online/2017/07/05/Cursor%3A%20Yritt%C3%A4j%C3%A4n%20pit%C3%A4%C3%A4%20huomata%20tilaisuus/2017322432739/4">Cursor: Yrittäjän pitää huomata tilaisuus</a></div><div class="news-ingress"><a href="/Online/2017/07/05/Cursor%3A%20Yritt%C3%A4j%C3%A4n%20pit%C3%A4%C3%A4%20huomata%20tilaisuus/2017322432739/4"><p>Cursorin yritysneuvojat Marianne Ahvenranta ja Kristiina Kuparinen korostavat yritysidean omaperäisyyttä.</p></a></div><div class="nl-info"> <span class="date">5.7.&nbsp;7:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/75/small_22432359.jpg"  border="0"  alt="Samuel Sterlingin varastohalli on muuttunut osin elämyskeskukseksi. Kokoontumis- ja kokoustilat ovat osa taloa."/></div></div>
<div class="news-title"><a href="/Online/2017/07/05/Jylpyll%C3%A4%20uusi%20el%C3%A4mysviihdekeskus%20lapsille%20ja%20lastenmielisille/2017322432701/4">Jylpyllä uusi elämysviihdekeskus lapsille ja lastenmielisille</a></div><div class="news-ingress"><a href="/Online/2017/07/05/Jylpyll%C3%A4%20uusi%20el%C3%A4mysviihdekeskus%20lapsille%20ja%20lastenmielisille/2017322432701/4"><p>Kotkalainen Samuel Sterling on monialayrittäjä.</p></a></div><div class="nl-info"> <span class="date">5.7.&nbsp;5:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c8/small_22433348.jpg"  border="0"  alt="Oona Orpana selviytyi kesäkuussa tyttöjen pääsarjaan Ranskan avoimissa."/></div></div>
<div class="news-title"><a href="/Online/2017/07/04/Wimbledonin%20etiketit%20ja%20alusta%20ovat%20tulleet%20Orpanalle%20tutuiksi%20%E2%80%94%20%E2%80%9DRuoho%20ei%20ollut%20niin%20vaikea%20kuin%20ajattelin%E2%80%9D/2017322434244/4">Wimbledonin etiketit ja alusta ovat tulleet Orpanalle tutuiksi — ”Ruoho ei ollut niin vaikea kuin ajattelin”</a></div><div class="news-ingress"><a href="/Online/2017/07/04/Wimbledonin%20etiketit%20ja%20alusta%20ovat%20tulleet%20Orpanalle%20tutuiksi%20%E2%80%94%20%E2%80%9DRuoho%20ei%20ollut%20niin%20vaikea%20kuin%20ajattelin%E2%80%9D/2017322434244/4"><p>Perinteisen Wimbledonin tennisturnauksen tarkat etiketit ovat tulleet haminalaislähtöiselle Oona Orpanalle Lontoossa tutuiksi.</p></a></div><div class="nl-info"> <span class="date">4.7.&nbsp;23:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fc/small_uimaranta_1.jpg"  border="0"  alt="Kesäkuun hukkumisista suurin osa sattui vesiliikenteessä, mutta myös uimareiden on vältettävä turhia riskejä."/></div></div>
<div class="news-title"><a href="/Online/2017/07/04/Kes%C3%A4kuussa%20hukkui%2011%20ihmist%C3%A4%20%E2%80%94%20Iso%20osa%20hukkumisista%20voitaisiin%20v%C3%A4ltt%C3%A4%C3%A4%20pelastusliiveill%C3%A4/2017522431821/4">Kesäkuussa hukkui 11 ihmistä — Iso osa hukkumisista voitaisiin välttää pelastusliiveillä</a></div><div class="news-ingress"><a href="/Online/2017/07/04/Kes%C3%A4kuussa%20hukkui%2011%20ihmist%C3%A4%20%E2%80%94%20Iso%20osa%20hukkumisista%20voitaisiin%20v%C3%A4ltt%C3%A4%C3%A4%20pelastusliiveill%C3%A4/2017522431821/4"><p>Suomen Uimaopetus- ja Hengenpelastusliiton ennakkotietojen mukaan kesäkuussa hukkui 11 ihmistä, jotka yhtä lukuun ottamatta olivat miehiä.</p></a></div><div class="nl-info"> <span class="date">4.7.&nbsp;21:51</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4a/small_22433271.jpg"  border="0"  alt="Karoliina Arvilommin teoksissa on voimakkaita värejä. Yleensä niissä on jokin hahmo."/></div></div>
<div class="news-title"><a href="/Online/2017/07/04/Karoliina%20Arvilommi%20tekee%20villasta%20kuvia%20%E2%80%94%20n%C3%A4yttely%20avautuu%20Haminan%20Ruutikellarissa%20keskiviikkona/2017322433671/4">Karoliina Arvilommi tekee villasta kuvia — näyttely avautuu Haminan Ruutikellarissa keskiviikkona</a></div><div class="news-ingress"><a href="/Online/2017/07/04/Karoliina%20Arvilommi%20tekee%20villasta%20kuvia%20%E2%80%94%20n%C3%A4yttely%20avautuu%20Haminan%20Ruutikellarissa%20keskiviikkona/2017322433671/4"><p>Galleria Ruutikellarin takaseinällä on värikäs villainen perhe.</p></a></div><div class="nl-info"> <span class="date">4.7.&nbsp;21:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2d/small_22419345.jpg"  border="0"  alt="Kotkalainen Rising Sun on Varissaari Rockin konkareita.
"/></div></div>
<div class="news-title"><a href="/Online/2017/07/04/Varissaari%20Rock%20antaa%20uusille%20b%C3%A4ndeille%20nime%C3%A4%20/2017322419199/4">Varissaari Rock antaa uusille bändeille nimeä </a></div><div class="news-ingress"><a href="/Online/2017/07/04/Varissaari%20Rock%20antaa%20uusille%20b%C3%A4ndeille%20nime%C3%A4%20/2017322419199/4"><p>Vuosikymmeniä kotkalaisen kesän vakiotapahtumiin kuulunut Varissaari Rock järjestetään Fort Elisabethin linnakesaarella ensi lauantaina.</p></a></div><div class="nl-info"> <span class="date">4.7.&nbsp;20:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/04/Haminaan%20rakennettavan%20skeittipuiston%20urakka%20vastatuulessa/2017322431540/4">Haminaan rakennettavan skeittipuiston urakka vastatuulessa</a></div><div class="news-ingress"><a href="/Online/2017/07/04/Haminaan%20rakennettavan%20skeittipuiston%20urakka%20vastatuulessa/2017322431540/4"><p>Haminan Tervasaareen rakennettavan rullalautailupuiston toivotaan valmistuvan vielä kuluvalla viikolla.</p></a></div><div class="nl-info"> <span class="date">4.7.&nbsp;19:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0b/small_Santalahden_palo_3.jpg"  border="0"  alt="Sammutustyöt mökillä ovat jatkuneet vielä tiistai-iltanakin."/></div></div>
<div class="news-title"><a href="/Online/2017/07/04/Santalahdessa%20palaneen%20huvilan%20sammutusty%C3%B6t%20jatkuvat%20%E2%80%94%20palopaikka%20alkanut%20kyte%C3%A4%20uudelleen/20171715/4">Santalahdessa palaneen huvilan sammutustyöt jatkuvat — palopaikka alkanut kyteä uudelleen</a></div><div class="news-ingress"><a href="/Online/2017/07/04/Santalahdessa%20palaneen%20huvilan%20sammutusty%C3%B6t%20jatkuvat%20%E2%80%94%20palopaikka%20alkanut%20kyte%C3%A4%20uudelleen/20171715/4"><p>Maanantai-iltana Santalahden leirintäalueella palaneen hirsihuvilan sammutustyöt ovat jatkuneet vielä tiistai-iltanakin.</p></a></div><div class="nl-info"> <span class="date">4.7.&nbsp;19:12</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6e/small_22389918.jpg"  border="0"  alt="Malcolm Miller on Sir Winston Churchillin sisaralus."/></div></div>
<div class="news-title"><a href="/Online/2017/07/04/The%20Tall%20Ships%20Races%20alusesittely%3A%20Malcolm%20Miller%20kuoriutui%20tulipalosta%20yksityiseksi%20luksusjahdiksi/2017322415541/4">The Tall Ships Races alusesittely: Malcolm Miller kuoriutui tulipalosta yksityiseksi luksusjahdiksi</a></div><div class="news-ingress"><a href="/Online/2017/07/04/The%20Tall%20Ships%20Races%20alusesittely%3A%20Malcolm%20Miller%20kuoriutui%20tulipalosta%20yksityiseksi%20luksusjahdiksi/2017322415541/4"><p>Haruspurjekuunari Malcolm Miller rakennettiin Britannian Aberdeenissa vuonna 1967.</p></a></div><div class="nl-info"> <span class="date">4.7.&nbsp;19:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/04/Telia%20laajentaa%204G-verkkoaan%20Kotkassa%20%E2%80%94%20kapasiteettia%20lis%C3%A4t%C3%A4%C3%A4n%20Kotkan%20Merip%C3%A4ivien%20ja%20TSR%3An%20ajaksi/2017322431506/4">Telia laajentaa 4G-verkkoaan Kotkassa — kapasiteettia lisätään Kotkan Meripäivien ja TSR:n ajaksi</a></div><div class="news-ingress"><a href="/Online/2017/07/04/Telia%20laajentaa%204G-verkkoaan%20Kotkassa%20%E2%80%94%20kapasiteettia%20lis%C3%A4t%C3%A4%C3%A4n%20Kotkan%20Merip%C3%A4ivien%20ja%20TSR%3An%20ajaksi/2017322431506/4"><p>Telia on laajentanut 4G-verkkoaan Kotkassa.</p></a></div><div class="nl-info"> <span class="date">4.7.&nbsp;17:22</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b1/small_19591984.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/04/Kotkan%20seudun%20bussiliikenteeseen%20mobiililippu/2017322431369/4">Kotkan seudun bussiliikenteeseen mobiililippu</a></div><div class="news-ingress"><a href="/Online/2017/07/04/Kotkan%20seudun%20bussiliikenteeseen%20mobiililippu/2017322431369/4"><p>Kotkan seudun Waltti-liikenteessä otetaan maanantaina 10.</p></a></div><div class="nl-info"> <span class="date">4.7.&nbsp;16:17</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/59/small_4814356.jpg"  border="0"  alt="Suomessa maksuhäiriömerkinnät ovat lisääntyneet yli 12 prosentilla."/></div></div>
<div class="news-title"><a href="/Online/2017/07/04/Suomessa%20maksuh%C3%A4iri%C3%B6merkinn%C3%A4t%20ovat%20jyrk%C3%A4ss%C3%A4%20nousussa/2017522431598/4">Suomessa maksuhäiriömerkinnät ovat jyrkässä nousussa</a></div><div class="news-ingress"><a href="/Online/2017/07/04/Suomessa%20maksuh%C3%A4iri%C3%B6merkinn%C3%A4t%20ovat%20jyrk%C3%A4ss%C3%A4%20nousussa/2017522431598/4"><p>Alkuvuonna Suomessa rekisteröitiin yli 100 000 maksuhäiriömerkintää enemmän kuin viime vuoden alussa.</p></a></div><div class="nl-info"> <span class="date">4.7.&nbsp;15:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8a/small_Terhi_Lindholm.jpg"  border="0"  alt="Terhi Lindholm toteaa, että Kotkan ja Haminan seudun ehdoton valtti on logistiikka. "/></div></div>
<div class="news-title"><a href="/Online/2017/07/04/Kotkan%20kaupungin%20kehitysjohtaja%20Terhi%20Lindholm%3A%20Northvoltin%20p%C3%A4%C3%A4t%C3%B6s%20ei%20lannista%20%E2%80%94%20uusia%20hankkeita%20on%20jo%20vireill%C3%A4/2017322431563/4">Kotkan kaupungin kehitysjohtaja Terhi Lindholm: Northvoltin päätös ei lannista — uusia hankkeita on jo vireillä</a></div><div class="news-ingress"><a href="/Online/2017/07/04/Kotkan%20kaupungin%20kehitysjohtaja%20Terhi%20Lindholm%3A%20Northvoltin%20p%C3%A4%C3%A4t%C3%B6s%20ei%20lannista%20%E2%80%94%20uusia%20hankkeita%20on%20jo%20vireill%C3%A4/2017322431563/4"><p>Ruotsalaisen akkutehdas Northvoltin päätös pudottaa Kotkan ja Haminan seutu uuden tehtaansa sijoituspaikkakisasta oli pettymys Kotkan kaupungin kehitysjohtajalle Terhi Lindholmille.</p></a></div><div class="nl-info"> <span class="date">4.7.&nbsp;14:22</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f9/small_20478016.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/07/04/Kolumni%3A%20Oman%20el%C3%A4m%C3%A4ns%C3%A4%20terroristi/2017322429171/68">Kolumni: Oman elämänsä terroristi</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/07/04/Kolumni%3A%20Oman%20el%C3%A4m%C3%A4ns%C3%A4%20terroristi/2017322429171/68"><p>Maailmasta tulee päivä päivältä turvattomampi.</p></a></div><div class="nl-info"> <span class="date">4.7.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/04/Mussalon%20liikennevalot%20korjataan%20t%C3%A4ll%C3%A4%20viikolla/2017322431620/4">Mussalon liikennevalot korjataan tällä viikolla</a></div><div class="news-ingress"><a href="/Online/2017/07/04/Mussalon%20liikennevalot%20korjataan%20t%C3%A4ll%C3%A4%20viikolla/2017322431620/4"><p>Hirssaaresta Mussaloon päin näyttävät liikennevalot ovat aiheuttaneet autoilijoille harmaita hiuksia.</p></a></div><div class="nl-info"> <span class="date">4.7.&nbsp;12:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d1/small_MPP_20170703_D3B0186.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/04/Katriina%20Halles-Markkola%3A%20Tulipalo%20tuntuu%20totaalisen%20ep%C3%A4todelliselta%2C%20kun%20se%20osuu%20omalle%20kohdalle/2017322431571/4">Katriina Halles-Markkola: Tulipalo tuntuu totaalisen epätodelliselta, kun se osuu omalle kohdalle</a></div><div class="news-ingress"><a href="/Online/2017/07/04/Katriina%20Halles-Markkola%3A%20Tulipalo%20tuntuu%20totaalisen%20ep%C3%A4todelliselta%2C%20kun%20se%20osuu%20omalle%20kohdalle/2017322431571/4"><p>Santalahti Resortin toinen omistaja Katriina Halles-Markkola oli aamulla järkyttynyt yöllisestä huvilapalosta.</p></a></div><div class="nl-info"> <span class="date">4.7.&nbsp;11:25</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7b/small_22421085.jpg"  border="0"  alt="Läheskään kaikille ladoille ei enää nykyisin löydy mitään käyttöä. Niinpä ne sortuvat yksi toisensa jälkeen maahan kadotakseen lopulta kokonaan maamme maalaisnäkymästä. "/></div></div>
<div class="news-title"><a href="/Online/2017/07/04/Ladot%20sortuvat%2C%20tuulihaukkojen%20pes%C3%A4laatikot%20niiden%20mukana%E2%80%89%E2%80%94%E2%80%89katso%20Lassi%20Kujalan%20tuoreet%20kuvat/2017522430087/4">Ladot sortuvat, tuulihaukkojen pesälaatikot niiden mukana — katso Lassi Kujalan tuoreet kuvat</a></div><div class="news-ingress"><a href="/Online/2017/07/04/Ladot%20sortuvat%2C%20tuulihaukkojen%20pes%C3%A4laatikot%20niiden%20mukana%E2%80%89%E2%80%94%E2%80%89katso%20Lassi%20Kujalan%20tuoreet%20kuvat/2017522430087/4"><p>Tuulihaukan tarina on menestystarina.</p></a></div><div class="nl-info"> <span class="date">4.7.&nbsp;10:18</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8a/small_22260197.jpg"  border="0"  alt="Northvoltin edustajat Malin Fuglesang (vas.) ja projektipäällikkö Peter Nygårds tutustuivat Kotkan-Haminan seudun mahdollisuuksiin toukokuussa. Kotkan kehitysjohtaja Terhi Lindholm, myyntijohtaja Harri Eela Cursorista, Haminan kaupunginjohtaja Hannu Muhonen ja Haminan kaupunkikehitysjohtaja Matti Filppu lobbasivat aluetta vahvasti."/></div></div>
<div class="news-title"><a href="/Online/2017/07/04/Northvoltin%20akkutehdas%20ei%20tule%20Etel%C3%A4-Kymenlaaksoon%20%E2%80%94%20seudulle%20halutaan%20houkutella%20muuta%20teollisuutta/2017322431484/4">Northvoltin akkutehdas ei tule Etelä-Kymenlaaksoon — seudulle halutaan houkutella muuta teollisuutta</a></div><div class="news-ingress"><a href="/Online/2017/07/04/Northvoltin%20akkutehdas%20ei%20tule%20Etel%C3%A4-Kymenlaaksoon%20%E2%80%94%20seudulle%20halutaan%20houkutella%20muuta%20teollisuutta/2017322431484/4"><p>Ruotsalainen akkutehdas Northvolt julkisti tänään paikkakunnat, joiden kanssa se jatkaa akkutehtaansa sijoituspaikan harkintaa.</p></a></div><div class="nl-info"> <span class="date">4.7.&nbsp;9:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/11/small_22428407.jpg"  border="0"  alt="Hyvinvointivaliokunnan puheenjohtaja Riitta Hytönen pelkää, että sote-uudistuksen myötä katoaa avoimuus. "/></div></div>
<div class="news-title"><a href="/Online/2017/07/04/Hyvinvointivaliokunta%20aikoo%20puuttua%20Haminan%20terveysaseman%20sis%C3%A4ilmaongelmiin/2017322419894/4">Hyvinvointivaliokunta aikoo puuttua Haminan terveysaseman sisäilmaongelmiin</a></div><div class="news-ingress"><a href="/Online/2017/07/04/Hyvinvointivaliokunta%20aikoo%20puuttua%20Haminan%20terveysaseman%20sis%C3%A4ilmaongelmiin/2017322419894/4"><p>Haminan hyvinvointivaliokunnan puheenjohtaja Riitta Hytönen kertoo, että tulevalla kaudella hyvinvointivaliokunta aikoo puuttua Haminan terveysaseman sisäilmaongelmiin.</p></a></div><div class="nl-info"> <span class="date">4.7.&nbsp;9:11</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/72/small_MPP_20170703_D3B0214.jpg"  border="0"  alt="Sammutystyöt jatkuivat aamuun asti."/></div></div>
<div class="news-title"><a href="/Online/2017/07/04/Hirsihuvilan%20sammutusty%C3%B6t%20jatkuivat%20l%C3%A4pi%20y%C3%B6n%20Santalahdessa%20%E2%80%94%20poliisi%20tutkii%20palon%20syttymissyyt%C3%A4/2017322431312/4">Hirsihuvilan sammutustyöt jatkuivat läpi yön Santalahdessa — poliisi tutkii palon syttymissyytä</a></div><div class="news-ingress"><a href="/Online/2017/07/04/Hirsihuvilan%20sammutusty%C3%B6t%20jatkuivat%20l%C3%A4pi%20y%C3%B6n%20Santalahdessa%20%E2%80%94%20poliisi%20tutkii%20palon%20syttymissyyt%C3%A4/2017322431312/4"><p>Eilen illalla Santalahden leirintäalueella syttyneen tulipalon sammutustyöt jatkuivat läpi yön.</p></a></div><div class="nl-info"> <span class="date">4.7.&nbsp;8:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/53/small_22428835.jpg"  border="0"  alt="Jari Järvisalon mielestä ensikertalaiskiintiöt ovat hyvä juttu."/></div></div>
<div class="news-title"><a href="/Online/2017/07/04/Korkeakoulujen%20yhteishakuun%20kuuluva%20ensikertalaiskiinti%C3%B6%20askarruttaa%20hakijoita%20jopa%20liikaa/2017322429503/4">Korkeakoulujen yhteishakuun kuuluva ensikertalaiskiintiö askarruttaa hakijoita jopa liikaa</a></div><div class="news-ingress"><a href="/Online/2017/07/04/Korkeakoulujen%20yhteishakuun%20kuuluva%20ensikertalaiskiinti%C3%B6%20askarruttaa%20hakijoita%20jopa%20liikaa/2017322429503/4"><p>Kotkalainen Jani Järvisalo sai vastikään tietää, että pääsi opiskelemaan Kaakkois-Suomen ammattikorkeakouluun.</p></a></div><div class="nl-info"> <span class="date">4.7.&nbsp;7:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6d/small_22428650.jpg"  border="0"  alt="Tehtaanjohtaja Mari Kainiemi asuu Pyhtäällä."/></div></div>
<div class="news-title"><a href="/Online/2017/07/04/Tehtaanjohtaja%3A%20Kotkan%20sokeritehtaan%20tulevaisuus%20%20n%C3%A4ytt%C3%A4%C3%A4%20hyv%C3%A4lt%C3%A4/2017322428944/4">Tehtaanjohtaja: Kotkan sokeritehtaan tulevaisuus  näyttää hyvältä</a></div><div class="news-ingress"><a href="/Online/2017/07/04/Tehtaanjohtaja%3A%20Kotkan%20sokeritehtaan%20tulevaisuus%20%20n%C3%A4ytt%C3%A4%C3%A4%20hyv%C3%A4lt%C3%A4/2017322428944/4"><p>Kotkan pitkän perinteen sokeritehdas, kansainvälisen DuPondin tehdas, on saanut uuden tehtaanjohtajan.</p></a></div><div class="nl-info"> <span class="date">4.7.&nbsp;5:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a5/small_Santalahden_palo.jpg"  border="0"  alt="Santalahden leirintäalueella sijaitseva hirsimökki paloi maanantai-iltana Kotkassa."/></div></div>
<div class="news-title"><a href="/Online/2017/07/03/Leirint%C3%A4alueen%20suuri%20hirsihuvila%20palaa%20Santalahdessa%2C%20sammutusty%C3%B6t%20kest%C3%A4v%C3%A4t%20aamuy%C3%B6h%C3%B6n%20asti/2017322430564/4">Leirintäalueen suuri hirsihuvila palaa Santalahdessa, sammutustyöt kestävät aamuyöhön asti</a></div><div class="news-ingress"><a href="/Online/2017/07/03/Leirint%C3%A4alueen%20suuri%20hirsihuvila%20palaa%20Santalahdessa%2C%20sammutusty%C3%B6t%20kest%C3%A4v%C3%A4t%20aamuy%C3%B6h%C3%B6n%20asti/2017322430564/4"><p>Santalahden leirintäalueella palaa suuri hirsihuvila.</p></a></div><div class="nl-info"> <span class="date">3.7.&nbsp;21:44</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/27/small_22371879.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/03/Markku%20Toimela%20on%20tehnyt%20vuosia%20avustusty%C3%B6t%C3%A4%20muun%20muassa%20Pohjois-Koreassa%20%E2%80%94%20on%20kohdannut%20v%C3%A4kivaltaa%20el%C3%A4m%C3%A4ss%C3%A4%C3%A4n%20vain%20kerran/2017522428522/4">Markku Toimela on tehnyt vuosia avustustyötä muun muassa Pohjois-Koreassa — on kohdannut väkivaltaa elämässään vain kerran</a></div><div class="news-ingress"><a href="/Online/2017/07/03/Markku%20Toimela%20on%20tehnyt%20vuosia%20avustusty%C3%B6t%C3%A4%20muun%20muassa%20Pohjois-Koreassa%20%E2%80%94%20on%20kohdannut%20v%C3%A4kivaltaa%20el%C3%A4m%C3%A4ss%C3%A4%C3%A4n%20vain%20kerran/2017522428522/4"><p>Kuusaalainen Markku Toimela varoitti vaimoaan kosiessa, että hän osallistuu vielä myöhemmin avustustyöntekijänä kehitystyöhön.</p></a></div><div class="nl-info"> <span class="date">3.7.&nbsp;21:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9f/small_X_f0d3a491e3b7497eacaec664caad.jpg"  border="0"  alt="Venäjän viranomaiset ottivat Mikkelin urheilusukeltajien Tornator 1:n haltuunsa. Kuvakaappaus televisiokanava Telekanal Sankt-Peterburgin sivuilta."/></div></div>
<div class="news-title"><a href="/Online/2017/07/03/Ilman%20viisumia%20matkustanut%20suomalainen%20nukkui%20rajatarkastuksessa%20Saimaan%20kanavalla%20%E2%80%94%20ven%C3%A4l%C3%A4iset%20ottivat%20kiinni%20kaksi%20ihmist%C3%A4%20ja%20laivan/2017522430086/4">Ilman viisumia matkustanut suomalainen nukkui rajatarkastuksessa Saimaan kanavalla — venäläiset ottivat kiinni kaksi ihmistä ja laivan</a></div><div class="news-ingress"><a href="/Online/2017/07/03/Ilman%20viisumia%20matkustanut%20suomalainen%20nukkui%20rajatarkastuksessa%20Saimaan%20kanavalla%20%E2%80%94%20ven%C3%A4l%C3%A4iset%20ottivat%20kiinni%20kaksi%20ihmist%C3%A4%20ja%20laivan/2017522430086/4"><p>Venäjän viranomaiset ovat ottaneet kiinni kaksi suomalaista, joista toisen matkustusasiakirjoissa oli epäselvyyksiä, kun he ylittivät Venäjän rajan Saimaan kanavalla.</p></a></div><div class="nl-info"> <span class="date">3.7.&nbsp;21:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/46/small_22420480.jpg"  border="0"  alt="Jenni Kuustie, Eelis Siro, Juho Leppilampi, Oliver Manner, Emma Parkkinen, Ella Porkka ja Mariia Kerminen järjestävät lasille tapahtuman Merikeskus Vellamon katolla."/></div></div>
<div class="news-title"><a href="/Online/2017/07/03/Mun%20museo%20tutustuttaa%20lapset%20Merikeskus%20Vellamoon%20/2017322420696/4">Mun museo tutustuttaa lapset Merikeskus Vellamoon </a></div><div class="news-ingress"><a href="/Online/2017/07/03/Mun%20museo%20tutustuttaa%20lapset%20Merikeskus%20Vellamoon%20/2017322420696/4"><p>Keskiviikkona Kotkan kaupungin nuoret kesätyöntekijät MunMuseo -hankkeesta järjestävät Merikeskus Vellamon upealla katolla lasten ja nuorten tapahtuman.</p></a></div><div class="nl-info"> <span class="date">3.7.&nbsp;20:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e0/small_22429695.jpg"  border="0"  alt="QM Service Oy:n toimitusjohtaja Jukka Mutikainen (vasemmalla) ja tekninen johtaja Jorma Kaaro uskovat, että yrityskaupan myös QM Service pystyy palvelemaan asiakkaitaan kokonaisvaltaisemmin."/></div></div>
<div class="news-title"><a href="/Online/2017/07/03/Kotkalaisyritys%20teki%20merkitt%C3%A4v%C3%A4n%20yrityskaupan%20%E2%80%94%20tavoitteena%20kokonaisvaltaisempi%20palvelu%20/2017322430219/4">Kotkalaisyritys teki merkittävän yrityskaupan — tavoitteena kokonaisvaltaisempi palvelu </a></div><div class="news-ingress"><a href="/Online/2017/07/03/Kotkalaisyritys%20teki%20merkitt%C3%A4v%C3%A4n%20yrityskaupan%20%E2%80%94%20tavoitteena%20kokonaisvaltaisempi%20palvelu%20/2017322430219/4"><p>Kotkalainen QM Service Oy osti heinäkuun alussa Coor Service Management Oy:n teräsrakentamisen liiketoiminnan.</p></a></div><div class="nl-info"> <span class="date">3.7.&nbsp;19:50</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/03/Superviikon%20tapahtuma-alueen%20kartat%20esille%20kotkalaisiin%20liikkeisiin%20/2017322428663/4">Superviikon tapahtuma-alueen kartat esille kotkalaisiin liikkeisiin </a></div><div class="news-ingress"><a href="/Online/2017/07/03/Superviikon%20tapahtuma-alueen%20kartat%20esille%20kotkalaisiin%20liikkeisiin%20/2017322428663/4"><p>Suurelle osalle Kotkansaaren ja myös Karhulan alueen liikkeenharjoittajista jaetaan tämän viikon aikana Tall Ships Racesin ja Meripäivien tapahtuma-alueen kartta.</p></a></div><div class="nl-info"> <span class="date">3.7.&nbsp;19:14</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/08/small_22430008.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/03/Kahdeksan%20tappiota%20riitti%20%E2%80%94%20HaPK%3Alle%20uusi%20valmentajakaksikko/2017322429691/4">Kahdeksan tappiota riitti — HaPK:lle uusi valmentajakaksikko</a></div><div class="news-ingress"><a href="/Online/2017/07/03/Kahdeksan%20tappiota%20riitti%20%E2%80%94%20HaPK%3Alle%20uusi%20valmentajakaksikko/2017322429691/4"><p>Jalkapallon Kolmosta pelaava Haminan Pallo-Kissat on vaihtanut valmentajaa.</p></a></div><div class="nl-info"> <span class="date">3.7.&nbsp;17:58</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2e/small_22371104.jpg"  border="0"  alt="Kesäkuussa eivät lämpötilat kohonneet kertaakaan hellelukemiin Rankin tai Virolahden mittauspisteissä."/></div></div>
<div class="news-title"><a href="/Online/2017/07/03/Kes%C3%A4kuu%20oli%20Etel%C3%A4-Kymenlaaksossa%20pari%20astetta%20keskim%C3%A4%C3%A4r%C3%A4ist%C3%A4%20koleampi/2017322428446/4">Kesäkuu oli Etelä-Kymenlaaksossa pari astetta keskimääräistä koleampi</a></div><div class="news-ingress"><a href="/Online/2017/07/03/Kes%C3%A4kuu%20oli%20Etel%C3%A4-Kymenlaaksossa%20pari%20astetta%20keskim%C3%A4%C3%A4r%C3%A4ist%C3%A4%20koleampi/2017322428446/4"><p>Ilmatieteen laitoksen tilastojen mukaan kesäkuu oli koko maassa tavanomaista viileämpi.</p></a></div><div class="nl-info"> <span class="date">3.7.&nbsp;17:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4d/small_Kotkan kirkko.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/03/Kotkassa%20kirkosta%20on%20t%C3%A4n%C3%A4%20vuonna%20eronnut%20242%20henkil%C3%B6%C3%A4%20%E2%80%94%20Haminassa%2048/2017322427933/4">Kotkassa kirkosta on tänä vuonna eronnut 242 henkilöä — Haminassa 48</a></div><div class="news-ingress"><a href="/Online/2017/07/03/Kotkassa%20kirkosta%20on%20t%C3%A4n%C3%A4%20vuonna%20eronnut%20242%20henkil%C3%B6%C3%A4%20%E2%80%94%20Haminassa%2048/2017322427933/4"><p>Eroakirkosta.fi-palvelussa tehtiin noin 17 000 ilmoitusta valtionkirkoista eroamisesta tammi-kesäkuussa.</p></a></div><div class="nl-info"> <span class="date">3.7.&nbsp;15:14</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2e/small_22416088.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/03/Kansainv%C3%A4lisill%C3%A4%20Suurmarkkinoilla%20noin%20120%20kauppiasta%20yli%2030%20maasta/2017322428342/4">Kansainvälisillä Suurmarkkinoilla noin 120 kauppiasta yli 30 maasta</a></div><div class="news-ingress"><a href="/Online/2017/07/03/Kansainv%C3%A4lisill%C3%A4%20Suurmarkkinoilla%20noin%20120%20kauppiasta%20yli%2030%20maasta/2017322428342/4"><p>Tall Ships Racesin ja Meripäivien ruoka- ja juomatarjontaan tuovat oman lisänsä myös samaan aikaan Kantasatamassa järjestettävät Kansainväliset Suurmarkkinat, joiden keskeinen idea on tuoda eri maiden ja maakuntien erikoistuotteet esille siten, että niitä ovat esittelemässä ja myymässä alkuperäiset valmistajat tai tuottajat.</p></a></div><div class="nl-info"> <span class="date">3.7.&nbsp;14:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d6/small_21466559.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/07/03/Kolumni%3A%20Olipa%20kerran%20kotkalainen/2017322415296/68">Kolumni: Olipa kerran kotkalainen</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/07/03/Kolumni%3A%20Olipa%20kerran%20kotkalainen/2017322415296/68"><p>Tunsin kerran Helsingissä erään miehen, joka aina humalassa puhkesi laulamaan vanhaa tangoa Kotkan Ruusu.</p></a></div><div class="nl-info"> <span class="date">3.7.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/35/small_meripaivan_plussat_ja_miinukse.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/03/Kotkan%20superviikko%20tarjoaa%20makeaa%20ja%20suolaista%20vatsan%20t%C3%A4ydelt%C3%A4%20%E2%80%94%E2%80%89mukana%20on%20uusia%20ravintolayrityksi%C3%A4/2017322428362/4">Kotkan superviikko tarjoaa makeaa ja suolaista vatsan täydeltä — mukana on uusia ravintolayrityksiä</a></div><div class="news-ingress"><a href="/Online/2017/07/03/Kotkan%20superviikko%20tarjoaa%20makeaa%20ja%20suolaista%20vatsan%20t%C3%A4ydelt%C3%A4%20%E2%80%94%E2%80%89mukana%20on%20uusia%20ravintolayrityksi%C3%A4/2017322428362/4"><p>Kotkan Meripäivien ja Tall Ships Races -tapahtuman aikana on tarjolla kattava ja monimuotoinen ruoka-, juoma- ja ravintomaailma.</p></a></div><div class="nl-info"> <span class="date">3.7.&nbsp;12:25</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8a/small_Etsa_3437641.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/03/Suomalaiset%20lapset%20ovat%20huonoja%20sy%C3%B6m%C3%A4%C3%A4n%20vihanneksia%20%E2%80%94%20%20Kerro%20vinkkisi%20kuinka%20saat%20lapsesi%20sy%C3%B6m%C3%A4%C3%A4n%20vihanneksia%21/2017322428083/4">Suomalaiset lapset ovat huonoja syömään vihanneksia —  Kerro vinkkisi kuinka saat lapsesi syömään vihanneksia!</a></div><div class="news-ingress"><a href="/Online/2017/07/03/Suomalaiset%20lapset%20ovat%20huonoja%20sy%C3%B6m%C3%A4%C3%A4n%20vihanneksia%20%E2%80%94%20%20Kerro%20vinkkisi%20kuinka%20saat%20lapsesi%20sy%C3%B6m%C3%A4%C3%A4n%20vihanneksia%21/2017322428083/4"><p>Yhdysvalloissa tehdyn tutkimuksen mukaan kolmannes 6—9-kuukauden ikäisistä ja viidennes 9–12-kuukauden ikäisistä lapsista ei syö vihanneksia ja hedelmiä ollenkaan.</p></a></div><div class="nl-info"> <span class="date">3.7.&nbsp;11:24</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e6/small_Etsa_15141481.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/03/Uudet%20alokkaat%20aloittavat%20palveluksen%20t%C3%A4n%C3%A4%C3%A4n%20%E2%80%94%E2%80%89Haminassa%20Reserviupseerikoulu%20vastaanottaa%20noin%20270%20alokasta/2017322427839/4">Uudet alokkaat aloittavat palveluksen tänään — Haminassa Reserviupseerikoulu vastaanottaa noin 270 alokasta</a></div><div class="news-ingress"><a href="/Online/2017/07/03/Uudet%20alokkaat%20aloittavat%20palveluksen%20t%C3%A4n%C3%A4%C3%A4n%20%E2%80%94%E2%80%89Haminassa%20Reserviupseerikoulu%20vastaanottaa%20noin%20270%20alokasta/2017322427839/4"><p>Tänään palveluksensa aloittaa noin 12 000 asevelvollista miestä ja vapaaehtoista naista.</p></a></div><div class="nl-info"> <span class="date">3.7.&nbsp;10:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/86/small_22411555.jpg"  border="0"  alt="Wilma Kirkkopelto-Pakarinen on toista kertaa rakennuslautakunnan johdossa."/></div></div>
<div class="news-title"><a href="/Online/2017/07/03/Puheenjohtajan%20%C3%A4%C3%A4ni%3A%20Kaakon%20kaksikon%20rakennuslautakunta/2017322427855/4">Puheenjohtajan ääni: Kaakon kaksikon rakennuslautakunta</a></div><div class="news-ingress"><a href="/Online/2017/07/03/Puheenjohtajan%20%C3%A4%C3%A4ni%3A%20Kaakon%20kaksikon%20rakennuslautakunta/2017322427855/4"><p>Kaakon kaksikon rakennuslautakunta hoitaa sekä Virolahden että Miehikkälän asioita.</p></a></div><div class="nl-info"> <span class="date">3.7.&nbsp;9:21</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0f/small_21123446.jpg"  border="0"  alt="Ainakaan perjantai-iltaan mennessä ei Etelä-Kymelaaksossa paistatella helteessä."/></div></div>
<div class="news-title"><a href="/Online/2017/07/03/Etel%C3%A4-Kymenlaaksossa%20on%20edess%C3%A4%20ep%C3%A4vakainen%20viikko%20%E2%80%94%20helteest%C3%A4%20ei%20ole%20tietoakaan/2017322427838/4">Etelä-Kymenlaaksossa on edessä epävakainen viikko — helteestä ei ole tietoakaan</a></div><div class="news-ingress"><a href="/Online/2017/07/03/Etel%C3%A4-Kymenlaaksossa%20on%20edess%C3%A4%20ep%C3%A4vakainen%20viikko%20%E2%80%94%20helteest%C3%A4%20ei%20ole%20tietoakaan/2017322427838/4"><p>Etelä-Kymenlaaksossa on tällä viikolla odotettavissa epävakaista säätä, ennustaa Ilmatieteen laitos.</p></a></div><div class="nl-info"> <span class="date">3.7.&nbsp;8:16</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/01/small_22368117.jpg"  border="0"  alt="Owen Witesman asuu perheineen Yhdysvaltain Utahissa, mutta vierailee vuosittain Suomessa pitääkseen yllä suullisen suomen taitoaan."/></div></div>
<div class="news-title"><a href="/Online/2017/07/03/Entinen%20mormonisaarnaaja%20on%20nyt%20mestarik%C3%A4%C3%A4nt%C3%A4j%C3%A4/2017522420360/4">Entinen mormonisaarnaaja on nyt mestarikääntäjä</a></div><div class="news-ingress"><a href="/Online/2017/07/03/Entinen%20mormonisaarnaaja%20on%20nyt%20mestarik%C3%A4%C3%A4nt%C3%A4j%C3%A4/2017522420360/4"><p>Kun Yhdysvaltain Utahissa asuva Owen Witesman (s.</p></a></div><div class="nl-info"> <span class="date">3.7.&nbsp;7:11</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e4/small_22421083.jpg"  border="0"  alt="Spinnerit ovat tavallaan jojoille sukua."/></div></div>
<div class="news-title"><a href="/Online/2017/07/03/Spinnerin%20voi%20my%C3%B6s%20sy%C3%B6d%C3%A4/2017322415918/4">Spinnerin voi myös syödä</a></div><div class="news-ingress"><a href="/Online/2017/07/03/Spinnerin%20voi%20my%C3%B6s%20sy%C3%B6d%C3%A4/2017322415918/4"><p>Spinneri, kevään ja kesän hittilelu, saa uudet ideat syntymään.</p></a></div><div class="nl-info"> <span class="date">3.7.&nbsp;5:50</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/03/Kissatkin%20innostuivat%20spinnereist%C3%A4%20%E2%80%94%20Katso%20video%21/2017322415420/4">Kissatkin innostuivat spinnereistä — Katso video!</a></div><div class="news-ingress"><a href="/Online/2017/07/03/Kissatkin%20innostuivat%20spinnereist%C3%A4%20%E2%80%94%20Katso%20video%21/2017322415420/4"><p>Mitä isot edellä, sitä pienet perässä.</p></a></div><div class="nl-info"> <span class="date">3.7.&nbsp;5:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4b/small_22427032.jpg"  border="0"  alt="Joni Kanerva pääsi tuulettamaan sunnuntaina maantie-etapin voittoa Porissa. Kuva kesältä 2016."/></div></div>
<div class="news-title"><a href="/Online/2017/07/02/Kanervalla%20nousujohteinen%20vauhti%20Porissa/2017322427035/4">Kanervalla nousujohteinen vauhti Porissa</a></div><div class="news-ingress"><a href="/Online/2017/07/02/Kanervalla%20nousujohteinen%20vauhti%20Porissa/2017322427035/4"><p>Kotkalainen Joni Kanerva sijoittui kolmanneksi pyöräilyn perinteisessä Satakunnan Ajossa Porissa.</p></a></div><div class="nl-info"> <span class="date">2.7.&nbsp;22:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/54/small_22419891.jpg"  border="0"  alt="Venäläinen Kruzenshtern on maailman toiseksi suurin yhä purjehtiva purjealus. Kuvassa Kruzenshtern vuoden 2007 Tall Ships Races -purjehdustapahtumassa Kotkassa.  "/></div></div>
<div class="news-title"><a href="/Online/2017/07/02/The%20Tall%20Ships%20Races%20alusesittely%3A%20Kruzenshtern%20on%20sotakorvauslaiva/2017322419810/4">The Tall Ships Races alusesittely: Kruzenshtern on sotakorvauslaiva</a></div><div class="news-ingress"><a href="/Online/2017/07/02/The%20Tall%20Ships%20Races%20alusesittely%3A%20Kruzenshtern%20on%20sotakorvauslaiva/2017322419810/4"><p>Kruzenshtern-nelimastoparkki on maailman toiseksi suurin purjelaiva, joka purjehtii edelleen.</p></a></div><div class="nl-info"> <span class="date">2.7.&nbsp;19:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fc/small_22420349.jpg"  border="0"  alt="Kuva Vladimir Putinin Suomen vierailulta 2010."/></div></div>
<div class="news-title"><a href="/Online/2017/07/02/Putinin%20vierailu%20varmistui%20%E2%80%94%20tulee%20juhlimaan%20Suomea%20hein%C3%A4kuussa/2017522426011/4">Putinin vierailu varmistui — tulee juhlimaan Suomea heinäkuussa</a></div><div class="news-ingress"><a href="/Online/2017/07/02/Putinin%20vierailu%20varmistui%20%E2%80%94%20tulee%20juhlimaan%20Suomea%20hein%C3%A4kuussa/2017522426011/4"><p>Venäjän presidentin Vladimir Putinin vierailu Suomeen on varmistunut.</p></a></div><div class="nl-info"> <span class="date">2.7.&nbsp;17:48</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a7/small_22426007.jpg"  border="0"  alt="Päivänliljat kukoistavat kivien lomassa Arja Rautamies-Halmeen merenrantatontilla Pyhtään Purolassa."/></div></div>
<div class="news-title"><a href="/Online/2017/07/02/Puutarhojen%20loisto%20p%C3%A4%C3%A4si%20taas%20esitt%C3%A4ytym%C3%A4%C3%A4n/2017322425992/4">Puutarhojen loisto pääsi taas esittäytymään</a></div><div class="news-ingress"><a href="/Online/2017/07/02/Puutarhojen%20loisto%20p%C3%A4%C3%A4si%20taas%20esitt%C3%A4ytym%C3%A4%C3%A4n/2017322425992/4"><p>Pyhtään Purolan kylässä esittelivät sunnuntaina Arja Rautamies-Halme ja Veijo Halme noin hehtaarin tilaansa, jonka nimi on Hippiäinen.</p></a></div><div class="nl-info"> <span class="date">2.7.&nbsp;16:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/41/small_20348427.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/07/02/Sis%C3%A4lt%C3%B6johtajalta%3A%20Kahdeksan%20kannustinta%20kelpoon%20kes%C3%A4lomaan/2017322419787/68">Sisältöjohtajalta: Kahdeksan kannustinta kelpoon kesälomaan</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/07/02/Sis%C3%A4lt%C3%B6johtajalta%3A%20Kahdeksan%20kannustinta%20kelpoon%20kes%C3%A4lomaan/2017322419787/68"><p>1.</p></a></div><div class="nl-info"> <span class="date">2.7.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f9/small_22420826.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/02/Presidentti%20Niinist%C3%B6n%20mukaan%20kiinti%C3%B6pakolaisten%20m%C3%A4%C3%A4r%C3%A4%C3%A4%20voisi%20lis%C3%A4t%C3%A4/2017522423994/4">Presidentti Niinistön mukaan kiintiöpakolaisten määrää voisi lisätä</a></div><div class="news-ingress"><a href="/Online/2017/07/02/Presidentti%20Niinist%C3%B6n%20mukaan%20kiinti%C3%B6pakolaisten%20m%C3%A4%C3%A4r%C3%A4%C3%A4%20voisi%20lis%C3%A4t%C3%A4/2017522423994/4"><p>Presidentti Sauli Niinistö olisi valmis lisäämään kiintiöpakolaisten määrää tietyin ehdoin.</p></a></div><div class="nl-info"> <span class="date">2.7.&nbsp;11:58</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/72/small_22419325.jpg"  border="0"  alt="Presidentti Sauli Niinistön mielestä mitä idemmäs ja lähemmäs Karjalaa Suomessa menee, sitä enemmän näkee iloisia kasvoja."/></div></div>
<div class="news-title"><a href="/Online/2017/07/02/Presidentti%20Niinist%C3%B6%3A%20Vaalikampanjoinnissa%20kannattaisi%20keskitty%C3%A4%20omaan%20tekemiseen%2C%20ei%20minun%20haukkumiseeni/2017522423993/4">Presidentti Niinistö: Vaalikampanjoinnissa kannattaisi keskittyä omaan tekemiseen, ei minun haukkumiseeni</a></div><div class="news-ingress"><a href="/Online/2017/07/02/Presidentti%20Niinist%C3%B6%3A%20Vaalikampanjoinnissa%20kannattaisi%20keskitty%C3%A4%20omaan%20tekemiseen%2C%20ei%20minun%20haukkumiseeni/2017522423993/4"><p>Presidentinvaalit lähestyvät.</p></a></div><div class="nl-info"> <span class="date">2.7.&nbsp;11:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/ff/small_22420655.jpg"  border="0"  alt="Perinneruoka hapanvelli kuuluu olennaisesti Virolahti-viikkoon.
"/></div></div>
<div class="news-title"><a href="/Online/2017/07/02/Virolahti-viikko%20jatkuu%20Salpavaelluksen%20p%C3%A4%C3%A4juhlalla%20/2017322420441/4">Virolahti-viikko jatkuu Salpavaelluksen pääjuhlalla </a></div><div class="news-ingress"><a href="/Online/2017/07/02/Virolahti-viikko%20jatkuu%20Salpavaelluksen%20p%C3%A4%C3%A4juhlalla%20/2017322420441/4"><p>Hapanvellistään tunnettu, lauantaina käynnistynyt Virolahti-viikko jatkuu tänään sunnuntaina Salpavaelluksen päätöstapahtumalla Harjun oppimiskeskuksessa.</p></a></div><div class="nl-info"> <span class="date">2.7.&nbsp;10:28</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/bb/small_22423326.jpg"  border="0"  alt="Katri Korjus  toivoo, että Kyminlinna avattaisiin tulevaisuudessa monenlaiselle käytölle."/></div></div>
<div class="news-title"><a href="/Online/2017/07/02/Talkoovoimin%20py%C3%B6ritett%C3%A4v%C3%A4%20kyl%C3%A4juhla%20nostaa%20esiin%20Kyminlinnaa/2017322423256/4">Talkoovoimin pyöritettävä kyläjuhla nostaa esiin Kyminlinnaa</a></div><div class="news-ingress"><a href="/Online/2017/07/02/Talkoovoimin%20py%C3%B6ritett%C3%A4v%C3%A4%20kyl%C3%A4juhla%20nostaa%20esiin%20Kyminlinnaa/2017322423256/4"><p>Katri Korjuksen ajatuksena on ollut järjestää kyläjuhla, joka ohjelmansa sekä tunnelmansa puolesta on erilainen kuin vaikkapa Meripäivillä ja suurmarkkinoilla.</p></a></div><div class="nl-info"> <span class="date">2.7.&nbsp;8:42</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4f/small_22392934.jpg"  border="0"  alt="Helsinkiläinen juristi Sara Rintamo pyrkii ohittamaan loukkaukset olankohautuksella. Hän mielummin nauraa ongelmat pois."/></div></div>
<div class="news-title"><a href="/Online/2017/07/02/Etiopiasta%20Kotkaan%20adoptoitu%20Sara%20Rintamo%20on%20ymm%C3%A4rt%C3%A4nyt%2C%20ettei%20huutelijoiden%20kanssa%20voi%20keskustella%20j%C3%A4rkev%C3%A4sti/2017322406918/4">Etiopiasta Kotkaan adoptoitu Sara Rintamo on ymmärtänyt, ettei huutelijoiden kanssa voi keskustella järkevästi</a></div><div class="news-ingress"><a href="/Online/2017/07/02/Etiopiasta%20Kotkaan%20adoptoitu%20Sara%20Rintamo%20on%20ymm%C3%A4rt%C3%A4nyt%2C%20ettei%20huutelijoiden%20kanssa%20voi%20keskustella%20j%C3%A4rkev%C3%A4sti/2017322406918/4"><p>Vartija seuraa kaupassa, joku sylkäisee naamaan, yöjunassa ja kadulla huudellaan perään.</p></a></div><div class="nl-info"> <span class="date">2.7.&nbsp;7:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/02/Sara%20Rintamo%20kohtaa%20jatkuvasti%20rasismia%20%E2%80%94%20Katso%20videolta%2C%20mit%C3%A4%20h%C3%A4nelle%20merkitsee%20suomalaisuus/2017322415304/4">Sara Rintamo kohtaa jatkuvasti rasismia — Katso videolta, mitä hänelle merkitsee suomalaisuus</a></div><div class="news-ingress"><a href="/Online/2017/07/02/Sara%20Rintamo%20kohtaa%20jatkuvasti%20rasismia%20%E2%80%94%20Katso%20videolta%2C%20mit%C3%A4%20h%C3%A4nelle%20merkitsee%20suomalaisuus/2017322415304/4"><p>Kymen Sanomat julkaisee Suomen itsenäisyyden juhlavuonna juttusarjan ja videohaastatteluja kiinnostavista ihmisistä.</p></a></div><div class="nl-info"> <span class="date">2.7.&nbsp;5:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/97/small_22424361.jpg"  border="0"  alt="Krista Tervo paransi lauantaina ennätystään lukemiin 68,27. Kuvassa Tervo kuvattuna kesällä 2016."/></div></div>
<div class="news-title"><a href="/Online/2017/07/01/Tervo%20heitti%20taas%20enn%C3%A4tyskaaren%20%E2%80%94%20%E2%80%9DKilpailussa%20oli%20yht%C3%A4%20kova%20taso%20kuin%20Kalevan%20kisoissa%E2%80%9D/2017322424624/4">Tervo heitti taas ennätyskaaren — ”Kilpailussa oli yhtä kova taso kuin Kalevan kisoissa”</a></div><div class="news-ingress"><a href="/Online/2017/07/01/Tervo%20heitti%20taas%20enn%C3%A4tyskaaren%20%E2%80%94%20%E2%80%9DKilpailussa%20oli%20yht%C3%A4%20kova%20taso%20kuin%20Kalevan%20kisoissa%E2%80%9D/2017322424624/4"><p>Kaustisen moukarikarnevaaleilla nähtiin tasainen taistelu naisten moukarivaltikasta.</p></a></div><div class="nl-info"> <span class="date">1.7.&nbsp;23:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/49/small_22421479.jpg"  border="0"  alt="Mika Kallio ajaa Saksan MotoGP-osakilpailussa KTM-tallin kalustolla. Kallio sai osallistumisoikeuden kisaan villin kortin kautta."/></div></div>
<div class="news-title"><a href="/Online/2017/07/01/Kymi%20Ring%20avaa%20ovia%20suomalaiskuljettajille%20%E2%80%94%20%E2%80%9DTotta%20kai%20sill%C3%A4%20on%20suuri%20merkitys%E2%80%9D/2017322422137/4">Kymi Ring avaa ovia suomalaiskuljettajille — ”Totta kai sillä on suuri merkitys”</a></div><div class="news-ingress"><a href="/Online/2017/07/01/Kymi%20Ring%20avaa%20ovia%20suomalaiskuljettajille%20%E2%80%94%20%E2%80%9DTotta%20kai%20sill%C3%A4%20on%20suuri%20merkitys%E2%80%9D/2017322422137/4"><p>Suomalaisten tie ratamoottoripyöräilyn kuninkuusluokkaan MotoGP:hen on aina ollut kivikkoinen.</p></a></div><div class="nl-info"> <span class="date">1.7.&nbsp;21:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/cd/small_22420356.jpg"  border="0"  alt="Marjut Siro alkoi maalata ruusuja tyttärensä syntymän jälkeen."/></div></div>
<div class="news-title"><a href="/Online/2017/07/01/Kotkalainen%20Marjut%20Siro%20ei%20voi%20olla%20maalaamatta%20ruusuja/2017322420192/4">Kotkalainen Marjut Siro ei voi olla maalaamatta ruusuja</a></div><div class="news-ingress"><a href="/Online/2017/07/01/Kotkalainen%20Marjut%20Siro%20ei%20voi%20olla%20maalaamatta%20ruusuja/2017322420192/4"><p>Haukkavuoren näkötornissa on heinäkuun ajan esillä kotkalaisen Marjut Siron näyttely Ruususoturit.</p></a></div><div class="nl-info"> <span class="date">1.7.&nbsp;21:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3d/small_22424115.jpg"  border="0"  alt="Juho Nykänen viimeisteli hattutempun lauantai-illan ottelussa. KTP kaatoi PKKU:n lukemin 5-0 (1-0). Taustalla onnittelemaan juoksee Ousman Jarju."/></div></div>
<div class="news-title"><a href="/Online/2017/07/01/KTP%20j%C3%A4rjesti%20maalijuhlat%20%E2%80%94%20Juho%20Nyk%C3%A4nen%20h%C3%A4%C3%A4ri%20seremoniamestarina/2017322424107/4">KTP järjesti maalijuhlat — Juho Nykänen hääri seremoniamestarina</a></div><div class="news-ingress"><a href="/Online/2017/07/01/KTP%20j%C3%A4rjesti%20maalijuhlat%20%E2%80%94%20Juho%20Nyk%C3%A4nen%20h%C3%A4%C3%A4ri%20seremoniamestarina/2017322424107/4"><p>Hetki on kaunis.</p></a></div><div class="nl-info"> <span class="date">1.7.&nbsp;19:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f6/small_22420658.jpg"  border="0"  alt="Maailman suurin purjelaiva Sedov on yksi tämän kesän Tall Ships Races -vieraista."/></div></div>
<div class="news-title"><a href="/Online/2017/07/01/The%20Tall%20Ships%20Races%20alusesittely%3A%20Miltei%20satavuotias%20laivavanhus%20opettaa/2017322420623/4">The Tall Ships Races alusesittely: Miltei satavuotias laivavanhus opettaa</a></div><div class="news-ingress"><a href="/Online/2017/07/01/The%20Tall%20Ships%20Races%20alusesittely%3A%20Miltei%20satavuotias%20laivavanhus%20opettaa/2017322420623/4"><p>122-metrinen Sedov-nelimastoparkki on maailman suurin yhä purjehtiva purjelaiva.</p></a></div><div class="nl-info"> <span class="date">1.7.&nbsp;19:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b5/small_22420536.jpg"  border="0"  alt="Kai Nyyssönen ja Marko Tarvainen säätävät vielä Tarvaisen pyörää. Valmistautuminen sunnuntaina alkavaan pyöräretkeen on hyvällä mallilla."/></div></div>
<div class="news-title"><a href="/Online/2017/07/01/Nuorgamista%20Kotkaan%20py%C3%B6r%C3%A4ilevi%C3%A4%20miehi%C3%A4%20ei%20pelota%2C%20mutta%20takapuoli%20tulee%20kipe%C3%A4ksi/2017322420086/4">Nuorgamista Kotkaan pyöräileviä miehiä ei pelota, mutta takapuoli tulee kipeäksi</a></div><div class="news-ingress"><a href="/Online/2017/07/01/Nuorgamista%20Kotkaan%20py%C3%B6r%C3%A4ilevi%C3%A4%20miehi%C3%A4%20ei%20pelota%2C%20mutta%20takapuoli%20tulee%20kipe%C3%A4ksi/2017322420086/4"><p>Kai Nyyssösen ja Marko Tarvaisen pyöräilyretki Nuorgamista Kotkaan on käsillä.</p></a></div><div class="nl-info"> <span class="date">1.7.&nbsp;18:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b4/small_22423332.jpg"  border="0"  alt="Lapsiperheet viihtyivät kyläjuhlassa, sillä mukavaa katseltavaa oli paljon ja itsekin pääsi kokeilemaan käden taitoja."/></div></div>
<div class="news-title"><a href="/Online/2017/07/01/Kyl%C3%A4juhlasta%20toivotaan%20kipin%C3%A4%C3%A4%20Kyminlinnan%20kehitt%C3%A4miselle/2017322423255/4">Kyläjuhlasta toivotaan kipinää Kyminlinnan kehittämiselle</a></div><div class="news-ingress"><a href="/Online/2017/07/01/Kyl%C3%A4juhlasta%20toivotaan%20kipin%C3%A4%C3%A4%20Kyminlinnan%20kehitt%C3%A4miselle/2017322423255/4"><p>Kyminlinnan vallien kätkemässä historiallisessa maisemassa vietettiin lauantaina Kymin kyläjuhlaa.</p></a></div><div class="nl-info"> <span class="date">1.7.&nbsp;16:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><span class="img_overlay lukijan_kuva">Lukijan kuva</span><img src="/f/d/dd/small_DSC_0082_1.jpg"  border="0"  alt="Henkilöauto vaurioitui keulastaan törmäyksessä kaiteeseen."/></div></div>
<div class="news-title"><a href="/Online/2017/07/01/Henkil%C3%B6auto%20t%C3%B6rm%C3%A4si%20kaiteeseen%20Kyminlinnassa/20171687/4">Henkilöauto törmäsi kaiteeseen Kyminlinnassa</a></div><div class="news-ingress"><a href="/Online/2017/07/01/Henkil%C3%B6auto%20t%C3%B6rm%C3%A4si%20kaiteeseen%20Kyminlinnassa/20171687/4"><p>Henkilöauto törmäsi kaiteeseen Kyminlinnantien ja Huumantien risteyksessä lauantaina.</p></a></div><div class="nl-info"> <span class="date">1.7.&nbsp;15:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5a/small_20380071.jpg"  border="0"  alt="Posso. Kotkasta."/></div></div>
<div class="news-title"><a href="/Online/2017/07/01/Mist%C3%A4%20possot%2C%20betonisuklaat%20ja%20muut%20maistuvat%20Kaakkois-Suomen%20suvessa%20Katso%20kartalta%20toimituksen%20poimimat%20herkuttelukohteet%20roadtripille%21/2017522408151/4">Mistä possot, betonisuklaat ja muut maistuvat Kaakkois-Suomen suvessa? Katso kartalta toimituksen poimimat herkuttelukohteet roadtripille!</a></div><div class="news-ingress"><a href="/Online/2017/07/01/Mist%C3%A4%20possot%2C%20betonisuklaat%20ja%20muut%20maistuvat%20Kaakkois-Suomen%20suvessa%20Katso%20kartalta%20toimituksen%20poimimat%20herkuttelukohteet%20roadtripille%21/2017522408151/4"><p>Maistuisiko muikkuleipä tai biisoniburgeri? Näillä vinkeillä kurvailet kesäisellä road tripillä läpi Kaakkois-Suomen kahviloiden herkkupöydistä toiseen.</p></a></div><div class="nl-info"> <span class="date">1.7.&nbsp;14:27</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8f/small_21830823.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/07/01/Kolumni%3A%20Taksikuskiyhteiskunta/2017322415306/68">Kolumni: Taksikuskiyhteiskunta</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/07/01/Kolumni%3A%20Taksikuskiyhteiskunta/2017322415306/68"><p>Amerikan esimerkissä on katkeruutta, ei villin lännen tunne- ja äänivyöryä voinut ennakoida? Robert de Niron terveiset Ankkalinnaan olivat rumia.</p></a></div><div class="nl-info"> <span class="date">1.7.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/94/small_22399583.jpg"  border="0"  alt="Anne Tiimonen ei emmi satsata rahaa laadukkaisiin valaisimiin tai muihin mieluisiin asioihin. Määrän sijaan hän panostaa laatuun. Hutiostoksia tulee tehtyä harvoin."/></div></div>
<div class="news-title"><a href="/Online/2017/07/01/Anne%20Tiimosen%20paritaloasunnon%20hempeiden%20s%C3%A4vyjen%20tilalle%20tuli%20moderni%2C%20pelkistetty%20tyyli/2017522421119/4">Anne Tiimosen paritaloasunnon hempeiden sävyjen tilalle tuli moderni, pelkistetty tyyli</a></div><div class="news-ingress"><a href="/Online/2017/07/01/Anne%20Tiimosen%20paritaloasunnon%20hempeiden%20s%C3%A4vyjen%20tilalle%20tuli%20moderni%2C%20pelkistetty%20tyyli/2017522421119/4"><p>Anne Tiimonen tarvitsi uuden kodin avioeron jälkeen.</p></a></div><div class="nl-info"> <span class="date">1.7.&nbsp;11:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/da/small_22414735.jpg"  border="0"  alt="Pekka Savolaiselle myönnettiin opetusneuvoksen arvonimi merkittävän koulutuksen parissa tehdyn työn vuoksi."/></div></div>
<div class="news-title"><a href="/Online/2017/07/01/Kotkan%20lyseon%20lukion%20entiselle%20rehtorille%20my%C3%B6nnettiin%20opetusneuvoksen%20arvonimi/2017322420031/4">Kotkan lyseon lukion entiselle rehtorille myönnettiin opetusneuvoksen arvonimi</a></div><div class="news-ingress"><a href="/Online/2017/07/01/Kotkan%20lyseon%20lukion%20entiselle%20rehtorille%20my%C3%B6nnettiin%20opetusneuvoksen%20arvonimi/2017322420031/4"><p>Tasavallan presidentti Sauli Niinistö myönsi kotkalaiselle Pekka Savolaiselle opetusneuvoksen arvonimen 16.</p></a></div><div class="nl-info"> <span class="date">1.7.&nbsp;10:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/01/Luotsikutteri%20Pitk%C3%A4paasi%20on%20seilannut%20%20my%C3%B6s%20valtamerill%C3%A4/2017322411198/4">Luotsikutteri Pitkäpaasi on seilannut  myös valtamerillä</a></div><div class="news-ingress"><a href="/Online/2017/07/01/Luotsikutteri%20Pitk%C3%A4paasi%20on%20seilannut%20%20my%C3%B6s%20valtamerill%C3%A4/2017322411198/4"><p>Suomen Merimuseon aluskokoelmaan kuuluva luotsikutteri Pitkäpaasi tuli alunperin Viipurin luotsipiirin Pitkäpaaden luotsiasemalle.</p></a></div><div class="nl-info"> <span class="date">1.7.&nbsp;8:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d6/small_22409474.jpg"  border="0"  alt="KTP:n Juho Nykänen (kesk) pelasi hyvän ottelun PEPOa vastaan."/></div></div>
<div class="news-title"><a href="/Online/2017/07/01/Nyk%C3%A4nen%20tyytyv%C3%A4inen%20hy%C3%B6kk%C3%A4%C3%A4v%C3%A4mp%C3%A4%C3%A4n%20rooliin/2017322422138/4">Nykänen tyytyväinen hyökkäävämpään rooliin</a></div><div class="news-ingress"><a href="/Online/2017/07/01/Nyk%C3%A4nen%20tyytyv%C3%A4inen%20hy%C3%B6kk%C3%A4%C3%A4v%C3%A4mp%C3%A4%C3%A4n%20rooliin/2017322422138/4"><p>A-lohkon toisella sijalla oleva KTP saa tänään vieraita Tuusulasta, kun PKKU saapuu vieraaksi Arto Tolsa -areenalle.</p></a></div><div class="nl-info"> <span class="date">1.7.&nbsp;6:59</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0c/small_22419159.jpg"  border="0"  alt="Ensi vuonna 120 vuotta täyttävä Pitkäpaasi on yhä täydessä  purjehduskunnossa."/></div></div>
<div class="news-title"><a href="/Online/2017/07/01/Pitk%C3%A4paasi%20l%C3%A4htee%20TSR%3An%20alusten%20mukana%20Turkuun%2C%20jos%20sielt%C3%A4%20j%C3%A4rjestyy%20laituripaikka/2017322419698/4">Pitkäpaasi lähtee TSR:n alusten mukana Turkuun, jos sieltä järjestyy laituripaikka</a></div><div class="news-ingress"><a href="/Online/2017/07/01/Pitk%C3%A4paasi%20l%C3%A4htee%20TSR%3An%20alusten%20mukana%20Turkuun%2C%20jos%20sielt%C3%A4%20j%C3%A4rjestyy%20laituripaikka/2017322419698/4"><p>Lähes 120 vuotta vanha yhä purjehtiva museovene.</p></a></div><div class="nl-info"> <span class="date">1.7.&nbsp;5:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><span class="img_overlay lukijan_kuva">Lukijan kuva</span><img src="/f/0/04/small_THP_2115.jpg"  border="0"  alt="Törmäyksen jälkeen auton konetilassa syttyi tulipalo."/></div></div>
<div class="news-title"><a href="/Online/2017/06/30/Haminantien%20ulosajossa%20loukkaantui%20mies%20ja%20nainen%2C%20kuljettajaa%20ep%C3%A4ill%C3%A4%C3%A4n%20liikenneturvallisuuden%20vaarantamisesta%20/2017322422072/4">Haminantien ulosajossa loukkaantui mies ja nainen, kuljettajaa epäillään liikenneturvallisuuden vaarantamisesta </a></div><div class="news-ingress"><a href="/Online/2017/06/30/Haminantien%20ulosajossa%20loukkaantui%20mies%20ja%20nainen%2C%20kuljettajaa%20ep%C3%A4ill%C3%A4%C3%A4n%20liikenneturvallisuuden%20vaarantamisesta%20/2017322422072/4"><p>Kaksi ihmistä loukkaantui Haminantien ulosajossa perjantaina iltapäivällä.</p></a></div><div class="nl-info"> <span class="date">30.6.&nbsp;22:14</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/bf/small_22420253.jpg"  border="0"  alt="Nelosteatterin sisäpihalla voi ensi viikon torstaina tutustua Eino Leinon tuotantoon. Teatteriryhmä Kimaran esityksessä ovat mukana muun muassa Leena-Kaisa Kivioja ja Esko Junkkari."/></div></div>
<div class="news-title"><a href="/Online/2017/06/30/Teatteri%20Kimara%20toteuttaa%20haaveensa%20ja%20j%C3%A4rjest%C3%A4%C3%A4%20esityksen%20Nelosteatterin%20sis%C3%A4pihalla%20/2017322420185/4">Teatteri Kimara toteuttaa haaveensa ja järjestää esityksen Nelosteatterin sisäpihalla </a></div><div class="news-ingress"><a href="/Online/2017/06/30/Teatteri%20Kimara%20toteuttaa%20haaveensa%20ja%20j%C3%A4rjest%C3%A4%C3%A4%20esityksen%20Nelosteatterin%20sis%C3%A4pihalla%20/2017322420185/4"><p>Viime syksynä Nelosteatterin talvikauden ohjelmiston esittelyn yhteydessä Teatteriryhmä Kimara kertoi haaveestaan käyttää esitystilana myös Nelosteatterin piha-aluetta.</p></a></div><div class="nl-info"> <span class="date">30.6.&nbsp;21:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8e/small_22421862.jpg"  border="0"  alt="Maasotakoulun valatilaisuus ja omaistenpäivä järjestetään Virojoella 3. elokuuta. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/06/30/Kes%C3%A4n%20alokkaat%20astuvat%20palvelukseen%20maanantaina%2C%20Haminaan%20saapuu%20noin%20270%20alokasta/2017322421690/4">Kesän alokkaat astuvat palvelukseen maanantaina, Haminaan saapuu noin 270 alokasta</a></div><div class="news-ingress"><a href="/Online/2017/06/30/Kes%C3%A4n%20alokkaat%20astuvat%20palvelukseen%20maanantaina%2C%20Haminaan%20saapuu%20noin%20270%20alokasta/2017322421690/4"><p>Saapumiserä 2/17 astuu palvelukseen ensi maanantaina.</p></a></div><div class="nl-info"> <span class="date">30.6.&nbsp;20:59</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/16/small_22419485.jpg"  border="0"  alt="Alkoholia ei kannata ostaa suuria määriä kotiin, jos lomalla tulee juotua liikaa."/></div></div>
<div class="news-title"><a href="/Online/2017/06/30/Viisi%20vinkki%C3%A4%2C%20joilla%20v%C3%A4ltt%C3%A4%C3%A4%20juomisputken%20p%C3%A4%C3%A4lle%20j%C3%A4%C3%A4minen%20lomalla/2017322419115/4">Viisi vinkkiä, joilla välttää juomisputken päälle jääminen lomalla</a></div><div class="news-ingress"><a href="/Online/2017/06/30/Viisi%20vinkki%C3%A4%2C%20joilla%20v%C3%A4ltt%C3%A4%C3%A4%20juomisputken%20p%C3%A4%C3%A4lle%20j%C3%A4%C3%A4minen%20lomalla/2017322419115/4"><p>Lomalla tulee helposti tissuteltua turhan paljon.</p></a></div><div class="nl-info"> <span class="date">30.6.&nbsp;20:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/ab/small_22403156.jpg"  border="0"  alt="Sanna Tallgrenin kauniisti kukkiva piha Iitissä oli viime vuonna yksi Avoimiin puutarhoihin osallistuneista kohteista."/></div></div>
<div class="news-title"><a href="/Online/2017/06/30/Avoimet%20puutarhat%20-tapahtumassa%20p%C3%A4%C3%A4see%20tutustumaan%20kotkalaisiin%20yksityisiin%20puutarhoihin/2017322403132/4">Avoimet puutarhat -tapahtumassa pääsee tutustumaan kotkalaisiin yksityisiin puutarhoihin</a></div><div class="news-ingress"><a href="/Online/2017/06/30/Avoimet%20puutarhat%20-tapahtumassa%20p%C3%A4%C3%A4see%20tutustumaan%20kotkalaisiin%20yksityisiin%20puutarhoihin/2017322403132/4"><p>Tulevana sunnuntaina vietetään Avoimet puutarhat -tapahtumaa.</p></a></div><div class="nl-info"> <span class="date">30.6.&nbsp;19:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/30/Kaatuneet%20puut%20ja%20irroneet%20kattopellit%20ty%C3%B6llistiv%C3%A4t%20palokuntaa%20Etel%C3%A4-Kymenlaaksossa%20pitkin%20perjantaita/20171681/4">Kaatuneet puut ja irroneet kattopellit työllistivät palokuntaa Etelä-Kymenlaaksossa pitkin perjantaita</a></div><div class="news-ingress"><a href="/Online/2017/06/30/Kaatuneet%20puut%20ja%20irroneet%20kattopellit%20ty%C3%B6llistiv%C3%A4t%20palokuntaa%20Etel%C3%A4-Kymenlaaksossa%20pitkin%20perjantaita/20171681/4"><p>Perjantai oli Etelä-Kymenlaakson palomiehille kiireinen päivä.</p></a></div><div class="nl-info"> <span class="date">30.6.&nbsp;19:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a2/small_onnettomuusauto.png"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/30/Henkil%C3%B6auto%20ajautui%20p%C3%A4in%20tolppaa%20Haminantiell%C3%A4%20Kotkassa%20%E2%80%94%20kaksi%20henkil%C3%B6%C3%A4%20vietiin%20sairaalaan/2017322421205/4">Henkilöauto ajautui päin tolppaa Haminantiellä Kotkassa — kaksi henkilöä vietiin sairaalaan</a></div><div class="news-ingress"><a href="/Online/2017/06/30/Henkil%C3%B6auto%20ajautui%20p%C3%A4in%20tolppaa%20Haminantiell%C3%A4%20Kotkassa%20%E2%80%94%20kaksi%20henkil%C3%B6%C3%A4%20vietiin%20sairaalaan/2017322421205/4"><p>Henkilöauto ajautui tolppaan Haminantiellä Kotkassa perjantaina iltapäivällä hieman kello viiden jälkeen.</p></a></div><div class="nl-info"> <span class="date">30.6.&nbsp;18:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/70/small_22421219.jpg"  border="0"  alt="Kymenlaakson käräjäoikeus tuomitsi Kotkalaismiehen viideksi vuodeksi vankeuteen. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/06/30/Kotkalaismiehelle%20viisi%20vuotta%20vankeutta%20Hovilan%20puukotuksesta%2C%20k%C3%A4r%C3%A4j%C3%A4oikeus%20piti%20h%C3%A4t%C3%A4varjelun%20liioitteluna%20tehtyn%C3%A4%20tappona/2017322420690/4">Kotkalaismiehelle viisi vuotta vankeutta Hovilan puukotuksesta, käräjäoikeus piti hätävarjelun liioitteluna tehtynä tappona</a></div><div class="news-ingress"><a href="/Online/2017/06/30/Kotkalaismiehelle%20viisi%20vuotta%20vankeutta%20Hovilan%20puukotuksesta%2C%20k%C3%A4r%C3%A4j%C3%A4oikeus%20piti%20h%C3%A4t%C3%A4varjelun%20liioitteluna%20tehtyn%C3%A4%20tappona/2017322420690/4"><p>Kotkalaismies tuomittiin viideksi vuodeksi vankeuteen Kotkan Hovilassa maaliskuun lopulla tapahtuneesta puukotuksesta.</p></a></div><div class="nl-info"> <span class="date">30.6.&nbsp;17:52</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/30/Pyht%C3%A4%C3%A4l%C3%A4iselle%20Hannu%20T%C3%A4htiselle%20my%C3%B6nnettiin%20kunnallisneuvoksen%20arvonimi/2017322420647/4">Pyhtääläiselle Hannu Tähtiselle myönnettiin kunnallisneuvoksen arvonimi</a></div><div class="news-ingress"><a href="/Online/2017/06/30/Pyht%C3%A4%C3%A4l%C3%A4iselle%20Hannu%20T%C3%A4htiselle%20my%C3%B6nnettiin%20kunnallisneuvoksen%20arvonimi/2017322420647/4"><p>Tasavallan presidentti Sauli Niinistö on myöntänyt pyhtääläiselle Hannu Tähtiselle kunnallisneuvoksen arvonimen 16.</p></a></div><div class="nl-info"> <span class="date">30.6.&nbsp;17:52</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f3/small_21189220.jpg"  border="0"  alt="Sähkökatkojen kesto oli Kymenlaakson Sähköverkon alueella vuonna 2016 keskimäärin 1,6 tuntia."/></div></div>
<div class="news-title"><a href="/Online/2017/06/30/Kymenlaakson%20S%C3%A4hk%C3%B6verkon%20alueella%20oli%20vuonna%202016%20valtakunnallista%20keskiarvoa%20v%C3%A4hemm%C3%A4n%20s%C3%A4hk%C3%B6katkoksia/2017322419497/4">Kymenlaakson Sähköverkon alueella oli vuonna 2016 valtakunnallista keskiarvoa vähemmän sähkökatkoksia</a></div><div class="news-ingress"><a href="/Online/2017/06/30/Kymenlaakson%20S%C3%A4hk%C3%B6verkon%20alueella%20oli%20vuonna%202016%20valtakunnallista%20keskiarvoa%20v%C3%A4hemm%C3%A4n%20s%C3%A4hk%C3%B6katkoksia/2017322419497/4"><p>Kymenlaakson Sähköverkon toimitusvarmuus on koko maan keskiarvoon verraten hyvällä tasolla, ja häiriöiden kesto asiakasta kohden on keskiarvoa lyhyempi.</p></a></div><div class="nl-info"> <span class="date">30.6.&nbsp;17:14</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f9/small_asumisreppari_RUK_luokka.jpg"  border="0"  alt="Haminan koulutuspaikka tulee toimimaan tiiviissä yhteistoiminnassa alueen maanpuolustus- ja reserviläisjärjestöjen kanssa. Kuva Reserviupseerikoululta."/></div></div>
<div class="news-title"><a href="/Online/2017/06/30/Kaakkois-Suomen%20maanpuolustuspiirin%20toiminta%20laajenee%20%E2%80%94%20MPK%3Alle%20uusi%20koulutuspaikka%20Haminaan%20vuoden%20alusta%20alkaen/20171679/4">Kaakkois-Suomen maanpuolustuspiirin toiminta laajenee — MPK:lle uusi koulutuspaikka Haminaan vuoden alusta alkaen</a></div><div class="news-ingress"><a href="/Online/2017/06/30/Kaakkois-Suomen%20maanpuolustuspiirin%20toiminta%20laajenee%20%E2%80%94%20MPK%3Alle%20uusi%20koulutuspaikka%20Haminaan%20vuoden%20alusta%20alkaen/20171679/4"><p>Maanpuolustuskoulutusyhdistys MPK perustaa Haminaan uuden koulutuspaikan ensi vuoden alusta alkaen.</p></a></div><div class="nl-info"> <span class="date">30.6.&nbsp;17:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b0/small_22419582.jpg"  border="0"  alt="Rajavartiosto esitteli salakuljetuksessa käytetyn veneen piiloja."/></div></div>
<div class="news-title"><a href="/Online/2017/06/30/Saimaan%20kanavan%20salakuljettajat%20ovat%20tuoneet%20ihmisi%C3%A4%20ennenkin%20veneell%C3%A4%20Suomeen%20%E2%80%94%20salakuljetettuja%20ep%C3%A4ill%C3%A4%C3%A4n%20jemenil%C3%A4isiksi/2017522420036/4">Saimaan kanavan salakuljettajat ovat tuoneet ihmisiä ennenkin veneellä Suomeen — salakuljetettuja epäillään jemeniläisiksi</a></div><div class="news-ingress"><a href="/Online/2017/06/30/Saimaan%20kanavan%20salakuljettajat%20ovat%20tuoneet%20ihmisi%C3%A4%20ennenkin%20veneell%C3%A4%20Suomeen%20%E2%80%94%20salakuljetettuja%20ep%C3%A4ill%C3%A4%C3%A4n%20jemenil%C3%A4isiksi/2017522420036/4"><p>Saimaan kanavan salakuljetustapauksessa on viitteitä järjestäytyneestä rikollisuudesta.</p></a></div><div class="nl-info"> <span class="date">30.6.&nbsp;16:25</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/90/small__MG_5079.jpg"  border="0"  alt="Ilmatieteen laitos varoittaa kovasta tuulesta, jonka nopeus voi olla jopa 15 metriä sekunnissa."/></div></div>
<div class="news-title"><a href="/Online/2017/06/30/Ilmatieteen%20laitokselta%20varoitus%20kovasta%20tuulesta%20my%C3%B6s%20Etel%C3%A4-Kymenlaaksoon/2017522420033/4">Ilmatieteen laitokselta varoitus kovasta tuulesta myös Etelä-Kymenlaaksoon</a></div><div class="news-ingress"><a href="/Online/2017/06/30/Ilmatieteen%20laitokselta%20varoitus%20kovasta%20tuulesta%20my%C3%B6s%20Etel%C3%A4-Kymenlaaksoon/2017522420033/4"><p>Ilmatieteen laitos on antanut perjantaille varoituksen kovasta tuulesta lähes koko Etelä-Suomeen.</p></a></div><div class="nl-info"> <span class="date">30.6.&nbsp;14:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b5/small_Starbox_JannenKakku.jpg"  border="0"  alt="Vau, miten upea kuorrutus!"/></div></div>
<div class="news-title"><a href="/Online/2017/06/30/Starboxin%20bloggaajien%20viikonloppuvinkit%3A%20P%C3%A4tkis-juustokakku%20peilikiteell%C3%A4%2C%20juustopiirakka%20ja%20gluteeniton%20suolap%C3%A4hkin%C3%A4kakku/2017522417386/4">Starboxin bloggaajien viikonloppuvinkit: Pätkis-juustokakku peilikiteellä, juustopiirakka ja gluteeniton suolapähkinäkakku</a></div><div class="news-ingress"><a href="/Online/2017/06/30/Starboxin%20bloggaajien%20viikonloppuvinkit%3A%20P%C3%A4tkis-juustokakku%20peilikiteell%C3%A4%2C%20juustopiirakka%20ja%20gluteeniton%20suolap%C3%A4hkin%C3%A4kakku/2017522417386/4"><p>Starbox.fi:n bloggaajat ovat jälleen kehitelleet maukkaita reseptejä tulevaksi viikonlopuksi.</p></a></div><div class="nl-info"> <span class="date">30.6.&nbsp;14:16</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9c/small_20295376.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/06/30/Kolumni%3A%20Kohti%20uusia%20ovia/2017322413198/68">Kolumni: Kohti uusia ovia</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/06/30/Kolumni%3A%20Kohti%20uusia%20ovia/2017322413198/68"><p>Valmistuin kuun alussa Ekamista, ja eräästä onnittelukortista poimin vanhan, mutta omaan ja ehkä useankin ikäiseni tilanteeseen sopivan fraasin, joka kuului näin: ”Älä kulje sinne, minne polku johdattaa.</p></a></div><div class="nl-info"> <span class="date">30.6.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/34/small_22419169.jpg"  border="0"  alt="Matti Monosen huippu-urheilu-uran viimeisiksi kilpailuiksi jäivät Marskin kisat Lappeenrannan Kimpisen kentällä 31. toukokuuta vuonna 2016."/></div></div>
<div class="news-title"><a href="/Online/2017/06/30/Seiv%C3%A4shypp%C3%A4%C3%A4j%C3%A4%20Matti%20Monosen%20ura%20huippu-urheilijana%20on%20ohi%3A%20%E2%80%9DMatka%20on%20ollut%20valtavan%20hieno%2C%20vaikka%20en%20koskaan%20p%C3%A4%C3%A4ssyt%20perille%E2%80%9D/2017522419150/4">Seiväshyppääjä Matti Monosen ura huippu-urheilijana on ohi: ”Matka on ollut valtavan hieno, vaikka en koskaan päässyt perille”</a></div><div class="news-ingress"><a href="/Online/2017/06/30/Seiv%C3%A4shypp%C3%A4%C3%A4j%C3%A4%20Matti%20Monosen%20ura%20huippu-urheilijana%20on%20ohi%3A%20%E2%80%9DMatka%20on%20ollut%20valtavan%20hieno%2C%20vaikka%20en%20koskaan%20p%C3%A4%C3%A4ssyt%20perille%E2%80%9D/2017522419150/4"><p>Matti Mononen on päättänyt lopettaa uransa seiväshyppääjänä.</p></a></div><div class="nl-info"> <span class="date">30.6.&nbsp;12:34</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e9/small_074.jpg"  border="0"  alt="Liisa (vasemmalla) ja Anni Toikka kertovat, että perinteiden valkoisen lisäksi lila on ollut tänä kesänä haluttu väri hääkimpuissa."/></div></div>
<div class="news-title"><a href="/Online/2017/06/30/Ennen%20h%C3%A4%C3%A4kimpuilla%20peitettiin%20pahoja%20hajuja%2C%20nyt%20ne%20heijastelevat%20v%C3%A4reill%C3%A4%C3%A4n%20vuodenaikaa/2017522417390/4">Ennen hääkimpuilla peitettiin pahoja hajuja, nyt ne heijastelevat väreillään vuodenaikaa</a></div><div class="news-ingress"><a href="/Online/2017/06/30/Ennen%20h%C3%A4%C3%A4kimpuilla%20peitettiin%20pahoja%20hajuja%2C%20nyt%20ne%20heijastelevat%20v%C3%A4reill%C3%A4%C3%A4n%20vuodenaikaa/2017522417390/4"><p>Hääkukkien valmistelu pitää kukkakauppiaat kiireisinä kesäviikonloppuisin.</p></a></div><div class="nl-info"> <span class="date">30.6.&nbsp;11:24</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/77/small_22418309.jpg"  border="0"  alt="Kotkansaaren kierrätyspisteelle voi tuoda pieniä metallijätteitä."/></div></div>
<div class="news-title"><a href="/Online/2017/06/30/Kotkan%20keskustan%20s%C3%A4hk%C3%B6laitteiden%20ja%20vaarallisten%20j%C3%A4tteiden%20ker%C3%A4yspiste%20avautuu%20j%C3%A4lleen/2017322418299/4">Kotkan keskustan sähkölaitteiden ja vaarallisten jätteiden keräyspiste avautuu jälleen</a></div><div class="news-ingress"><a href="/Online/2017/06/30/Kotkan%20keskustan%20s%C3%A4hk%C3%B6laitteiden%20ja%20vaarallisten%20j%C3%A4tteiden%20ker%C3%A4yspiste%20avautuu%20j%C3%A4lleen/2017322418299/4"><p>Kymenlaakson Jäte jatkaa Kotkansaaren kierrätyspistettä vakituisena palveluna.</p></a></div><div class="nl-info"> <span class="date">30.6.&nbsp;9:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5a/small_22418274.jpg"  border="0"  alt="Laiduntava karja on niin harvinainen näky, että sitä pysähdytään katsomaan. Kivelän tilan naudat pääsivät kesäkuun alussa laitumille Miehikkälässä."/></div></div>
<div class="news-title"><a href="/Online/2017/06/30/Laiduntava%20karja%20on%20harvinainen%20n%C3%A4ky%20%E2%80%94%20Maalaismaisema%20on%20muuttunut%2050%20vuodessa/2017322418265/4">Laiduntava karja on harvinainen näky — Maalaismaisema on muuttunut 50 vuodessa</a></div><div class="news-ingress"><a href="/Online/2017/06/30/Laiduntava%20karja%20on%20harvinainen%20n%C3%A4ky%20%E2%80%94%20Maalaismaisema%20on%20muuttunut%2050%20vuodessa/2017322418265/4"><p>Paljon on muuttunut suomalaisessa maalaismaisemassa 50 vuoden aikana.</p></a></div><div class="nl-info"> <span class="date">30.6.&nbsp;8:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0b/small_22417554.jpg"  border="0"  alt="Kotkan keskussairaalasta tulee sote-uudistuksessa entistä vahvemmin Kymenlaakson terveyspalvelujen keskuspaikka."/></div></div>
<div class="news-title"><a href="/Online/2017/06/30/Kymenlaakson%20sote-pilotti%20my%C3%B6h%C3%A4styy/2017522417388/4">Kymenlaakson sote-pilotti myöhästyy</a></div><div class="news-ingress"><a href="/Online/2017/06/30/Kymenlaakson%20sote-pilotti%20my%C3%B6h%C3%A4styy/2017522417388/4"><p>Sote-uudistuksen valinnanvapauspilottikokeilun aloittaminen myöhästyy Kymenlaaksossa.</p></a></div><div class="nl-info"> <span class="date">30.6.&nbsp;7:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/45/small_22416603.jpg"  border="0"  alt="Marko Kylmälä valmensi KTP:n B-pojat viime kaudella Suomen mestareiksi. Nyt joukkueesta on lähdössä muualle kolme nuorten maajoukkuepelaajaa. Ei ihme, että Kylmälää harmittaa."/></div></div>
<div class="news-title"><a href="/Online/2017/06/30/Mestarien%20valmentaja%20huolissaan%20Kotkan%20koripalloilusta%20%E2%80%94%20%E2%80%9DPahalta%20n%C3%A4ytt%C3%A4%C3%A4%E2%80%9D/2017322417654/4">Mestarien valmentaja huolissaan Kotkan koripalloilusta — ”Pahalta näyttää”</a></div><div class="news-ingress"><a href="/Online/2017/06/30/Mestarien%20valmentaja%20huolissaan%20Kotkan%20koripalloilusta%20%E2%80%94%20%E2%80%9DPahalta%20n%C3%A4ytt%C3%A4%C3%A4%E2%80%9D/2017322417654/4"><p>Vapun aattona kotkalaisen koripalloilun tulevaisuus näytti hienolta.</p></a></div><div class="nl-info"> <span class="date">30.6.&nbsp;7:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/77/small_22416468.jpg"  border="0"  alt="Pyhien apostolien Pietarin ja Paavalin kirjon 180-vuotisjuhlallisuuksia vietettiin torstaina Haminassa. "/></div></div>
<div class="news-title"><a href="/Online/2017/06/30/Haminan%20ortodoksinen%20kirkko%20t%C3%A4ytti%20180%20vuotta/2017322416464/4">Haminan ortodoksinen kirkko täytti 180 vuotta</a></div><div class="news-ingress"><a href="/Online/2017/06/30/Haminan%20ortodoksinen%20kirkko%20t%C3%A4ytti%20180%20vuotta/2017322416464/4"><p>Haminan ortodoksisen seurakunnan Pyhien apostolien Pietarin ja Paavalin kirkon 180-vuotisjuhlallisuuksia vietettiin torstaina Haminassa.</p></a></div><div class="nl-info"> <span class="date">30.6.&nbsp;5:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/12/small_22417659.jpg"  border="0"  alt="Laura Lehtoranta (vasemmalla) aloittaa syksyllä jo 17. kautensa naisten koripallon pääsarjassa."/></div></div>
<div class="news-title"><a href="/Online/2017/06/29/Laura%20Lehtoranta%20jatkaa%20Peli-Karhuissa/2017322417652/4">Laura Lehtoranta jatkaa Peli-Karhuissa</a></div><div class="news-ingress"><a href="/Online/2017/06/29/Laura%20Lehtoranta%20jatkaa%20Peli-Karhuissa/2017322417652/4"><p>Peli-Karhujen naisten koripallojoukkueen monivuotinen kapteeni <b>Laura Lehtoranta </b>jatkaa viime kauden liiganelosessa myös ensi kaudella.</p></a></div><div class="nl-info"> <span class="date">29.6.&nbsp;23:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/ae/small_22415978.jpg"  border="0"  alt="Topias Kotiniemi (kok.) on Kotkan sosiaali- ja terveyslautakunnan puheenjohtaja. Hänellä on 40 vuotta kokemusta kunnallispolitiikasta."/></div></div>
<div class="news-title"><a href="/Online/2017/06/29/Topias%20Kotiniemi%3A%20Lautakuntamme%20ei%20halunnut%20valinnanvapauspilottiin/2017322416225/4">Topias Kotiniemi: Lautakuntamme ei halunnut valinnanvapauspilottiin</a></div><div class="news-ingress"><a href="/Online/2017/06/29/Topias%20Kotiniemi%3A%20Lautakuntamme%20ei%20halunnut%20valinnanvapauspilottiin/2017322416225/4"><p>Pitkän uran kunnallispolitiikassa tehnyt Topias Kotiniemi (kok.) on tuoreen Kotkan sosiaali- ja terveyslautakunnan puheenjohtaja.</p></a></div><div class="nl-info"> <span class="date">29.6.&nbsp;21:08</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b3/small_22415982.jpg"  border="0"  alt="—¿ Taiteilijatapaamisissa hmiset voivat tulla kyselemään kamarimusiikista esiintyjiltä itseltään, kertoo Kaakon Kamarimusiikin toiminnanjohtaja Siru Ahopelto."/></div></div>
<div class="news-title"><a href="/Online/2017/06/29/Kaakon%20Kamarimusiikki%20-tapahtumassa%20Virolahdella%20taiteilijatapaamiset%20tarjoavat%20ihmisille%20uuden%20tavan%20tutustua%20kamarimusiikkiin/2017322415152/4">Kaakon Kamarimusiikki -tapahtumassa Virolahdella taiteilijatapaamiset tarjoavat ihmisille uuden tavan tutustua kamarimusiikkiin</a></div><div class="news-ingress"><a href="/Online/2017/06/29/Kaakon%20Kamarimusiikki%20-tapahtumassa%20Virolahdella%20taiteilijatapaamiset%20tarjoavat%20ihmisille%20uuden%20tavan%20tutustua%20kamarimusiikkiin/2017322415152/4"><p>Kaakon Kamarimusiikki valmistautuu neljänteen kesäfestivaaliinsa, joka järjestetään ensi viikolla.</p></a></div><div class="nl-info"> <span class="date">29.6.&nbsp;20:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/82/small_22416015.jpg"  border="0"  alt="Tapahtumatuottajat Laura Bly ja Jenni Kuustie uskovat Lasten Meripäivien kävijämäärän pysyvän entisellään, vaikka käytössä on aiempaa pienempi tapahtuma-alue."/></div></div>
<div class="news-title"><a href="/Online/2017/06/29/Lasten%20Merip%C3%A4iv%C3%A4t%20j%C3%A4rjestet%C3%A4%C3%A4n%20t%C3%A4n%C3%A4%20vuonna%20Kantasatamassa%20ulkotiloissa/2017322416274/4">Lasten Meripäivät järjestetään tänä vuonna Kantasatamassa ulkotiloissa</a></div><div class="news-ingress"><a href="/Online/2017/06/29/Lasten%20Merip%C3%A4iv%C3%A4t%20j%C3%A4rjestet%C3%A4%C3%A4n%20t%C3%A4n%C3%A4%20vuonna%20Kantasatamassa%20ulkotiloissa/2017322416274/4"><p>Lasten Meripäivät muuttaa tänä vuonna Kantasatamassa.</p></a></div><div class="nl-info"> <span class="date">29.6.&nbsp;19:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/bb/small_22415851.jpg"  border="0"  alt="Jalokivimessuilla lapset saavat itse taiteilla koristekiviä.
"/></div></div>
<div class="news-title"><a href="/Online/2017/06/29/Yl%C3%A4maan%20jalokivimessut%20%E2%80%93%20portti%20kivien%20maailmaan%20/2017322415976/4">Ylämaan jalokivimessut – portti kivien maailmaan </a></div><div class="news-ingress"><a href="/Online/2017/06/29/Yl%C3%A4maan%20jalokivimessut%20%E2%80%93%20portti%20kivien%20maailmaan%20/2017322415976/4"><p>Kesä-heinäkuun vaihteessa Ylämaan Jalokivikylässä pidettävät Ylämaan perinteiset jalokivimessut esittelee kävijöille jalokivien koko maailman.</p></a></div><div class="nl-info"> <span class="date">29.6.&nbsp;18:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/29/Viileys%20ja%20tuuli%20ovat%20pit%C3%A4neet%20rannikon%20lev%C3%A4t%20kurissa/2017522415210/4">Viileys ja tuuli ovat pitäneet rannikon levät kurissa</a></div><div class="news-ingress"><a href="/Online/2017/06/29/Viileys%20ja%20tuuli%20ovat%20pit%C3%A4neet%20rannikon%20lev%C3%A4t%20kurissa/2017522415210/4"><p>Viime viikkojen viileässä ja epävakaisessa säässä on ainakin yksi hyvä puoli: järvien ja rannikkovesien levähaitat ovat pysyneet kurissa.</p></a></div><div class="nl-info"> <span class="date">29.6.&nbsp;16:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4f/small_22415355.jpg"  border="0"  alt="Tuuli piiskaa merta perjantaina. "/></div></div>
<div class="news-title"><a href="/Online/2017/06/29/Perjantaina%20etel%C3%A4%C3%A4n%20luvassa%20rajua%20tuulta/2017322415310/4">Perjantaina etelään luvassa rajua tuulta</a></div><div class="news-ingress"><a href="/Online/2017/06/29/Perjantaina%20etel%C3%A4%C3%A4n%20luvassa%20rajua%20tuulta/2017322415310/4"><p>Ilmatieteen laitos kehottaa varautumaan kovaan, jopa 15—20 metriin sekunnissa yltyvään tuuleen perjantaina.</p></a></div><div class="nl-info"> <span class="date">29.6.&nbsp;15:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/29/Klamilan%20Salen%20ry%C3%B6st%C3%B6jutussa%20tuomio%20k%C3%A4%C3%A4ntyi%20p%C3%A4%C3%A4laelleen%20hovioikeudessa%20%E2%80%94%20syytetyille%20pitk%C3%A4t%20vankeustuomiot/2017522415216/4">Klamilan Salen ryöstöjutussa tuomio kääntyi päälaelleen hovioikeudessa — syytetyille pitkät vankeustuomiot</a></div><div class="news-ingress"><a href="/Online/2017/06/29/Klamilan%20Salen%20ry%C3%B6st%C3%B6jutussa%20tuomio%20k%C3%A4%C3%A4ntyi%20p%C3%A4%C3%A4laelleen%20hovioikeudessa%20%E2%80%94%20syytetyille%20pitk%C3%A4t%20vankeustuomiot/2017522415216/4"><p>Virolahdella sijaitseva Klamilan Sale ryöstettiin varhain aamulla 1.</p></a></div><div class="nl-info"> <span class="date">29.6.&nbsp;15:14</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f6/small_22408259.jpg"  border="0"  alt="Työministeri Jari Lindström arvelee, että joidenkin mielestä hän on poliitikkona liian yhteistyökykyinen ja tekee liikaa kompromisseja. Hän itse sanoo, että yhteistyö on arvokkain taito, jonka hän on eduskuntatyönsä aikana oppinut."/></div></div>
<div class="news-title"><a href="/Online/2017/06/29/Ty%C3%B6ministeri%20Jari%20Lindstr%C3%B6m%20aikoo%20j%C3%A4tt%C3%A4%C3%A4%20valtakunnan%20politiikan%20%E2%80%94%20%E2%80%9DIhme%20pit%C3%A4%C3%A4%20tapahtua%2C%20ett%C3%A4%20jatkaisin%20t%C3%A4m%C3%A4n%20kauden%20j%C3%A4lkeen%E2%80%9D/2017522415214/4">Työministeri Jari Lindström aikoo jättää valtakunnan politiikan — ”Ihme pitää tapahtua, että jatkaisin tämän kauden jälkeen”</a></div><div class="news-ingress"><a href="/Online/2017/06/29/Ty%C3%B6ministeri%20Jari%20Lindstr%C3%B6m%20aikoo%20j%C3%A4tt%C3%A4%C3%A4%20valtakunnan%20politiikan%20%E2%80%94%20%E2%80%9DIhme%20pit%C3%A4%C3%A4%20tapahtua%2C%20ett%C3%A4%20jatkaisin%20t%C3%A4m%C3%A4n%20kauden%20j%C3%A4lkeen%E2%80%9D/2017522415214/4"><p>Minulla on ollut pitkäaikainen haave kirjoittaa kirja.</p></a></div><div class="nl-info"> <span class="date">29.6.&nbsp;14:53</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0d/small_22415095.jpg"  border="0"  alt="Isossapuistossa on Meripäivien aikaan paljon väkeä ja järjestyshäiriöitä. "/></div></div>
<div class="news-title"><a href="/Online/2017/06/29/Poliisi%20toivoo%2C%20ett%C3%A4%20Merip%C3%A4ivill%C3%A4%20ihmiset%20pit%C3%A4isiv%C3%A4t%20huolta%20toisistaan/2017322414943/4">Poliisi toivoo, että Meripäivillä ihmiset pitäisivät huolta toisistaan</a></div><div class="news-ingress"><a href="/Online/2017/06/29/Poliisi%20toivoo%2C%20ett%C3%A4%20Merip%C3%A4ivill%C3%A4%20ihmiset%20pit%C3%A4isiv%C3%A4t%20huolta%20toisistaan/2017322414943/4"><p>Kaakkois-Suomen poliisi varautuu vilkkaaseen superviikkoon.</p></a></div><div class="nl-info"> <span class="date">29.6.&nbsp;14:34</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4a/small_22393572.jpg"  border="0"  alt="Väärin: Työtaso on liian matala tai sitä ei ole. Mattoja pestään hyvin etukumarassa, jalat suorana, selkä pyöreänä, isolla raastavalla kiertoliikkeellä."/></div></div>
<div class="news-title"><a href="/Online/2017/06/29/Kes%C3%A4askareet%20voivat%20rasittaa%20kehoa%20kuin%20kuntosalitreeni%20%E2%80%94%20muista%20verryttely%2C%20kehonhallinta%20ja%20tauot/2017522412026/4">Kesäaskareet voivat rasittaa kehoa kuin kuntosalitreeni — muista verryttely, kehonhallinta ja tauot</a></div><div class="news-ingress"><a href="/Online/2017/06/29/Kes%C3%A4askareet%20voivat%20rasittaa%20kehoa%20kuin%20kuntosalitreeni%20%E2%80%94%20muista%20verryttely%2C%20kehonhallinta%20ja%20tauot/2017522412026/4"><p>Kuinka usein teet rankan kuntosalitreenin tai lähdet juoksulenkille täysin kylmiltään? Tai käännetään ajatus toisinpäin: kuinka usein lämmittelet ennen kesäaskareita, kuten mökin aidan maalausta tai puutarhatöitä?</p></a></div><div class="nl-info"> <span class="date">29.6.&nbsp;13:23</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e2/small_20246119.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/06/29/Kolumni%3A%20Sininen%20rivimies/2017322406888/68">Kolumni: Sininen rivimies</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/06/29/Kolumni%3A%20Sininen%20rivimies/2017322406888/68"><p>I´m just a lonely boy, lonely and blue, rallatteli Paul Anka vuoden 1959 hitissään.</p></a></div><div class="nl-info"> <span class="date">29.6.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/29/small_22414751.jpg"  border="0"  alt="Puolukka kukkii nyt runsaana."/></div></div>
<div class="news-title"><a href="/Online/2017/06/29/Lakka%20ja%20puolukka%20kukkivat%20runsaana%20%E2%80%94%20mustikkasadosta%20keskinkertainen/2017522414825/4">Lakka ja puolukka kukkivat runsaana — mustikkasadosta keskinkertainen</a></div><div class="news-ingress"><a href="/Online/2017/06/29/Lakka%20ja%20puolukka%20kukkivat%20runsaana%20%E2%80%94%20mustikkasadosta%20keskinkertainen/2017522414825/4"><p>Viileä kevät ja alkukesä ovat myöhästyttäneet myös marjojen kukintaa.</p></a></div><div class="nl-info"> <span class="date">29.6.&nbsp;12:41</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/29/Henkil%C3%B6auto%20paloi%20poroksi%20Poitsilassa/2017322414117/4">Henkilöauto paloi poroksi Poitsilassa</a></div><div class="news-ingress"><a href="/Online/2017/06/29/Henkil%C3%B6auto%20paloi%20poroksi%20Poitsilassa/2017322414117/4"><p>Kymenlaakson pelastuslaitos hälytettiin noin kahden aikaan keskiviikon ja torstain välisenä yönä Haminan Poitsilaan Metsämäentielle.</p></a></div><div class="nl-info"> <span class="date">29.6.&nbsp;11:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e6/small_22414175.jpg"  border="0"  alt="Kantasatamaan saapuvien alusten sijainnin voi tarkistaa ilmaisella mobiilisovelluksella."/></div></div>
<div class="news-title"><a href="/Online/2017/06/29/Merip%C3%A4ivien%20ohjelman%20ja%20purjelaivojen%20sijainnin%20voi%20nyt%20tarkistaa%20mobiilisovelluksella/2017322414155/4">Meripäivien ohjelman ja purjelaivojen sijainnin voi nyt tarkistaa mobiilisovelluksella</a></div><div class="news-ingress"><a href="/Online/2017/06/29/Merip%C3%A4ivien%20ohjelman%20ja%20purjelaivojen%20sijainnin%20voi%20nyt%20tarkistaa%20mobiilisovelluksella/2017322414155/4"><p>Kotkassa 12.—16.</p></a></div><div class="nl-info"> <span class="date">29.6.&nbsp;11:22</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/02/small_22414687.jpg"  border="0"  alt="Onko jaettu mökki ahdistus vai autuus? Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/06/29/K%C3%A4yt%C3%A4tk%C3%B6%20kimppam%C3%B6kki%C3%A4%20Miten%20yhteisist%C3%A4%20asioista%20ja%20pelis%C3%A4%C3%A4nn%C3%B6ist%C3%A4%20sopiminen%20sujuu%20yhteisell%C3%A4%20m%C3%B6kill%C3%A4%20%E2%80%94%20Kommentoi%21/2017322414649/4">Käytätkö kimppamökkiä? Miten yhteisistä asioista ja pelisäännöistä sopiminen sujuu yhteisellä mökillä? — Kommentoi!</a></div><div class="news-ingress"><a href="/Online/2017/06/29/K%C3%A4yt%C3%A4tk%C3%B6%20kimppam%C3%B6kki%C3%A4%20Miten%20yhteisist%C3%A4%20asioista%20ja%20pelis%C3%A4%C3%A4nn%C3%B6ist%C3%A4%20sopiminen%20sujuu%20yhteisell%C3%A4%20m%C3%B6kill%C3%A4%20%E2%80%94%20Kommentoi%21/2017322414649/4"><p>Kesämökkiä ei aina tarvitse omistaa yksin.</p></a></div><div class="nl-info"> <span class="date">29.6.&nbsp;10:36</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/29/Mussalon%20induktiosilmukka%20on%20mahdollisesti%20rouhittu%20rikki/2017322414197/4">Mussalon induktiosilmukka on mahdollisesti rouhittu rikki</a></div><div class="news-ingress"><a href="/Online/2017/06/29/Mussalon%20induktiosilmukka%20on%20mahdollisesti%20rouhittu%20rikki/2017322414197/4"><p>Mussalon huonosti käyttäytyvät liikennevalot ovat herättäneet Kymen Sanomien nettisivuilla keskustelua.</p></a></div><div class="nl-info"> <span class="date">29.6.&nbsp;10:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/29/Roope%20Tonteri%20vieraili%20Huippuvuorilla%20ja%20pakeni%20tsunamia%20%E2%80%94%20Katso%20lautailijahuipun%20kuvaama%20video%21/2017522413232/4">Roope Tonteri vieraili Huippuvuorilla ja pakeni tsunamia — Katso lautailijahuipun kuvaama video!</a></div><div class="news-ingress"><a href="/Online/2017/06/29/Roope%20Tonteri%20vieraili%20Huippuvuorilla%20ja%20pakeni%20tsunamia%20%E2%80%94%20Katso%20lautailijahuipun%20kuvaama%20video%21/2017522413232/4"><p>Jäämeri, pystysuorat vuorenseinämät ja yötä päivää korkealta paistava aurinko.</p></a></div><div class="nl-info"> <span class="date">29.6.&nbsp;9:16</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/bf/small__DSC8006.jpg"  border="0"  alt="Rajanylityspaikkojen valvonnassa tärkeintä on rikostiedustelu. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/06/29/Suomen%20ja%20Ven%C3%A4j%C3%A4n%20rajavartiostojen%20yhteisty%C3%B6%20toimii%20%E2%80%94%20politiikasta%20ei%20puhuta/2017522413229/4">Suomen ja Venäjän rajavartiostojen yhteistyö toimii — politiikasta ei puhuta</a></div><div class="news-ingress"><a href="/Online/2017/06/29/Suomen%20ja%20Ven%C3%A4j%C3%A4n%20rajavartiostojen%20yhteisty%C3%B6%20toimii%20%E2%80%94%20politiikasta%20ei%20puhuta/2017522413229/4"><p>Suomen ja Venäjän rajavartiostojen yhteistoiminta sujuu hyvin.</p></a></div><div class="nl-info"> <span class="date">29.6.&nbsp;7:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f1/small_22411974.jpg"  border="0"  alt="Kesäkuun koleus on saanut monet miettimään ulkomaille matkustamista."/></div></div>
<div class="news-title"><a href="/Online/2017/06/29/Kolea%20kes%C3%A4s%C3%A4%C3%A4%20on%20vauhdittanut%20ulkomaanmatkojen%20myynti%C3%A4%20%E2%80%94%20matkoja%20j%C3%A4ljell%C3%A4%20en%C3%A4%C3%A4%20elokuulle/2017322412228/4">Kolea kesäsää on vauhdittanut ulkomaanmatkojen myyntiä — matkoja jäljellä enää elokuulle</a></div><div class="news-ingress"><a href="/Online/2017/06/29/Kolea%20kes%C3%A4s%C3%A4%C3%A4%20on%20vauhdittanut%20ulkomaanmatkojen%20myynti%C3%A4%20%E2%80%94%20matkoja%20j%C3%A4ljell%C3%A4%20en%C3%A4%C3%A4%20elokuulle/2017322412228/4"><p>Tänä kesänä ihmiset ovat varanneet ulkomaanmatkoja tavallista lyhyemmällä varoitusajalla, ja moni lyö lomasuunnitelmat lukkoon vasta yllättävän myöhäisessä vaiheessa, kertoo toimistopäällikkö Minna Mitrunen Kotkassa ja Lappeenrannassa toimivasta matkatoimisto Matka-Miettisestä.</p></a></div><div class="nl-info"> <span class="date">29.6.&nbsp;7:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0f/small_22412467.jpg"  border="0"  alt="Suomessa rokotekattavuus on hyvä. THL:n mukaan MPR-rokotteen kattavuuden pitäisi olla noin 95 prosenttia. Esimerkiksi Kotkassa kattavuus on 97,75 prosenttia ja koko maassa 94,51 prosenttia. "/></div></div>
<div class="news-title"><a href="/Online/2017/06/29/Savonlinnassa%20tuhkarokkotapaus%20%E2%80%94%20Kymenlaaksossa%20ei%20havaintoja/2017322412575/4">Savonlinnassa tuhkarokkotapaus — Kymenlaaksossa ei havaintoja</a></div><div class="news-ingress"><a href="/Online/2017/06/29/Savonlinnassa%20tuhkarokkotapaus%20%E2%80%94%20Kymenlaaksossa%20ei%20havaintoja/2017322412575/4"><p>Kymenlaakson keskussairaalan infektioylilääkäri Risto Pietikäisen mukaan hänen tietoonsa ei ole tullut tapauksia, joissa tuhkarokkoa olisi Kymenlaaksosta löytynyt.</p></a></div><div class="nl-info"> <span class="date">29.6.&nbsp;7:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9e/small_22413448.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/28/HP%3An%20naisille%20%E2%80%9Dhyv%C3%A4%20voitto%20huonolla%20pelill%C3%A4%E2%80%9D/2017322413445/4">HP:n naisille ”hyvä voitto huonolla pelillä”</a></div><div class="news-ingress"><a href="/Online/2017/06/28/HP%3An%20naisille%20%E2%80%9Dhyv%C3%A4%20voitto%20huonolla%20pelill%C3%A4%E2%80%9D/2017322413445/4"><p>HP:n naisjoukkue paranteli asemiaan pesäpallon suomensarjassa tänään, kun se kukisti Vallikentän paikallisottelussa Kuusankosken Puhdin 2—1 (1—5, 2—1, 1—0).</p></a></div><div class="nl-info"> <span class="date">28.6.&nbsp;22:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0c/small_22413256.jpg"  border="0"  alt="Molempien viikkojen lämpimin päivä on ennusten mukaan perjantai. "/></div></div>
<div class="news-title"><a href="/Online/2017/06/28/Etel%C3%A4-Kymenlaaksossa%20l%C3%A4hes%20kymmenen%20p%C3%A4iv%C3%A4n%20aurinkoputki%20%E2%80%93%20hellelukemiin%20ei%20aivan%20p%C3%A4%C3%A4st%C3%A4/2017522413136/4">Etelä-Kymenlaaksossa lähes kymmenen päivän aurinkoputki – hellelukemiin ei aivan päästä</a></div><div class="news-ingress"><a href="/Online/2017/06/28/Etel%C3%A4-Kymenlaaksossa%20l%C3%A4hes%20kymmenen%20p%C3%A4iv%C3%A4n%20aurinkoputki%20%E2%80%93%20hellelukemiin%20ei%20aivan%20p%C3%A4%C3%A4st%C3%A4/2017522413136/4"><p>Etelä-Kymenlaaksossa on odotettavissa lähes kymmenen päivää kestävä aurinkoisen sään jakso.</p></a></div><div class="nl-info"> <span class="date">28.6.&nbsp;22:08</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7b/small_20959502.jpg"  border="0"  alt="Mökkeily on suosittu tapa viettää Suomen kesää."/></div></div>
<div class="news-title"><a href="/Online/2017/06/28/Televisio%20jo%20l%C3%A4hes%20yht%C3%A4%20yleinen%20m%C3%B6kkivaruste%20kuin%20vene%20%E2%80%94%20Kymenlaaksossa%20m%C3%B6kille%20ajellaan%20keskim%C3%A4%C3%A4rin%20puoli%20tuntia/2017522413050/4">Televisio jo lähes yhtä yleinen mökkivaruste kuin vene — Kymenlaaksossa mökille ajellaan keskimäärin puoli tuntia</a></div><div class="news-ingress"><a href="/Online/2017/06/28/Televisio%20jo%20l%C3%A4hes%20yht%C3%A4%20yleinen%20m%C3%B6kkivaruste%20kuin%20vene%20%E2%80%94%20Kymenlaaksossa%20m%C3%B6kille%20ajellaan%20keskim%C3%A4%C3%A4rin%20puoli%20tuntia/2017522413050/4"><p>Kymenlaaksossa on Tilastokeskuksen mukaan hieman alle 20 000 kesämökkiä.</p></a></div><div class="nl-info"> <span class="date">28.6.&nbsp;21:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ed/small_22411446.jpg"  border="0"  alt="Kymenlaakson museon näyttelyssä tsunamipomppulinnassa voivat hyppiä aikuisetkin."/></div></div>
<div class="news-title"><a href="/Online/2017/06/28/Kymenlaakson%20museon%20uudessa%20n%C3%A4yttelyss%C3%A4%20p%C3%A4%C3%A4see%20hyppim%C3%A4%C3%A4n%20tsunamipomppulinnaan%20%E2%80%94%20taustalla%20on%20huoli%20merten%20saastumisesta/2017322411283/4">Kymenlaakson museon uudessa näyttelyssä pääsee hyppimään tsunamipomppulinnaan — taustalla on huoli merten saastumisesta</a></div><div class="news-ingress"><a href="/Online/2017/06/28/Kymenlaakson%20museon%20uudessa%20n%C3%A4yttelyss%C3%A4%20p%C3%A4%C3%A4see%20hyppim%C3%A4%C3%A4n%20tsunamipomppulinnaan%20%E2%80%94%20taustalla%20on%20huoli%20merten%20saastumisesta/2017322411283/4"><p>Merja Puustisen ja Andy Bestin Come Hell or High Water -näyttely Kymenlaakson museossa tarkastelee ajankohtaista kysymystä — inhimillisen kulttuurin ja luonnon välistä suhdetta, jossa meri on keskeisellä sijalla.</p></a></div><div class="nl-info"> <span class="date">28.6.&nbsp;21:08</span></div></div></div>
<iframe src='http://ko.snstatic.fi/kysa-is-468/' frameborder='0' border='0' scrolling='no' vspace='0' hspace='0' style='width:470px; height:400px;'></iframe>
</div>
<!-- side --><div id="c2">
<div class="kakkospalsta" id="zone_12959"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=12959;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_uutiset'>Viikon luetuimmat</h3>
<div class="otabs" id="luetuimmat_5505">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_5505' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_5505'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_5505' class='news-list'>
		<li class="news-list"><a href="/Online/2017/07/03/Leirint%C3%A4alueen%20suuri%20hirsihuvila%20palaa%20Santalahdessa%2C%20sammutusty%C3%B6t%20kest%C3%A4v%C3%A4t%20aamuy%C3%B6h%C3%B6n%20asti/2017322430564/4">Leirintäalueen suuri hirsihuvila palaa Santalahdessa, sammutustyöt kestävät aamuyöhön asti</a> <span class="date">3.7.&nbsp;21:44</span><li class="news-list"><a href="/Online/2017/07/02/Etiopiasta%20Kotkaan%20adoptoitu%20Sara%20Rintamo%20on%20ymm%C3%A4rt%C3%A4nyt%2C%20ettei%20huutelijoiden%20kanssa%20voi%20keskustella%20j%C3%A4rkev%C3%A4sti/2017322406918/4">Etiopiasta Kotkaan adoptoitu Sara Rintamo on ymmärtänyt, ettei huutelijoiden kanssa voi keskustella järkevästi</a> <span class="date">2.7.&nbsp;7:05</span><li class="news-list"><a href="/Online/2017/07/03/Kotkalaisyritys%20teki%20merkitt%C3%A4v%C3%A4n%20yrityskaupan%20%E2%80%94%20tavoitteena%20kokonaisvaltaisempi%20palvelu%20/2017322430219/4">Kotkalaisyritys teki merkittävän yrityskaupan — tavoitteena kokonaisvaltaisempi palvelu </a> <span class="date">3.7.&nbsp;19:50</span><li class="news-list"><a href="/Online/2017/07/03/Markku%20Toimela%20on%20tehnyt%20vuosia%20avustusty%C3%B6t%C3%A4%20muun%20muassa%20Pohjois-Koreassa%20%E2%80%94%20on%20kohdannut%20v%C3%A4kivaltaa%20el%C3%A4m%C3%A4ss%C3%A4%C3%A4n%20vain%20kerran/2017522428522/4">Markku Toimela on tehnyt vuosia avustustyötä muun muassa Pohjois-Koreassa — on kohdannut väkivaltaa elämässään vain kerran</a> <span class="date">3.7.&nbsp;21:20</span><li class="news-list"><a href="/Online/2017/07/02/Talkoovoimin%20py%C3%B6ritett%C3%A4v%C3%A4%20kyl%C3%A4juhla%20nostaa%20esiin%20Kyminlinnaa/2017322423256/4">Talkoovoimin pyöritettävä kyläjuhla nostaa esiin Kyminlinnaa</a> <span class="date">2.7.&nbsp;8:42</span><li class="news-list"><a href="/Online/2017/06/30/Haminantien%20ulosajossa%20loukkaantui%20mies%20ja%20nainen%2C%20kuljettajaa%20ep%C3%A4ill%C3%A4%C3%A4n%20liikenneturvallisuuden%20vaarantamisesta%20/2017322422072/4">Haminantien ulosajossa loukkaantui mies ja nainen, kuljettajaa epäillään liikenneturvallisuuden vaarantamisesta </a> <span class="date">30.6.&nbsp;22:14</span><li class="news-list"><a href="/Online/2017/07/04/Katriina%20Halles-Markkola%3A%20Tulipalo%20tuntuu%20totaalisen%20ep%C3%A4todelliselta%2C%20kun%20se%20osuu%20omalle%20kohdalle/2017322431571/4">Katriina Halles-Markkola: Tulipalo tuntuu totaalisen epätodelliselta, kun se osuu omalle kohdalle</a> <span class="date">4.7.&nbsp;11:25</span><li class="news-list"><a href="/Online/2017/07/04/Tehtaanjohtaja%3A%20Kotkan%20sokeritehtaan%20tulevaisuus%20%20n%C3%A4ytt%C3%A4%C3%A4%20hyv%C3%A4lt%C3%A4/2017322428944/4">Tehtaanjohtaja: Kotkan sokeritehtaan tulevaisuus  näyttää hyvältä</a> <span class="date">4.7.&nbsp;5:57</span><li class="news-list"><a href="/Online/2017/07/03/Kotkan%20superviikko%20tarjoaa%20makeaa%20ja%20suolaista%20vatsan%20t%C3%A4ydelt%C3%A4%20%E2%80%94%E2%80%89mukana%20on%20uusia%20ravintolayrityksi%C3%A4/2017322428362/4">Kotkan superviikko tarjoaa makeaa ja suolaista vatsan täydeltä — mukana on uusia ravintolayrityksiä</a> <span class="date">3.7.&nbsp;12:25</span><li class="news-list"><a href="/Online/2017/07/02/Sara%20Rintamo%20kohtaa%20jatkuvasti%20rasismia%20%E2%80%94%20Katso%20videolta%2C%20mit%C3%A4%20h%C3%A4nelle%20merkitsee%20suomalaisuus/2017322415304/4">Sara Rintamo kohtaa jatkuvasti rasismia — Katso videolta, mitä hänelle merkitsee suomalaisuus</a> <span class="date">2.7.&nbsp;5:01</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_5505" class="hide news-list">
<li class="news-list"><a href="/Online/2017/06/08/Pyht%C3%A4%C3%A4n%20L%C3%B6k%C3%B6ress%C3%A4%20aseuhka%20%E2%80%94%20merivartiosto%2C%20poliisi%20ja%20armeija%20jahtasivat%20mets%C3%A4%C3%A4n%20paenneita/20171440/4">Pyhtään Lököressä aseuhka — merivartiosto, poliisi ja armeija jahtasivat metsään paenneita</a> <span class="date">8.6.&nbsp;16:39</span><li class="news-list"><a href="/Online/2017/06/08/It%C3%A4isell%C3%A4%20Suomenlahdella%20havaittu%20hieman%20sinilev%C3%A4%C3%A4%2C%20jonka%20uskotaan%20olevan%20ylivuotista%20lev%C3%A4%C3%A4/2017522346911/4">Itäisellä Suomenlahdella havaittu hieman sinilevää, jonka uskotaan olevan ylivuotista levää</a> <span class="date">8.6.&nbsp;15:17</span><li class="news-list"><a href="/Online/2017/06/08/Pyht%C3%A4%C3%A4ll%C3%A4%20paenneet%20miehet%20on%20saatu%20kiinni/20171447/4">Pyhtäällä paenneet miehet on saatu kiinni</a> <span class="date">8.6.&nbsp;19:09</span><li class="news-list"><a href="/Online/2017/06/25/Karhulan%20operaatio%20liittyi%20asevarkauteen%20Haminassa%20%E2%80%94%20poliisi%20kaipaa%20havaintoja%20kahden%20henkil%C3%B6auton%20liikkeist%C3%A4/20171623/4">Karhulan operaatio liittyi asevarkauteen Haminassa — poliisi kaipaa havaintoja kahden henkilöauton liikkeistä</a> <span class="date">25.6.&nbsp;9:39</span><li class="news-list"><a href="/Online/2017/06/09/L%C3%B6k%C3%B6renniemen%20kolmikko%20saatiin%20kiinni%20saunasta%20%E2%80%94%20asukkaat%20komennettiin%20sis%C3%A4tiloihin%20etsint%C3%B6jen%20ajaksi/20171454/4">Lökörenniemen kolmikko saatiin kiinni saunasta — asukkaat komennettiin sisätiloihin etsintöjen ajaksi</a> <span class="date">9.6.&nbsp;5:04</span><li class="news-list"><a href="/Online/2017/06/11/Poliisi%20l%C3%B6ysi%20varastetun%20asekaapin%20merest%C3%A4%20aseineen%20p%C3%A4ivineen%20%E2%80%94%20torstain%20takaa-ajoa%20edelsi%20mittava%20murtosarja%20eri%20puolilla%20Haminaa/2017322356346/4">Poliisi löysi varastetun asekaapin merestä aseineen päivineen — torstain takaa-ajoa edelsi mittava murtosarja eri puolilla Haminaa</a> <span class="date">11.6.&nbsp;13:55</span><li class="news-list"><a href="/Online/2017/07/03/Leirint%C3%A4alueen%20suuri%20hirsihuvila%20palaa%20Santalahdessa%2C%20sammutusty%C3%B6t%20kest%C3%A4v%C3%A4t%20aamuy%C3%B6h%C3%B6n%20asti/2017322430564/4">Leirintäalueen suuri hirsihuvila palaa Santalahdessa, sammutustyöt kestävät aamuyöhön asti</a> <span class="date">3.7.&nbsp;21:44</span><li class="news-list"><a href="/Online/2017/07/02/Etiopiasta%20Kotkaan%20adoptoitu%20Sara%20Rintamo%20on%20ymm%C3%A4rt%C3%A4nyt%2C%20ettei%20huutelijoiden%20kanssa%20voi%20keskustella%20j%C3%A4rkev%C3%A4sti/2017322406918/4">Etiopiasta Kotkaan adoptoitu Sara Rintamo on ymmärtänyt, ettei huutelijoiden kanssa voi keskustella järkevästi</a> <span class="date">2.7.&nbsp;7:05</span><li class="news-list"><a href="/Online/2017/06/13/Sportti%20Pubi%20ry%C3%B6stettiin%20aseella%20uhaten/2017322363225/4">Sportti Pubi ryöstettiin aseella uhaten</a> <span class="date">13.6.&nbsp;9:49</span><li class="news-list"><a href="/Online/2017/06/12/Klamilan%20koulussa%20puhkesi%20riita%20opettajan%20ty%C3%B6tavoista/2017322360325/4">Klamilan koulussa puhkesi riita opettajan työtavoista</a> <span class="date">12.6.&nbsp;14:12</span>
</ul>

</div>
</div>
 <h3 class='h_uutiset'><a href="http://www.kymensanomat.fi/laivat">Laivalista</a></h3><a href="http://www.kymensanomat.fi/laivat"><img class=" append-bottom" src="/tiedostot/Laivalista2.jpg" alt="" border="0" width="300" height="150" /></a><div class="teksti "><p>Seuraa laivaliikennett&auml; ja katso Kotkan seudulla liikkuvien laivojen tiedot osoitteesta <a href="http://www.kymensanomat.fi/laivat" target="_blank">Kymensanomat.fi/laivat</a>.</p></div><h3 class='h_uutiset'><a href="www.kymensanomat.fi/mielipide">Luetuimmat Kolumnit</a></h3>
<div class="otabs" id="luetuimmat_5489">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_5489' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_5489'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_5489' class='news-list'>
		<li class="news-list"><a href="/Mielipide---Kolumnit/2017/07/03/Kolumni%3A%20Olipa%20kerran%20kotkalainen/2017322415296/68">Kolumni: Olipa kerran kotkalainen</a> <span class="date">3.7.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/07/05/Kolumni%3A%20Ja%20aika%20kuolla/2017322432840/68">Kolumni: Ja aika kuolla</a> <span class="date">5.7.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/07/02/Sis%C3%A4lt%C3%B6johtajalta%3A%20Kahdeksan%20kannustinta%20kelpoon%20kes%C3%A4lomaan/2017322419787/68">Sisältöjohtajalta: Kahdeksan kannustinta kelpoon kesälomaan</a> <span class="date">2.7.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/07/04/Kolumni%3A%20Oman%20el%C3%A4m%C3%A4ns%C3%A4%20terroristi/2017322429171/68">Kolumni: Oman elämänsä terroristi</a> <span class="date">4.7.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/07/01/Kolumni%3A%20Taksikuskiyhteiskunta/2017322415306/68">Kolumni: Taksikuskiyhteiskunta</a> <span class="date">1.7.</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_5489" class="hide news-list">
<li class="news-list"><a href="/Mielipide---Kolumnit/2017/07/03/Kolumni%3A%20Olipa%20kerran%20kotkalainen/2017322415296/68">Kolumni: Olipa kerran kotkalainen</a> <span class="date">3.7.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/06/27/Kolumni%3A%20Kansa%20tahtoo%20Lidlin/2017322386672/68">Kolumni: Kansa tahtoo Lidlin</a> <span class="date">27.6.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/06/12/Kolumni%3A%20Perussuomalaiset%20ja%20Viron%20EKRE/2017322356636/68">Kolumni: Perussuomalaiset ja Viron EKRE</a> <span class="date">12.6.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/07/05/Kolumni%3A%20Ja%20aika%20kuolla/2017322432840/68">Kolumni: Ja aika kuolla</a> <span class="date">5.7.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/06/19/Kolumni%3A%20V%C3%A4%C3%A4r%C3%A4n%20v%C3%A4rinen%20raiskaaja/2017322376317/68">Kolumni: Väärän värinen raiskaaja</a> <span class="date">19.6.</span>
</ul>

</div>
</div>
 <div class="kakkospalsta" id="zone_13058"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13058;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_uutiset'><a href="http://www.kymensanomat.fi/mielipide">Luetuimmat mielipidekirjoitukset</a></h3>
<div class="otabs" id="luetuimmat_5184">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_5184' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_5184'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_5184' class='news-list'>
		<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/07/01/Cursorin%20lis%C3%A4ty%C3%B6paikat%20tarkoittikin%20lis%C3%A4%C3%A4%20ty%C3%B6tt%C3%B6myytt%C3%A4/2017322419414/69">Cursorin lisätyöpaikat tarkoittikin lisää työttömyyttä</a> <span class="date">1.7.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/07/01/Kristinuskon%20todellinen%20luonne%20on%20rakkaus/2017322358944/69">Kristinuskon todellinen luonne on rakkaus</a> <span class="date">1.7.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/07/04/%E2%80%9DKristillinen%20rakkaus%E2%80%9D%20ei%20vakuuta/2017322427922/69">”Kristillinen rakkaus” ei vakuuta</a> <span class="date">4.7.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/07/02/Kotihoidossa%20n%C3%A4%C3%A4nnyt%C3%A4%C3%A4n%20ty%C3%B6n%20alle/2017322407970/69">Kotihoidossa näännytään työn alle</a> <span class="date">2.7.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/07/02/Kuka%20armahtaisi%20armahtajan/2017322407401/69">Kuka armahtaisi armahtajan?</a> <span class="date">2.7.&nbsp;4:00</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_5184" class="hide news-list">
<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/06/09/Ryyppyporukat%20pilaavat%20Sibeliuksenpuiston/2017322341506/69">Ryyppyporukat pilaavat Sibeliuksenpuiston</a> <span class="date">9.6.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/07/01/Cursorin%20lis%C3%A4ty%C3%B6paikat%20tarkoittikin%20lis%C3%A4%C3%A4%20ty%C3%B6tt%C3%B6myytt%C3%A4/2017322419414/69">Cursorin lisätyöpaikat tarkoittikin lisää työttömyyttä</a> <span class="date">1.7.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/06/27/S%C3%A4hk%C3%B6miljoonia%20ei%20tapahtuma-areenaan/2017322403363/69">Sähkömiljoonia ei tapahtuma-areenaan</a> <span class="date">27.6.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/06/13/Halla-ahon%20voitto%20tervetullut/2017322358911/69">Halla-ahon voitto tervetullut</a> <span class="date">13.6.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/06/08/Kristinusko%20ja%20kirkko%20ovat%20humanismin%20vihollisia/2017322341532/69">Kristinusko ja kirkko ovat humanismin vihollisia</a> <span class="date">8.6.&nbsp;4:00</span>
</ul>

</div>
</div>
 <h3 class='h_uutiset'>Online</h3><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_kosa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/07/06/Leca-soratehtaan%20entiselle%20savenottoalueelle%20Kelttiin%20suunnitellaan%20opastettuja%20polkuja%2C%20sek%C3%A4%20lintuharrastajille%20lintukojuja%20%E2%80%94%20joko%20sin%C3%A4%20olet%20tutustunut%20alueeseen/2017222439973/4" target="_blank">Leca-soratehtaan entiselle savenottoalueelle Kelttiin suunnitellaan opastettuja polkuja, sekä lintuharrastajille lintukojuja — joko sinä olet tutustunut alueeseen?</a> <small>(6.7. 16:13)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/07/06/Keski-ik%C3%A4inen%20mies%20ajoi%2099%20kilometrin%20tuntinopeudella%20Voikkaan%20Kuparintiell%C3%A4%2C%20kyydiss%C3%A4%20nelj%C3%A4%20lasta/2017222439775/4" target="_blank">Keski-ikäinen mies ajoi 99 kilometrin tuntinopeudella Voikkaan Kuparintiellä, kyydissä neljä lasta</a> <small>(6.7. 15:24)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/07/06/Palomestari%20Jukka%20Viipuri%3A%20Marjastaja%2C%20%C3%A4l%C3%A4%20heit%C3%A4%20tupakantumppeja%20mets%C3%A4%C3%A4n%21/2017522437451/4" target="_blank">Palomestari Jukka Viipuri: Marjastaja, älä heitä tupakantumppeja metsään!</a> <small>(6.7. 15:06)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/07/06/L%C3%A4%C3%A4k%C3%A4rit%20eiv%C3%A4t%20osanneet%20auttaa%20Niini%20Lepp%C3%A4st%C3%A4%2C%20joten%20h%C3%A4n%20etsi%20itse%20avun%20vestibulodyniaan%20%E2%80%94%20%20%E2%80%9DAlussa%20salasin%20kivun%20puolisoltani%E2%80%9D/2017522436201/4" target="_blank">Lääkärit eivät osanneet auttaa Niini Leppästä, joten hän etsi itse avun vestibulodyniaan —  ”Alussa salasin kivun puolisoltani”</a> <small>(6.7. 13:54)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/07/06/Ydinkeskustan%20yritykset%20avaavat%20kauppakeskus%20Manskiin%20yritysten%20yhteisen%20myyntitilan%2C%20josta%20voi%20ostaa%20tuotteita%20tai%20hypistell%C3%A4%20niit%C3%A4/2017222436855/4" target="_blank">Ydinkeskustan yritykset avaavat kauppakeskus Manskiin yritysten yhteisen myyntitilan, josta voi ostaa tuotteita tai hypistellä niitä</a> <small>(6.7. 11:56)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/07/06/P%C3%B6ysti%20oikoo%20M%C3%A4enp%C3%A4%C3%A4n%20tulkintaa%20Ylen%20haastattelusta/2017522437450/4" target="_blank">Pöysti oikoo Mäenpään tulkintaa Ylen haastattelusta</a> <small>(6.7. 11:24)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/07/06/Kouvolalainen%20Aino%20Niemi%20t%C3%A4n%C3%A4%C3%A4n%20tangokuningatarfinaalissa/20171730/4" target="_blank">Kouvolalainen Aino Niemi tänään tangokuningatarfinaalissa</a> <small>(6.7. 10:27)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/07/06/Professori%20kyseenalaistaa%20Tuomas%20P%C3%B6ystin%20sopivuuden%20oikeuskansleriksi%3A%20oikeuskansleri%20ei%20voi%20taipua%20poliittiseen%20ohjaukseen%20/2017522437448/4" target="_blank">Professori kyseenalaistaa Tuomas Pöystin sopivuuden oikeuskansleriksi: oikeuskansleri ei voi taipua poliittiseen ohjaukseen</a> <small>(6.7. 9:58)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/07/06/K%C3%A4det%20ovat%20taiteilijan%20ty%C3%B6v%C3%A4line%2C%20ja%20niist%C3%A4%20huolehtiminen%20on%20ensiarvoisen%20t%C3%A4rke%C3%A4%C3%A4%20%E2%80%94%20Miten%20sinun%20ty%C3%B6si%20tai%20harrastuksesi%20vaikuttaa%20k%C3%A4siisi%20Kerro%20kommenteissa%21/2017222419603/4" target="_blank">Kädet ovat taiteilijan työväline, ja niistä huolehtiminen on ensiarvoisen tärkeää — Miten sinun työsi tai harrastuksesi vaikuttaa käsiisi? Kerro kommenteissa!</a> <small>(6.7. 9:00)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/07/06/Roska-astia%20sytytettiin%20palamaan%20Voikkaalla/20171729/4" target="_blank">Roska-astia sytytettiin palamaan Voikkaalla</a> <small>(6.7. 7:41)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_etsa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/07/06/Linnoitus%20lentoon%20Leader-rahalla%20%E2%80%94%20tarkoituksena%20lis%C3%A4t%C3%A4%20Lappeenrannan%20linnoituksen%20tapahtumia%20tuntuvasti/2017122439601/4" target="_blank">Linnoitus lentoon Leader-rahalla — tarkoituksena lisätä Lappeenrannan linnoituksen tapahtumia tuntuvasti</a> <small>(6.7. 15:31)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/07/06/Punkin%20saa%20pois%20helpoiten%20pinseteill%C3%A4/2017522438600/4" target="_blank">Punkin saa pois helpoiten pinseteillä</a> <small>(6.7. 15:10)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/07/06/Savitaipaleen%20sataman%20kehitys%20sai%20314%E2%80%89000%20euroa%2C%20Sarviniemi%2071%E2%80%89000%20euroa%20%E2%80%94%20tukku%20hanke-%20ja%20yritysrahaa%20Etel%C3%A4-Karjalaan/2017122438928/4" target="_blank">Savitaipaleen sataman kehitys sai 314 000 euroa, Sarviniemi 71 000 euroa — tukku hanke- ja yritysrahaa Etelä-Karjalaan</a> <small>(6.7. 13:10)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/07/06/L%C3%A4%C3%A4k%C3%A4rit%20eiv%C3%A4t%20osanneet%20auttaa%20Niini%20Lepp%C3%A4st%C3%A4%2C%20joten%20h%C3%A4n%20etsi%20itse%20avun%20vestibulodyniaan%20%E2%80%94%20%20%E2%80%9DAlussa%20salasin%20kivun%20puolisoltani%E2%80%9D/2017122435970/4" target="_blank">Lääkärit eivät osanneet auttaa Niini Leppästä, joten hän etsi itse avun vestibulodyniaan —  ”Alussa salasin kivun puolisoltani”</a> <small>(6.7. 13:02)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/07/06/Imatran%20ajoihin%20kantautui%20suruviesti%E2%80%89%E2%80%94%E2%80%89italialaismestari%20Marco%20Lucchinellin%20poika%20on%20kuollut/2017522439017/4" target="_blank">Imatran ajoihin kantautui suruviesti — italialaismestari Marco Lucchinellin poika on kuollut</a> <small>(6.7. 12:49)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/07/06/Imatran%20Ketter%C3%A4%20palkkaa%20j%C3%A4%C3%A4kiekon%20ja%20luistelun%20seurakehitt%C3%A4j%C3%A4n/2017522438841/4" target="_blank">Imatran Ketterä palkkaa jääkiekon ja luistelun seurakehittäjän</a> <small>(6.7. 12:10)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/07/06/Joka%20kymmenes%20mopoauto%20joutuu%20onnettomuuteen%20%E2%80%94%20Suomessa%20vuosittain%20noin%201%E2%80%89000%20mopoautojen%20liikennevahinkoa/2017122438729/4" target="_blank">Joka kymmenes mopoauto joutuu onnettomuuteen — Suomessa vuosittain noin 1 000 mopoautojen liikennevahinkoa</a> <small>(6.7. 12:07)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/07/06/Taipalsaari%20suunnittelee%20uusia%20py%C3%B6r%C3%A4reittej%C3%A4%20%E2%80%94%20suositulle%20py%C3%B6r%C3%A4lenkille%20osuva%20Toijantie%20kunnostetaan/2017122438621/4" target="_blank">Taipalsaari suunnittelee uusia pyöräreittejä — suositulle pyörälenkille osuva Toijantie kunnostetaan</a> <small>(6.7. 11:25)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/07/06/Ensisijaista%20on%20huolehtia%20turvallisuudesta%20%E2%80%94%20autoilija%2C%20toimi%20n%C3%A4in%2C%20jos%20ajat%20el%C3%A4imen%20yli%21/2017122438470/4" target="_blank">Ensisijaista on huolehtia turvallisuudesta — autoilija, toimi näin, jos ajat eläimen yli!</a> <small>(6.7. 10:37)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/07/06/Onnea%20valmistuneille%20%E2%80%94%20katso%20t%C3%A4st%C3%A4%20Saimaan%20ammattiopisto%20Sammosta%20valmistuneet%21/2017122438519/4" target="_blank">Onnea valmistuneille — katso tästä Saimaan ammattiopisto Sammosta valmistuneet!</a> <small>(6.7. 9:48)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_uv_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/07/06/Sosiaali-%20ja%20terveysministeri%C3%B6%20my%C3%B6nsi%20Suomi%20100%20%E2%80%93avustusohjelmien%20rahoitukset%20%E2%80%94%20Kymen-Karjalan%20yhdistykselle%20107%C2%A0000%20euron%20apuraha/2017522439044/16" target="_blank">Sosiaali- ja terveysministeriö myönsi Suomi 100 –avustusohjelmien rahoitukset — Kymen-Karjalan yhdistykselle 107 000 euron apuraha</a> <small>(6.7. 16:15)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/07/06/Punkin%20saa%20pois%20helpoiten%20pinseteill%C3%A4/2017522437456/16" target="_blank">Punkin saa pois helpoiten pinseteillä</a> <small>(6.7. 15:05)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/07/06/Harmaahaikarat%20levitt%C3%A4ytyv%C3%A4t%20sis%C3%A4vesille%20%E2%80%94%20Ruokolahdelta%20Saimaan%20rannalta%20tuli%20harvinainen%20havainto/2017522438832/16" target="_blank">Harmaahaikarat levittäytyvät sisävesille — Ruokolahdelta Saimaan rannalta tuli harvinainen havainto</a> <small>(6.7. 13:13)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/07/06/Imatran%20ajoihin%20kantautui%20suruviesti%E2%80%89%E2%80%94%E2%80%89italialaismestari%20Marco%20Lucchinellin%20poika%20on%20kuollut/2017522439016/16" target="_blank">Imatran ajoihin kantautui suruviesti — italialaismestari Marco Lucchinellin poika on kuollut</a> <small>(6.7. 12:48)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/07/06/Muistojen%20Suur-Saimaan%20ajot%20kymmenett%C3%A4%20kertaa%20%E2%80%94%E2%80%89Satavuotiaan%20Suomen%20kunniaksi%20mukana%20sata%20venett%C3%A4/2017522433388/16" target="_blank">Muistojen Suur-Saimaan ajot kymmenettä kertaa — Satavuotiaan Suomen kunniaksi mukana sata venettä</a> <small>(6.7. 12:47)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/07/06/Joka%20kymmenes%20mopoauto%20joutuu%20onnettomuuteen%20%E2%80%94%20Suomessa%20vuosittain%20noin%201%E2%80%89000%20mopoautojen%20liikennevahinkoa/2017522438840/16" target="_blank">Joka kymmenes mopoauto joutuu onnettomuuteen — Suomessa vuosittain noin 1 000 mopoautojen liikennevahinkoa</a> <small>(6.7. 12:28)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/07/06/Py%C3%B6r%C3%A4ilij%C3%A4%20Jaakko%20H%C3%A4nninen%20puolustaa%20perjantaina%20Suomen%20mestaruutta%20Tampereella/2017522438966/16" target="_blank">Pyöräilijä Jaakko Hänninen puolustaa perjantaina Suomen mestaruutta Tampereella</a> <small>(6.7. 12:20)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/07/06/Imatran%20Ketter%C3%A4%20palkkaa%20j%C3%A4%C3%A4kiekon%20ja%20luistelun%20seurakehitt%C3%A4j%C3%A4n/2017522438838/16" target="_blank">Imatran Ketterä palkkaa jääkiekon ja luistelun seurakehittäjän</a> <small>(6.7. 11:39)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/07/06/Mullistunut%20jalkapallon%20Suomen%20cup%20maistuu%20PEPOlle%2C%20Kultsulle%20ei%2C%20FC%20LaPa%20haastaa%20HJK%3An%20Kimpisell%C3%A4/2017522437452/16" target="_blank">Mullistunut jalkapallon Suomen cup maistuu PEPOlle, Kultsulle ei, FC LaPa haastaa HJK:n Kimpisellä</a> <small>(6.7. 11:03)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/07/06/Robinia%20jonotetaan%20Imatralla%20%E2%80%94%20%E2%80%9DOlisihan%20se%20ihan%20sigamakeeta%2C%20jos%20Vesa-Matti%20Loiri%20tulisi%20Robinin%20kanssa%20laulamaan%20Lapin%20kes%C3%A4n%E2%80%9D/2017522438704/16" target="_blank">Robinia jonotetaan Imatralla — ”Olisihan se ihan sigamakeeta, jos Vesa-Matti Loiri tulisi Robinin kanssa laulamaan Lapin kesän”</a> <small>(6.7. 10:57)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_hs_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.hs.fi/kaupunki/art-2000005281535.html?ref=rss" target="_blank">Kulosaarelaiset purjehtijat halusivat torpata Helsingin uuden jättisillan – valituslupahakemus kaatui myöhästymiseen, asemakaava sai lainvoiman</a> <small>(6.7. 16:47)</small></li>
<li class="news-list"><a href="http://www.hs.fi/ulkomaat/art-2000005280680.html?ref=rss" target="_blank">Japanissa evakuoitu satojatuhansia tulvien takia – ainakin kolme kuollut, useita kateissa</a> <small>(6.7. 16:39)</small></li>
<li class="news-list"><a href="http://www.hs.fi/urheilu/art-2000005281439.html?ref=rss" target="_blank">Törkytempun kohteeksi joutuneen pyöräilijän perhettä uhkaillaan somessa: ”Ymmärtäkää, että tässä on kyse urheilusta”</a> <small>(6.7. 16:39)</small></li>
<li class="news-list"><a href="http://www.hs.fi/nyt/art-2000005281512.html?ref=rss" target="_blank">Ruotsalaiset saivat tarpeekseen seksuaalisesta häirinnästä – nyt suunnitteilla on ainoastaan naisille tarkoitettu festivaali</a> <small>(6.7. 16:34)</small></li>
<li class="news-list"><a href="http://www.hs.fi/urheilu/art-2000005281506.html?ref=rss" target="_blank">Mikko Iloselle harvinainen kierrostulos – tämän kauden mittapuulla: ”Onkin aikaa edellisestä”</a> <small>(6.7. 16:31)</small></li>
<li class="news-list"><a href="http://www.hs.fi/ulkomaat/art-2000005281360.html?ref=rss" target="_blank">Maailma kuvina</a> <small>(6.7. 16:30)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kulttuuri/art-2000005278701.html?ref=rss" target="_blank">Torstain sudoku</a> <small>(6.7. 16:30)</small></li>
<li class="news-list"><a href="http://www.hs.fi/sarjakuvat/art-2000005277509.html?ref=rss" target="_blank">Torstain sarjakuvat</a> <small>(6.7. 16:30)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kaupunki/art-2000005280428.html?ref=rss" target="_blank">Emilia Kokkonen, 22, maksoi 28 000 euroa päästäkseen irti pääsykoerumbasta – sadat suomalaiset hankkivat tutkinnon yksityisestä korkeakoulusta</a> <small>(6.7. 16:28)</small></li>
<li class="news-list"><a href="http://www.hs.fi/talous/art-2000005280788.html?ref=rss" target="_blank">Uber vetää päätoimintansa Suomesta liki vuodeksi – ”Kas kun nyt vetäytyvät, kun kohta toiminta on luvallista”, kommentoi Taksiliiton hallituksen puheenjohtaja</a> <small>(6.7. 16:20)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_talsa_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.is.fi/taloussanomat/art-2000005281471.html?ref=rss" target="_blank">Ostaja vaatii kolmea asiaa, jotta kuivan maan mökki kelpaa</a> <small>(6.7. 16:17)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/art-2000005281441.html?ref=rss" target="_blank">Rupla temppuilee Venäjän-matkailijoille</a> <small>(6.7. 16:04)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/art-2000005281161.html?ref=rss" target="_blank">Ranska lopettaa kokonaan bensa- ja dieselautojen myynnin 2040 mennessä</a> <small>(6.7. 15:40)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/art-2000005281134.html?ref=rss" target="_blank">EU ja Japani sopuun isosta kauppasopimuksesta – miljardien tullimaksut poistumassa</a> <small>(6.7. 14:03)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/art-2000005280918.html?ref=rss" target="_blank">Taksiliiton Andersson heitti villin veikkauksen Suomen jättävästä Uberista</a> <small>(6.7. 11:45)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/yrittaja/art-2000005280922.html?ref=rss" target="_blank">Suomalaisfirman huikea bonuslista: voita pomo leuanvedossa, kisaa soudussa, älä polta... – jopa 2300 euron hyöty</a> <small>(6.7. 11:42)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/yrittaja/art-2000005280888.html?ref=rss" target="_blank">Autokoulujen hinnastoista paljastui puutteita</a> <small>(6.7. 11:10)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/art-2000005280865.html?ref=rss" target="_blank">Japani ja EU kauppasopuun: Vientiin lihaa, juustoa ja autoja</a> <small>(6.7. 10:59)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/art-2000005280793.html?ref=rss" target="_blank">Uberin kiistelty palvelu lähtee Suomesta</a> <small>(6.7. 10:34)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/art-2000005280739.html?ref=rss" target="_blank">Fortumin kysely: suomalaiset myönteisiä aurinkoenergialle</a> <small>(6.7. 8:43)</small></li></ul></div><div class="teksti "></div><h3 class='h_harmaa'><a href="http://www.kymensanomat.fi/page.php?page_id=96">Anna palautetta</a></h3><div class="teksti "><p>Anna toimitukselle palautetta <a href="http://www.kymensanomat.fi/page.php?page_id=96"><span style="color: #0434bc;">t&auml;st&auml;</span></a>.</p></div><a href="/page.php?page_id=97"><img class=" append-bottom" src="/tiedostot/kerro_uutisvinkki.jpg" alt="" border="0" width="300" height="125" /></a>
</div>
<!-- ad --><div id="c3">

<div class="banner_right" id="zone_1642,12960,12961,13138,13139,13140,13141,13142,13143,13144,13163,13164,13166,13167,19107,19108,19109,19110,19111,19112,19113,19114,19115,19116"><div id="oikea_reuna"><script type='text/javascript'>
	            	var cus = [1642,12960,12961,13138,13139,13140,13141,13142,13143,13144,13163,13164,13166,13167,19107,19108,19109,19110,19111,19112,19113,19114,19115,19116];
	            	cus.sort(function() {return 0.5 - Math.random()});
	            	cus.toString();

	            	document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?EAScus='+cus+';exclCamp=1;cre=mu;js=y;target=_blank;url='+ encodeURIComponent(window.location.href) + (window.admpresp?window.admpresp:"") + '" ></scr'+'ipt>');
	            </script></div></div>
</div>
<!-- footer -->  
<br clear="all" /><table id="footer_lehti_info"><tr>
<td id="footer_lehti_info1">
Julkaisija: <a href="http://www.kaakonviestinta.fi/" target="_blank">Kaakon Viestintä Oy</a><br />
Päätoimittaja: Päivi Taussi<br />
Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: Pekka Lakka<br />
Tornatorintie 3, 48100 Kotka<br />
PL 27, 48101 Kotka<br />
(05) 210 015
</td>
<td id="footer_lehti_info2">
<ul class="news-list">
<li class="news-list"><a href="http://www.kymensanomat.fi/yhteydet">Yhteystiedot</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/palaute">Palaute</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/ukk">UKK</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/uutisvinkki">Uutisvihje</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/uutiskuva">Lähetä kuva</a></li>
</ul>
</td>
<td id="footer_lehti_info3">
<a href="http://www.kymensanomat.fi"><img class="clearfix" src="http://www.kymensanomat.fi/images/logo_kysa.png" alt="Kymen Sanomat" width="230" height="29" border="0" /></a>

<ul class="news-list">
<li class="news-list"><a href="http://www.kymensanomat.fi/aspa/">Asiakaspalvelu</a></li>
<li class="news-list"><a href="http://ilmoita.kymensanomat.fi">Ilmoita</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/sivuston-selainvaatimukset/">Sivuston selainvaatimukset</a></li>
</ul>
</td>
  </tr>
            <tr><td colspan="3"><div>
    <h2 id="footer_media_title">Länsi-Savo -konsernin mediat:</h2>
    <ul class="footer_media_list">
        <li><a href="http://www.esaimaa.fi" target="_blank">Etelä-Saimaa</a></li>
        <li><a href="http://www.ita-savo.fi" target="_blank">Itä-Savo</a></li>
        <li><a href="http://www.juvanlehti.fi" target="_blank">Juvan Lehti</a></li>
        <li><a href="http://www.kaakonkulma.fi" target="_blank">Kaakonkulma</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank">Kangasniemen Kunnallislehti</a></li>
        <li><a href="http://www.keskilaakso.fi" target="_blank">Keskilaakso</a></li>
        <li><a href="http://www.kouvolansanomat.fi" target="_blank">Kouvolan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kymensanomat.fi" target="_blank">Kymen Sanomat</a></li>
        <li><a href="http://www.luumaenlehti.fi" target="_blank">Luumäen Lehti</a></li>
        <li><a href="http://www.lansisaimaa.fi" target="_blank">Länsi-Saimaan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.lansi-savo.fi" target="_blank">Länsi-Savo</a></li>
        <li><a href="http://www.joutsenolehti.fi" target="_blank">Paikallislehti Joutseno</a></li>
        <li><a href="http://www.pitajanuutiset.fi" target="_blank">Pitäjänuutiset</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.puruvesi.net" target="_blank">Puruvesi</a></li>
        <li><a href="http://www.savot.fi" target="_blank">Savot</a></li>
        <li><a href="http://www.uutisvuoksi.fi" target="_blank">Uutisvuoksi</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.vartti.fi" target="_blank">Vartti</a></li>
        <li><a href="http://henkiloasiakkaat.lansi-savo.fi/nakoislehti/" target="_blank">LS Keskiviikko</a></li>
        <li><a href="http://www.esaimaa.fi/digilehti/" target="_blank">ES Keskiviikko</a></li>
        <li><a href="http://www.kouvolansanomat.fi/digilehti/" target="_blank">KS Keskiviikko</a></li>
    </ul></div></td></tr>
        </table> 
    <div id="footer">
    </div>
  </div>
  </div>
<script type='text/javascript' src='http://www.kymensanomat.fi/js/LAB.min.js'></script>
<script type="text/javascript">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</script>
<div data-ajax="false"><script type="text/javascript" src="http://www.kymensanomat.fi/js/spring.js">
</script>
<script type="text/javascript">
var sp_e0 = {
"s":"lehtimedia",
"cp":"kysa",
"url":document.location.href
};
spring.c(sp_e0);
</script>
<noscript><img src="http://lehtimedia.spring-tns.net/j0=,,,;+,,cp=kysa;;;; " alt=""></noscript>
</div>
<script language="javascript" type="text/javascript">
var vlc = "0";
var v = {};
</script>
<script language="javascript" src="/js/zig.js" type="text/javascript"></script>
<noscript>
<img src="http://analytics.sanoma.fi/zag.gif?Log=1&amp;v_jd=1" border="0" width="1" height="1" alt="" />
</noscript>
<script src="//eas3.emediate.se/eas?cre=mu;js=y;cu=10061"></script>
<!-- InterQuest begin v3.0 -->
            <script>
                if(1>(Math.random()*2))setTimeout(function(){
                var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
                e.async=1;e.src="//survey.interquest.com/cgi/invite?id=c20b311bd6478a53&js20";
                f.parentNode.insertBefore(e,f);},1);
            </script>
        <!-- InterQuest end -->


<!-- Begin comScore Inline Tag 1.1111.15 -->

<script type="text/javascript">
// <![CDATA[
function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6035634&ns_site=kymensanomat&name=etusivu.uutiset.page');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035634&amp;ns_site=kymensanomat&amp;name=etusivu.uutiset.page" height="1" width="1" alt="*"></p></noscript>

<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6035634/cs.js"></script>

<!-- End comScore Inline Tag -->

 

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0028/9551.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script> 
</body>
</html>
