<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"> 

<html>
<head>
<title>Starbox-bloggarien kes&auml;iset ruokavinkit alkuviikolle: raikkaita salaatteja ja lohta helposti kahdella tapaa | Kymen Sanomat</title>
<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta property="fb:app_id" content="145938192135591" />
<meta name="description" content="Kesäkuu on käynnistynyt, ja Starbox-blogien ruokavinkeistä löytyy muun muassa vaivattomia ja kesäisiä lohi- ja salaattivinkkejä. Katariina Hostikka muistuttelee Katalogi-blogissaan, että lohivoileipäkakku on erittäin helppo, maukas ja näyttävä ratkaisu vielä tänäkin päivänä retrohenkisyydestään huolimatta. " />
<meta property="og:locale" content="fi_FI" />
<meta property="og:title" content="Starbox-bloggarien kesäiset ruokavinkit alkuviikolle: raikkaita salaatteja ja lohta helposti kahdella tapaa" />
<meta property="og:description" content="Kesäkuu on käynnistynyt, ja Starbox-blogien ruokavinkeistä löytyy muun muassa vaivattomia ja kesäisiä lohi- ja salaattivinkkejä. Katariina Hostikka muistuttelee Katalogi-blogissaan, että lohivoileipäkakku on erittäin helppo, maukas ja näyttävä ratkaisu vielä tänäkin päivänä retrohenkisyydestään huolimatta. " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kymensanomat.fi/Online/2017/06/04/Starbox-bloggarien%20kes%C3%A4iset%20ruokavinkit%20alkuviikolle%3A%20raikkaita%20salaatteja%20ja%20lohta%20helposti%20kahdella%20tapaa/2017522327084/4" />
<link rel="canonical" href="http://www.kymensanomat.fi/Online/2017/06/04/Starbox-bloggarien%20kes%C3%A4iset%20ruokavinkit%20alkuviikolle%3A%20raikkaita%20salaatteja%20ja%20lohta%20helposti%20kahdella%20tapaa/2017522327084/4" />
<meta property="og:site_name" content="Kymen Sanomat" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Kymen Sanomat" />
<meta name="twitter:title" content="Starbox-bloggarien kesäiset ruokavinkit alkuviikolle: raikkaita salaatteja ja lohta helposti kahdella tapaa" />
<meta name="twitter:description" content="Kesäkuu on käynnistynyt, ja Starbox-blogien ruokavinkeistä löytyy muun muassa vaivattomia ja kesäisiä lohi- ja salaattivinkkejä. Katariina Hostikka muistuttelee Katalogi-blogissaan, että lohivoileipäkakku on erittäin helppo, maukas ja näyttävä ratkaisu vielä tänäkin päivänä retrohenkisyydestään huolimatta. " />
<meta property="og:image" content="http://www.kymensanomat.fi/f/b/b2/big_lohivoileipakakku.jpg" />
<meta property="og:image:width" content="719" />
<meta property="og:image:height" content="464" />
<link rel="image_src" href="http://www.kymensanomat.fi/f/b/b2/big_lohivoileipakakku.jpg" />
<meta name="twitter:image" content="http://www.kymensanomat.fi/f/b/b2/big_lohivoileipakakku.jpg" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<meta name="apple-mobile-web-app-title" content="Kymen Sanomat">
<meta name="application-name" content="Kymen Sanomat">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<!--[if IE]><link rel="stylesheet" href="/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=PT+Sans+Narrow|PT+Serif" />
<link rel="stylesheet" type="text/css" href="http://api.kaakonviestinta.fi/sapi/css/kavi_user.css" />
<link rel="stylesheet" type="text/css" href="/js/min/?f=/css/screen.css,/css/print.css,/css/layout_v3.css,/css/slimbox2.css,/css/colorbox-1.4.33.css,/css/keskustelu.css,/css/jquery.wysiwyg.css,/css/keskustelusale.css&amp;v=42" />
<script type="text/javascript" src="http://www.kymensanomat.fi/js/ads.js"></script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script>
<script type="text/javascript" src="http://eas3.emediate.se/EAS_tag.1.0.js"></script>
<script type="text/javascript" src="/js/min/?f=/js/jquery.min.js,/js/jquery.json-2.3.min.js,/js/mobilecheck.js&amp;v=20"></script>
<script type="text/javascript">
//<![CDATA[

mobileCheck();
//]]>
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-34923529-3']);
	_gaq.push(['_trackPageview']);
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script><script type="text/javascript">var UAdata = navigator.userAgent;
        var device = UAdata.match(/iPhone|iPad|iPod|Android|Windows Phone|Windows|Linux|Macintosh|Lumia/i);
        if (device === null){
            //device = [UAdata.match(/\(([^)]+)\)/)[1]];
            device = ["unidentified"];
        }
        var browser = UAdata.match(/chrome|chromium|firefox|safari|msie|opera|opr/i);
        if (browser === null){
            //browser = [UAdata];
            browser= ["unidentified"];
        }
    
        var t_data = new Object();
        t_data.site = "kysa";
        t_data.UAdata = UAdata;
        t_data.device = device[0];
        t_data.browser = browser[0];
        t_data.sessionStatus = "end";
            
        if (typeof canRunAds !== "undefined") {
            t_data.adblockstatus = "kysa_AdBlock_työpöytä_Pois";
        } else {
            t_data.adblockstatus = "kysa_AdBlock_työpöytä_Päällä";
        }
    
        
    
            $.ajax({
                url: "/ajax/AdblockGA.php",
                type: "post",
                data: {
                    indata: $.toJSON(t_data)
                },
                dataType: "json",
                success: function() {
                },
                error: function() {
                }
            });
            
        </script> 
<script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") +
            "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
    </script>
<!-- interstitial -->
<script type="text/javascript" src="http://www.kymensanomat.fi/js/mobilecheck.js"></script>
		<script type="text/javascript">
		if (document.cookie.indexOf("Tarra_adloaded") == -1){
			if (mobileCheck(true)){
				document.cookie = "Tarra_adloaded=true;path=/";
			}
		}
		</script>
			<script type='text/javascript'>
				if (!('lapilyonti' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12996;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
			<script type='text/javascript'>
				if (!('tarranurkka' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12994;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
</head>
<body>
  <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TCB4K3"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TCB4K3');</script>
    <!-- End Google Tag Manager -->
  <div class="container">
  <div class="togglegrid">
<div class="banner_topbig"><div id="Ylareuna_iso"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=1641;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div></div>
<!-- header -->  
    <div id="header">
      
<div id="topmenu" class="clearfix">
  <div id="topmenuleft">
    <div id="paivyritiedot">Sunnuntai 4. kesäkuuta 2017 vko 22</div>
  </div>

 <div id="haku">
  <form name="hakulomake" action="http://www.kymensanomat.fi/page.php?page_id=129&amp;search=true" method="post">
  <input type="hidden" name="nodate" value="1" />
  <input type="hidden" name="searchfrom" value="news" />
  <input id="hakuinput" type="text" size="15" name="searchwordpre" />
  <a href="#" id="hakupainike" onclick="javascript:document.hakulomake.submit();">HAE</a>
 </form>
 </div><div id="topmenuright">
<ul>
<li><a href="/aspa/tilaa/tilaustarjous/">Tilaa lehti</a></li>
<li><a href="http://ilmoita.kymensanomat.fi">Jätä ilmoitus</a></li>
<li><a href="/uutisvinkki">Uutisvinkki</a></li>
<li><a href="/digilehti">Lue näköislehti</a></li>

</ul>
  </div>
</div><div id="top_bar">
 <div id="topsaa">
  <a href="http://www.kymensanomat.fi/saa"><img src="http://weather.weatherproof.fi/sanomalehtimedia/frontpage_meteogram.php?location=kotka" alt="Sää" border="0" /></a>
 </div>
<div id="kavi-login" style="display: none;"></div><script type="text/javascript" src="http://api.kaakonviestinta.fi/sapi/js/kavi_user.js?scope=kysa&ver=2"></script><div id="header_logot" class="clearfix">
   <div id="salelogo">
      <a href="http://www.kymensanomat.fi/"><img src="http://www.kymensanomat.fi/images/kysa_toplogo.png" alt="Kymen Sanomat" width="540" height="68" border="0" /></a>
   </div>
</div></div>
<div id="menu1" class="clearfix"><ul><li class="selected"><a href="http://www.kymensanomat.fi/" title="ETUSIVU">ETUSIVU</a></li><li><a href="http://www.kymensanomat.fi/ilmoittaja" title="MEDIAMYYNTI">MEDIAMYYNTI</a></li><li><a href="http://www.kymensanomat.fi/aspa/aspanyhteystiedot/" title="ASIAKASPALVELU">ASIAKASPALVELU</a></li><li><a href="http://www.kymensanomat.fi/palaute" title="PALAUTE">PALAUTE</a></li><li><a href="http://www.kymensanomat.fi/YHTEYSTIEDOT/Yhteydet/" title="YHTEYSTIEDOT">YHTEYSTIEDOT</a></li></ul><div class="bookmark">&#160;</div></div><div id="menu2" class="clearfix"><ul class="kaupallinen"><li class="firstmenu2item"><a href="http://www.kymensanomat.fi/" title="Etusivu">Etusivu</a></li><li class="selected "><a href="http://www.kymensanomat.fi/uutiset" title="Uutiset">Uutiset</a></li><li><a href="http://www.kymensanomat.fi/ETUSIVU/Mielipide/" title="Mielipide">Mielipide</a></li><li><a href="http://www.kymensanomat.fi/kulttuuri" title="Kulttuuri">Kulttuuri</a></li><li><a href="http://www.kymensanomat.fi/tulosporssi" title="Tulospörssi">Tulospörssi</a></li><li><a href="http://www.kymensanomat.fi/tapahtumat/day.php" title="Tapahtumakalenteri">Tapahtumakalenteri</a></li><li><a href="http://www.kymensanomat.fi/laivat" title="Laivalista">Laivalista</a></li><li><a href="http://www.kymensanomat.fi/saa" title="Sää">Sää</a></li><li><a href="http://www.kymensanomat.fi/ETUSIVU/Nettikamera/" title="Nettikamera">Nettikamera</a></li><li><a href="http://www.kymensanomat.fi/vaalit" title="Vaalit">Vaalit</a></li><li class="kaupallinen "><a href="http://www.kymensanomat.fi/ETUSIVU/kaupallinen%20yhteistyo/" title="KAUPALLINEN YHTEISTYÖ">KAUPALLINEN YHTEISTYÖ</a></li></ul></div>
    </div>
<!-- breaking -->
<div id="Laajentuva_panoraama"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13726;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div>

<!-- main -->
<div id="c1">
<div class="news-item newsCat_online-uutiset-kymensanomat" role="main"><h1>Starbox-bloggarien kesäiset ruokavinkit alkuviikolle: raikkaita salaatteja ja lohta helposti kahdella tapaa</h1><span class="news-info"><span class="date">4.6.2017 16:00</span></span><div class="clearfix"></div><div id="main_text"><div class="img_wrapper clearfix" style="width: 464px;"><div class="image_author">Kuva: Katalogi-blogi</div><div class="imageBox"><a href="/f/b/b2/big_lohivoileipakakku.jpg" rel="lightbox-img" title="Lohivoileipäkakkuun tarvitset vain yhden täytteen. Kuva: Katalogi-blogi" data-ajax="false" ><img src="/f/b/b2/panorama_lohivoileipakakku.jpg" class=" clickable" width="464" height="299" border="0"  alt="Lohivoileipäkakkuun tarvitset vain yhden täytteen."/></a></div><div class="caption">Lohivoileipäkakkuun tarvitset vain yhden täytteen.</div></div>
<p>Kesäkuu on käynnistynyt, ja Starbox-blogien ruokavinkeistä löytyy muun muassa vaivattomia ja kesäisiä lohi- ja salaattivinkkejä.</p>
<p>Katariina Hostikka muistuttelee <a href="http://starbox.fi/katalogi" target="_blank">Katalogi-blogissaan</a>, että <a href="http://starbox.fi/katalogi/lohivoileipakakku-helppo-ja-nayttava-herkku-kahvipoytaan" target="_blank">lohivoileipäkakku</a> on erittäin helppo, maukas ja näyttävä ratkaisu vielä tänäkin päivänä retrohenkisyydestään huolimatta. Tämän kakun tekemiseen tarvitset vain yhden täytteen, lohimoussen.</p><div class="img_wrapper clearfix" style="width: 464px;"><div class="image_author">Kuva: Smiling Forever-blogi</div><div class="imageBox"><a href="/f/a/a3/big_tuulihatut.jpg" rel="lightbox-img" title="Tuulihattujen lohitäyte kannattaa valmistaa jo edellisenä iltana. Kuva: Smiling Forever-blogi" data-ajax="false" ><img src="/f/a/a3/panorama_tuulihatut.jpg" class=" clickable" width="464" height="297" border="0"  alt="Tuulihattujen lohitäyte kannattaa valmistaa jo edellisenä iltana."/></a></div><div class="caption">Tuulihattujen lohitäyte kannattaa valmistaa jo edellisenä iltana.</div></div>

<p>Suvi Parkkisen <a href="http://starbox.fi/smilingforever" target="_blank">Smiling Forever-blogissa</a> lohta laitetaan <a href="http://starbox.fi/smilingforever/helpot-ja-nopeat-tuulihatut-lohitaytteella" target="_blank">tuulihattujen</a> täytteeksi. Lohitäyte kannattaa laittaa maustumaan jääkaappiin jo edellisenä iltana.</p>
<p><a href="http://starbox.fi/herkuttelijat" target="_blank">Herkuttelijat-blogin</a> Hertta Pauliina Puumalainen oli pistäytynyt kaupassa metsästämässä grillattua kanaa, ja kotona kanan, päärynän ja fetan avulla oli syntynyt toimiva <a href="http://starbox.fi/herkuttelijat/grillattu-kana-paarynasalaatti" target="_blank">salaattiannos</a>. Oheen voi paahtaa pannulla pinjansiemeniä, ja kastikesuositus salaatin kanssa on remoulade.</p><div class="img_wrapper clearfix" style="width: 464px;"><div class="image_author">Kuva: Herkuttelijat-blogi</div><div class="imageBox"><a href="/f/f/ff/big_kanapaarynasalaatti.jpg" rel="lightbox-img" title="Grillattu kana toimii salaatissa erinomaisesti. Kuva: Herkuttelijat-blogi" data-ajax="false" ><img src="/f/f/ff/panorama_kanapaarynasalaatti.jpg" class=" clickable" width="464" height="348" border="0"  alt="Grillattu kana toimii salaatissa erinomaisesti."/></a></div><div class="caption">Grillattu kana toimii salaatissa erinomaisesti.</div></div>

<p><a href="http://starbox.fi/jannenkeittiossa" target="_blank">Jannen Keittiössä</a> valmistetaan toisenlainen <a href="http://starbox.fi/jannenkeittiossa/raikas-kesasalaatti" target="_blank">kesäsalaatti</a> perusaineksista, joiden lisäksi mukaan voi laittaa esimerkiksi omenaa ja viinirypäleitä. Janne lupailee, että kesän mittaan on luvassa myös erilaisia piirakkareseptejä.</p><div class="img_wrapper clearfix" style="width: 464px;"><div class="image_author">Kuva: Jannen Keittiössä-blogi</div><div class="imageBox"><a href="/f/a/aa/big_kesasalaatti.jpg" rel="lightbox-img" title="Raikas kesäsalaatti on kevyt ja terveellinen lounasvaihtoehto. Kuva: Jannen Keittiössä-blogi" data-ajax="false" ><img src="/f/a/aa/panorama_kesasalaatti.jpg" class=" clickable" width="464" height="309" border="0"  alt="Raikas kesäsalaatti on kevyt ja terveellinen lounasvaihtoehto."/></a></div><div class="caption">Raikas kesäsalaatti on kevyt ja terveellinen lounasvaihtoehto.</div></div>

<p><em><a href="http://starbox.fi/">Starbox.fi</a> on Kaakon Viestinnän blogiyhteisö, jossa on tällä hetkellä yli 60 bloggaajaa. Blogien aihepiirejä ovat mm. hyvinvointi, matkailu, ruoka, leivonta, kauneus, muoti, urheilu, valokuvaus ja kädentaidot.</em></p></div><div class="author">Henri Pitkänen</div><div class="clearfix"></div><div class="news_has_news_links"><b>Aiemmin aiheesta:</b><ul class="news-list"><li class="news-list"><a href="/Online/2017/05/28/Starbox-vinkit%20sunnuntaiksi%3A%20Nyht%C3%B6kanaa%2C%20juustohampurilaista%20ja%20improvisoitu%20salaatti%2C%20koska%20joskus%20ruuanlaitto%20menee%20pieleen/2017522302093/4">Starbox-vinkit sunnuntaiksi: Nyhtökanaa, juustohampurilaista ja improvisoitu salaatti, koska joskus ruuanlaitto menee pieleen</a> <span class="date">(28.5.&nbsp;15:51)</span></li><li class="news-list"><a href="/Online/2017/05/27/Starboxin%20bloggarit%20tarjoilevat%20maukkaita%20pasta-%20ja%20muffinivinkkej%C3%A4%20viikonloppuun/2017522302087/4">Starboxin bloggarit tarjoilevat maukkaita pasta- ja muffinivinkkejä viikonloppuun</a> <span class="date">(27.5.&nbsp;10:00)</span></li><li class="news-list"><a href="/Online/2017/05/21/Sunnuntain%20herkkuja%20Starboxin%20bloggareilta%3A%20h%C3%A4rkistacoja%2C%20linssikeittoa%20ja%20munakoisolla%20h%C3%B6ystetty%C3%A4%20focacciaa/2017522278025/4">Sunnuntain herkkuja Starboxin bloggareilta: härkistacoja, linssikeittoa ja munakoisolla höystettyä focacciaa</a> <span class="date">(21.5.&nbsp;15:02)</span></li></ul></div>
<div class="armpit_links"><b>Muualla verkossa:</b><ul class="news-list"><li class="news-list"><a href="#" onclick="javascript:windowOpener('http://starbox.fi/katalogi/lohivoileipakakku-helppo-ja-nayttava-herkku-kahvipoytaan','1020','760','viewPopUpWindowFront','auto');return false;">Lohivoileipäkakku</a></li><li class="news-list"><a href="#" onclick="javascript:windowOpener('http://starbox.fi/smilingforever/helpot-ja-nopeat-tuulihatut-lohitaytteella','1020','760','viewPopUpWindowFront','auto');return false;">Tuulihatut</a></li><li class="news-list"><a href="#" onclick="javascript:windowOpener('http://starbox.fi/herkuttelijat/grillattu-kana-paarynasalaatti','1020','760','viewPopUpWindowFront','auto');return false;">Kana-päärynäsalaatti</a></li><li class="news-list"><a href="#" onclick="javascript:windowOpener('http://starbox.fi/jannenkeittiossa/raikas-kesasalaatti','1020','760','viewPopUpWindowFront','auto');return false;">Kesäsalaatti</a></li></ul>
</div>
</div><p class="selfpromo">-----------------------------------------------
Kymen Sanomat nyt myös Instagramissa: <a href="http://www.instagram.com/kymensanomat"_blank">Instagram.com/kymensanomat</a>. </p><img src="/kuva.php?news_id=2017522327084" border="0" width="1" height="1" alt="" />
                    <div id="readMoreBox">
                        <div id="rmbHeader"> Lue seuraavaksi: <span id="rmbClose">✖ sulje</span></div>
                        <div id="rmbMain"><a href="/Online/2017/06/04/Lasten%20kes%C3%A4loma%20alkaa%3A%20Kerro%20kaikille%20vapaasta%20ohjelmasta/2017322321144/4" ><div class="rmbImage"><img src="/f/9/95/small_22319983.jpg"  border="0"  alt="Muun muassa kesäleireillä on kaikenlaista kivaa pöhinää."/></div>Lasten kesäloma alkaa: Kerro kaikille vapaasta ohjelmasta</a><a href="/Online/2017/06/04/Haminan%20ja%20Kouvolan%20rajalla%20sijaitseva%20Kajasuo%20on%20yksi%20merkitt%C3%A4vimpi%C3%A4%20etel%C3%A4isen%20rannikkoalueen%20suoperhossoita/2017522326089/4" ><div class="rmbImage"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b6/small_22326391.jpg"  border="0"  alt="Kajasuo sijaitsee Kouvolan ja Haminan rajalla."/></div></div>
</div>Haminan ja Kouvolan rajalla sijaitseva Kajasuo on yksi merkittävimpiä eteläisen rannikkoalueen suoperhossoita</a><a href="/Mielipide---Kolumnit/2017/06/04/P%C3%A4%C3%A4toimittajalta%3A%20Moni%20mieluummin%20urheilisi%20itse/2017322309245/68" ><div class="rmbImage"><img src="/f/6/61/small_20295292.jpg"  border="0"  alt=""/></div>Päätoimittajalta: Moni mieluummin urheilisi itse</a></div></div><script>
            if (!/android|iphone|ipod|series60|symbian|windows ce|blackberry/i.test(navigator.userAgent)) {

                function preDocReadySlimbox (event) {
                    event.preventDefault();
                    SlimboxTriggerElement = this;
                    
                    var selectedImage = $("img", this);
                    var maintextOffset = $("#main_text").offset();
                    var thumbLeftImageBorder = "";
                    
                    if (selectedImage.parents(".thumbLeft").length){
                        selectedImage = selectedImage.parents(".thumbLeft");
                        thumbLeftImageBorder = 4;
                    }
        
                    var slimboxLoaderBackgroundStyles =
                            "background-color:rgba(255, 255, 255, 0.50); "+
                            "position:absolute; "+
                            "text-align:center;";
                    
                    var slimboxLoaderBackgroundPosition =
                            "left:"+ (selectedImage.offset().left - maintextOffset.left + thumbLeftImageBorder) +"px; "+
                            "top:"+ (selectedImage.offset().top - maintextOffset.top + thumbLeftImageBorder) +"px; "+
                            "height:"+ selectedImage.height() +"px; "+
                            "width:"+ selectedImage.width() +"px;";
                    
                    var slimboxLoaderStyle =
                            "margin-top:"+ (selectedImage.height()/2-16) +"px;";
                    
                    $( "#main_text" ).css( "position", "relative" );
                    $( "#main_text" ).append( "<div class=\"slimboxLoaderBackground\" style=\""+ slimboxLoaderBackgroundStyles + slimboxLoaderBackgroundPosition +"\">\
                        <img class=\"slimboxLoader\" src=\"http://www.kymensanomat.fi/images/s_ico/ajax-loader.gif\" style=\""+ slimboxLoaderStyle +"\"></div>" );
                }
                            
                $("a[rel^='lightbox']").on("click", preDocReadySlimbox);
            }
        </script><div class="clearfix"></div><div><div id="socialBox" class="clearfix"><span class="inner"><span class="sbEntry" id="print"><img src="/pics/s_ico/printer.png" height="16" width="16" border="0" alt="Tulosta" /> <a href="" onClick="javascript:printArticle();return false;">Tulosta</a></span><span class="sbEntry" id="email"><img src="/pics/s_ico/email.png" height="16" width="16" border="0" alt="Lähetä" /> <a href="#laheta_sahkopostilla">Lähetä</a></span><span id="twitter" class="sbEntry"><a href="https://twitter.com/share" class="sbEntry twitter-share-button" data-show-count="false">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></span><span id="whatsapp" class="sbEntry"><img src="/pics/s_ico/whatsapp.png" height="16" width="16" border="0" alt="WhatsApp" /> <a href="whatsapp://send?text=Kymen%20Sanomat%3A%20%20Starbox-bloggarien%20kes%C3%A4iset%20ruokavinkit%20alkuviikolle%3A%20raikkaita%20salaatteja%20ja%20lohta%20helposti%20kahdella%20tapaa - http%3A%2F%2Fwww.kymensanomat.fi%2FOnline%2F2017%2F06%2F04%2FStarbox-bloggarien%2520kes%25C3%25A4iset%2520ruokavinkit%2520alkuviikolle%253A%2520raikkaita%2520salaatteja%2520ja%2520lohta%2520helposti%2520kahdella%2520tapaa%2F2017522327084%2F4">WhatsApp</a></span><span class="sbEntry">
                    <div id="fb-root"></div>
                    <script>
                    (function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.0&appId=145938192135591";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-share-button" data-href="http://www.kymensanomat.fi/Online/2017/06/04/Starbox-bloggarien%20kes%C3%A4iset%20ruokavinkit%20alkuviikolle%3A%20raikkaita%20salaatteja%20ja%20lohta%20helposti%20kahdella%20tapaa/2017522327084/4" data-layout="button_count"></div></span></span>
<div class="loading"></div>
<div class="done"><b>Sähköposti lähetetty!</b></div>
<div id="emailExpandbox" style="display:none;">
<div class="formEmail">
	<h3>Lähetä uutinen kaverille</h3>
	<form>
	<table border="0" cellpadding="0" cellspacing="0">
	<tr>
		<th valign="top"><label>Uutinen</label></th>
		<td id="juttu"><p><b>Kymen Sanomat:  Starbox-bloggarien kesäiset ruokavinkit alkuviikolle: raikkaita salaatteja ja lohta helposti kahdella tapaa</b></p><p><img src="http://www.kymensanomat.fi/f/b/b2/thumb_lohivoileipakakku.jpg" border="0" alt="" style="float: left; padding: 8px;" />Kesäkuu on käynnistynyt, ja Starbox-blogien ruokavinkeistä löytyy muun muassa vaivattomia ja kesäisiä lohi- ja salaattivinkkejä.
Katariina Hostikka muistuttelee Katalogi-blogissaan, että lohivoileipäkakku on erittäin helppo, maukas ja näyttävä ratkaisu vielä tänäkin päivänä retrohenkisyydestään huolimatta. Tämän kakun tekemiseen tarvitset vain yhden täytteen, lohimoussen.
Suvi Parkkisen Smiling Forever-blogissa lohta laitetaan tuulihattujen täytteeksi. Lohitäyte kannattaa laittaa maustumaan jääkaappiin jo edellisenä iltana.
Herkuttelijat-blogin Hertta Pauliina Puumalainen oli pistäytynyt kaupassa metsästämässä grillattua kanaa, ja kotona kanan, päärynän ja fetan avulla oli syntynyt toimiva salaattiannos. Oheen voi paahtaa pannulla pinjansiemeniä, ja kastikesuositus salaatin kanssa on remoulade.
Jannen Keittiössä valmistetaan toisenlainen kesäsalaatti perusaineksista, joiden lisäksi mukaan voi laittaa esimerkiksi omenaa ja viinirypäleitä. Janne lupailee, että kesän mittaan on luvassa myös erilaisia piirakkareseptejä.
Starbox.fi on Kaakon Viestinnän blogiyhteisö, jossa on tällä hetkellä yli 60 bloggaajaa. Blogien aihepiirejä ovat mm. hyvinvointi, matkailu, ruoka, leivonta, kauneus, muoti, urheilu, valokuvaus ja kädentaidot.</p><p>Lue koko uutinen: <br /><a href="http://www.kymensanomat.fi/Online/2017/06/04/Starbox-bloggarien%20kes%C3%A4iset%20ruokavinkit%20alkuviikolle%3A%20raikkaita%20salaatteja%20ja%20lohta%20helposti%20kahdella%20tapaa/2017522327084/4">http://www.kymensanomat.fi/Online/2017/06/04/Starbox-bloggarien%20kes%C3%A4iset%20ruokavinkit%20alkuviikolle%3A%20raikkaita%20salaatteja%20ja%20lohta%20helposti%20kahdella%20tapaa/2017522327084/4</a></p></td>
	</tr>
	<tr>
		<th valign="top"><label>Vastaanottajan osoite *</label></th>
		<td><input type="text" name="remail" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Nimesi *</label></th>
		<td><input type="text" name="sname" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Sähköpostisi *</label></th>
		<td><input type="text" name="semail" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Viestisi</label></th>
		<td><textarea name="comment" class="text textarea" rows="3" cols="40"></textarea></td>
	</tr>
	<tr>
		<th></th>
		<td><input type="submit" id="socialBox_submit" value="Lähetä" /></td>
	</tr>
	</table>
	<p class="pienempi">(*) Pakolliset kentät</p>
	<input type="hidden" name="newscontent" value="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" />
	<input type="hidden" name="newstitle" value="Kymen Sanomat:  Starbox-bloggarien kesäiset ruokavinkit alkuviikolle: raikkaita salaatteja ja lohta helposti kahdella tapaa" />
	<input type="hidden" name="imageurl" value="http%3A%2F%2Fwww.kymensanomat.fi%2Ff%2Fb%2Fb2%2Fthumb_lohivoileipakakku.jpg" />
	<input type="hidden" name="csum" value="1883a0b62c07dbd65a467ac8b7eb418ad2dfe2ea" />
	</form>
</div>
</div>

<div class="clear"></div>
</div>
</div><a name="kommentti"></a><div class="commentsWrapper"><div class="xcContainer"><a id="xcCommentAnchor" name="kommentoi"></a><h2 class="xcWriteComment">Kirjoita kommentti</h2><div class="xcForm"><form id="xcForm" class="xcForm" method="post" data-ajax="false" action="/Online/2017/06/04/Starbox-bloggarien%20kes%C3%A4iset%20ruokavinkit%20alkuviikolle%3A%20raikkaita%20salaatteja%20ja%20lohta%20helposti%20kahdella%20tapaa/2017522327084/4#kommentoi"><input type="hidden" name="originalRequestUrl" value="/Online/2017/06/04/Starbox-bloggarien%20kes%C3%A4iset%20ruokavinkit%20alkuviikolle%3A%20raikkaita%20salaatteja%20ja%20lohta%20helposti%20kahdella%20tapaa/2017522327084/4#kommentoi" /><input type="hidden" name="forumId" value="5" />
<div class="xcFormRow"><label for="comment_text"><span id="comment_text_title">Viesti:<br /></span></label><input type="button" value="Lihavoi" name="makeBold"/><input type="button" value="Kursivoi" name="makeItalic"/><input type="button" value="Linkitä" name="makeLink"/><input type="button" value="Lainaa" name="addQuote"/><textarea class="xcInputText" name="comment_text" id="comment_text"><p><br></p></textarea></div>
<div class="xcFormRow"><label for="comment_creatorName"><span id="comment_creatorName_title">Nimi:<br /></span></label><input class="xcInputName" type="text" name="comment_creatorName" id="comment_creatorName" value="" /></div>
<div class="xcFormRow"><label for="comment_botCheck"><span id="comment_botCheck_title">Bottivarmistus: paljonko on 6 + 9?&nbsp;</span></label><input class="xcInputBotCheck" type="text" min="0" max="20" name="comment_botCheck" id="comment_botCheck" value="" /></div><input type="hidden" name="comment_botCheck_val" value="6.9" /><input type="submit" value="Lähetä viesti" /><label><input type="checkbox" name="comment_preview" id="comment_preview" value="1"> Esikatsele</label></form></div></div><a class="commentsRules" target="_blank" href="http://www.kymensanomat.fi/OSALLISTU/Keskustelun%20ohjeet/">Keskustelun ohjeet</a><br></div><script type="text/javascript">
//<![CDATA[
var responseUrl = "/comment.php";
//]]>
</script><div class="banner_content" id="zone_13210"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13210;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_uutiset'>Tuoreimmat uutiset</h3><div class=" uutislistaus bottomspacer">
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/95/small_22319983.jpg"  border="0"  alt="Muun muassa kesäleireillä on kaikenlaista kivaa pöhinää."/></div></div>
<div class="news-title"><a href="/Online/2017/06/04/Lasten%20kes%C3%A4loma%20alkaa%3A%20Kerro%20kaikille%20vapaasta%20ohjelmasta/2017322321144/4">Lasten kesäloma alkaa: Kerro kaikille vapaasta ohjelmasta</a></div><div class="news-ingress"><a href="/Online/2017/06/04/Lasten%20kes%C3%A4loma%20alkaa%3A%20Kerro%20kaikille%20vapaasta%20ohjelmasta/2017322321144/4"><p>Lapset rientävät kesälaitumille viikonlopun jälkeen.</p></a></div><div class="nl-info"> <span class="date">16:23</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b2/small_lohivoileipakakku.jpg"  border="0"  alt="Lohivoileipäkakkuun tarvitset vain yhden täytteen."/></div></div>
<div class="news-title"><a href="/Online/2017/06/04/Starbox-bloggarien%20kes%C3%A4iset%20ruokavinkit%20alkuviikolle%3A%20raikkaita%20salaatteja%20ja%20lohta%20helposti%20kahdella%20tapaa/2017522327084/4">Starbox-bloggarien kesäiset ruokavinkit alkuviikolle: raikkaita salaatteja ja lohta helposti kahdella tapaa</a></div><div class="news-ingress"><a href="/Online/2017/06/04/Starbox-bloggarien%20kes%C3%A4iset%20ruokavinkit%20alkuviikolle%3A%20raikkaita%20salaatteja%20ja%20lohta%20helposti%20kahdella%20tapaa/2017522327084/4"><p>Kesäkuu on käynnistynyt, ja Starbox-blogien ruokavinkeistä löytyy muun muassa vaivattomia ja kesäisiä lohi- ja salaattivinkkejä.</p></a></div><div class="nl-info"> <span class="date">16:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3c/small_tanja2.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/04/Poliisi%20otti%20kiinni%20M%C3%A4ntyharjun%20ampumistapauksesta%20ep%C3%A4illyt%20%E2%80%94%20mukana%20poliisipartioita%20my%C3%B6s%20Etel%C3%A4-Karjalasta/2017522330973/4">Poliisi otti kiinni Mäntyharjun ampumistapauksesta epäillyt — mukana poliisipartioita myös Etelä-Karjalasta</a></div><div class="news-ingress"><a href="/Online/2017/06/04/Poliisi%20otti%20kiinni%20M%C3%A4ntyharjun%20ampumistapauksesta%20ep%C3%A4illyt%20%E2%80%94%20mukana%20poliisipartioita%20my%C3%B6s%20Etel%C3%A4-Karjalasta/2017522330973/4"><p>Poliisi otti Mäntyharjun ampumistapauksesta epäillyt henkilöt kiinni Mäntyharjun alueelta.</p></a></div><div class="nl-info"> <span class="date">15:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b6/small_22326391.jpg"  border="0"  alt="Kajasuo sijaitsee Kouvolan ja Haminan rajalla."/></div></div>
<div class="news-title"><a href="/Online/2017/06/04/Haminan%20ja%20Kouvolan%20rajalla%20sijaitseva%20Kajasuo%20on%20yksi%20merkitt%C3%A4vimpi%C3%A4%20etel%C3%A4isen%20rannikkoalueen%20suoperhossoita/2017522326089/4">Haminan ja Kouvolan rajalla sijaitseva Kajasuo on yksi merkittävimpiä eteläisen rannikkoalueen suoperhossoita</a></div><div class="news-ingress"><a href="/Online/2017/06/04/Haminan%20ja%20Kouvolan%20rajalla%20sijaitseva%20Kajasuo%20on%20yksi%20merkitt%C3%A4vimpi%C3%A4%20etel%C3%A4isen%20rannikkoalueen%20suoperhossoita/2017522326089/4"><p>Luontoharrastaja ja retkeilijä voisi aloittaa Suomen juhlavuoden kunniaksi ihan uudenlaisen bongausmatkan ympäri maata.</p></a></div><div class="nl-info"> <span class="date">14:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/61/small_20295292.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/06/04/P%C3%A4%C3%A4toimittajalta%3A%20Moni%20mieluummin%20urheilisi%20itse/2017322309245/68">Päätoimittajalta: Moni mieluummin urheilisi itse</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/06/04/P%C3%A4%C3%A4toimittajalta%3A%20Moni%20mieluummin%20urheilisi%20itse/2017322309245/68"><p>Ensimmäisen kerran kävin katsomassa jalkapalloa Kotkan urheilukeskuksessa parisenkymmentä vuotta sitten.</p></a></div><div class="nl-info"> <span class="date">13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a6/small_22329735.jpg"  border="0"  alt="Ville Aalto löi Siilinjärvi-ottelussa neljä HP:n kahdeksasta juoksusta."/></div></div>
<div class="news-title"><a href="/Online/2017/06/04/HP%20haluaa%20palata%20heti%20takaisin%20voittajaksi%20%E2%80%94%20Jesse%20Eskelinen%20tuskin%20pelaa%20t%C3%A4n%C3%A4%C3%A4n%20Ulvilaa%20vastaan/2017322331069/4">HP haluaa palata heti takaisin voittajaksi — Jesse Eskelinen tuskin pelaa tänään Ulvilaa vastaan</a></div><div class="news-ingress"><a href="/Online/2017/06/04/HP%20haluaa%20palata%20heti%20takaisin%20voittajaksi%20%E2%80%94%20Jesse%20Eskelinen%20tuskin%20pelaa%20t%C3%A4n%C3%A4%C3%A4n%20Ulvilaa%20vastaan/2017322331069/4"><p>Haminan Palloilijat koki keskiviikkona ensimmäisen tappionsa Ykköspesiksessä, kun se hävisi Vallikentällä Siilinjärvelle 0—2 (6—9, 2—7).</p></a></div><div class="nl-info"> <span class="date">12:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/80/small_tanja1.jpg"  border="0"  alt="Mäntyharjun Kauppatie on ollut suljettuna rikostutkinnan ajan."/></div></div>
<div class="news-title"><a href="/Online/2017/06/04/Poliisi%20vahvistaa%3A%20M%C3%A4ntyharjun%20ampumistapauksen%20uhri%20kuoli%20tapahtumapaikalle%20%E2%80%94%20poikkeuksellinen%20tapaus%2C%20sill%C3%A4%20mies%20ammuttiin%20tielle/2017522330969/4">Poliisi vahvistaa: Mäntyharjun ampumistapauksen uhri kuoli tapahtumapaikalle — poikkeuksellinen tapaus, sillä mies ammuttiin tielle</a></div><div class="news-ingress"><a href="/Online/2017/06/04/Poliisi%20vahvistaa%3A%20M%C3%A4ntyharjun%20ampumistapauksen%20uhri%20kuoli%20tapahtumapaikalle%20%E2%80%94%20poikkeuksellinen%20tapaus%2C%20sill%C3%A4%20mies%20ammuttiin%20tielle/2017522330969/4"><p>Poliisi vahvistaa, että mäntyharjulainen mies on kuollut saamiinsa vammoihin sunnuntaina Mäntyharjussa.</p></a></div><div class="nl-info"> <span class="date">12:43</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0d/small_vetta.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/04/Vesi%20saattaa%20olla%20Pyht%C3%A4%C3%A4ll%C3%A4%20ruskeaa%20viel%C3%A4%20iltap%C3%A4iv%C3%A4ll%C3%A4%20%E2%80%94%20juoksuta%20kunnes%20kirkastuu/20171412/4">Vesi saattaa olla Pyhtäällä ruskeaa vielä iltapäivällä — juoksuta kunnes kirkastuu</a></div><div class="news-ingress"><a href="/Online/2017/06/04/Vesi%20saattaa%20olla%20Pyht%C3%A4%C3%A4ll%C3%A4%20ruskeaa%20viel%C3%A4%20iltap%C3%A4iv%C3%A4ll%C3%A4%20%E2%80%94%20juoksuta%20kunnes%20kirkastuu/20171412/4"><p>Pyhtäällä veden saanti on palautunut aamupäivän aikana normaaliksi.</p></a></div><div class="nl-info"> <span class="date">11:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d7/small_22324946.jpg"  border="0"  alt="Katariinan päiväkodin johtaja Irene Sipari-Vilhunen oli alusta lähtien mukana tilojen suunnittelussa."/></div></div>
<div class="news-title"><a href="/Online/2017/06/04/Kotkalaiset%20p%C3%A4%C3%A4sev%C3%A4t%20tutustumaan%20Katariinan%20uuteen%20p%C3%A4iv%C3%A4kotiin/2017322324916/4">Kotkalaiset pääsevät tutustumaan Katariinan uuteen päiväkotiin</a></div><div class="news-ingress"><a href="/Online/2017/06/04/Kotkalaiset%20p%C3%A4%C3%A4sev%C3%A4t%20tutustumaan%20Katariinan%20uuteen%20p%C3%A4iv%C3%A4kotiin/2017322324916/4"><p>Katariinan uudessa päiväkodissa Puistotiellä vietetään avointen ovien päivää ensi viikon keskiviikkona eli kesäkuun 7.</p></a></div><div class="nl-info"> <span class="date">11:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ee/small_tasku.png"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/04/Koulujen%20p%C3%A4%C3%A4tt%C3%A4j%C3%A4isviikonloppu%20sujui%20poliisin%20mukaan%20rauhallisesti%20Kymenlaaksossa/2017522330967/4">Koulujen päättäjäisviikonloppu sujui poliisin mukaan rauhallisesti Kymenlaaksossa</a></div><div class="news-ingress"><a href="/Online/2017/06/04/Koulujen%20p%C3%A4%C3%A4tt%C3%A4j%C3%A4isviikonloppu%20sujui%20poliisin%20mukaan%20rauhallisesti%20Kymenlaaksossa/2017522330967/4"><p>Kaakkois-Suomen poliisilaitoksen alueella koulujen päättymisviikonloppu sujui rauhallisesti, poliisi kertoo tiedotteessa.</p></a></div><div class="nl-info"> <span class="date">10:59</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e4/small_22325576.jpg"  border="0"  alt="Lastenleiri Lintukodossa 2010."/></div></div>
<div class="news-title"><a href="/Online/2017/06/04/Lastenleiri%20etsii%20osallistujia/2017322325579/4">Lastenleiri etsii osallistujia</a></div><div class="news-ingress"><a href="/Online/2017/06/04/Lastenleiri%20etsii%20osallistujia/2017322325579/4"><p>Parasta lapsille -kesäleirejä on järjestetty Kotkan seudulla 40 vuotta.</p></a></div><div class="nl-info"> <span class="date">10:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/04/Miehikk%C3%A4l%C3%A4n%20kunnanhallitukseen%20kolme%20uutta%20j%C3%A4sent%C3%A4/2017322325756/4">Miehikkälän kunnanhallitukseen kolme uutta jäsentä</a></div><div class="news-ingress"><a href="/Online/2017/06/04/Miehikk%C3%A4l%C3%A4n%20kunnanhallitukseen%20kolme%20uutta%20j%C3%A4sent%C3%A4/2017322325756/4"><p>Miehikkälän uusi kunnanvaltuusto jakaa luottamuspaikat heti juhannuksen jälkeisenä maanantaina.</p></a></div><div class="nl-info"> <span class="date">8:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/87/small_pyhtaan_romukasan_tulipalo.jpg"  border="0"  alt="Palosta jäi jäljelle mustunut romukasa. "/></div></div>
<div class="news-title"><a href="/Online/2017/06/04/Pyht%C3%A4%C3%A4n%20romukasan%20palo%20saatiin%20y%C3%B6ll%C3%A4%20sammutettua%20%E2%80%94%20tuli%20voi%20leimahtaa%20viel%C3%A4%20p%C3%A4ivien%20ajan%20palopes%C3%A4kkeiss%C3%A4%20/20171409/4">Pyhtään romukasan palo saatiin yöllä sammutettua — tuli voi leimahtaa vielä päivien ajan palopesäkkeissä </a></div><div class="news-ingress"><a href="/Online/2017/06/04/Pyht%C3%A4%C3%A4n%20romukasan%20palo%20saatiin%20y%C3%B6ll%C3%A4%20sammutettua%20%E2%80%94%20tuli%20voi%20leimahtaa%20viel%C3%A4%20p%C3%A4ivien%20ajan%20palopes%C3%A4kkeiss%C3%A4%20/20171409/4"><p>Romukasan palo Pyhtäällä on sammutettu yön aikana.</p></a></div><div class="nl-info"> <span class="date">8:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e3/small_london.jpg"  border="0"  alt="Borough Marketin lähistöllä tiet on suljettu. Borough Market on suosittu ostos- ja illanviettopaikka. "/></div></div>
<div class="news-title"><a href="/Online/2017/06/04/Seitsem%C3%A4n%20kuollut%20terrori-iskussa%20Lontoossa%3A%20auto%20ajoi%20v%C3%A4kijoukkoon%20London%20Bridgell%C3%A4%2C%20veitsimiehet%20k%C3%A4viv%C3%A4t%20ihmisten%20kimppuun%20kadulla/2017522329640/4">Seitsemän kuollut terrori-iskussa Lontoossa: auto ajoi väkijoukkoon London Bridgellä, veitsimiehet kävivät ihmisten kimppuun kadulla</a></div><div class="news-ingress"><a href="/Online/2017/06/04/Seitsem%C3%A4n%20kuollut%20terrori-iskussa%20Lontoossa%3A%20auto%20ajoi%20v%C3%A4kijoukkoon%20London%20Bridgell%C3%A4%2C%20veitsimiehet%20k%C3%A4viv%C3%A4t%20ihmisten%20kimppuun%20kadulla/2017522329640/4"><p>Ainakin seitsemän ihmistä on kuollut ja useita loukkaantunut Lontoossa myöhään lauantai-iltana tapahtuneessa terrori-iskussa.</p></a></div><div class="nl-info"> <span class="date">7:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/19/small_22320056.jpg"  border="0"  alt="Pesäpalloilija Sami Partanen työmaallaan."/></div></div>
<div class="news-title"><a href="/Online/2017/06/04/Pes%C3%A4palloilun%20pikkuj%C3%A4ttil%C3%A4inen%20Sami%20Partanen%3A%20%E2%80%9DMenestymisen%20rajoja%20ei%20itselleen%20pid%C3%A4%20asettaa%E2%80%9D/2017522319872/4">Pesäpalloilun pikkujättiläinen Sami Partanen: ”Menestymisen rajoja ei itselleen pidä asettaa”</a></div><div class="news-ingress"><a href="/Online/2017/06/04/Pes%C3%A4palloilun%20pikkuj%C3%A4ttil%C3%A4inen%20Sami%20Partanen%3A%20%E2%80%9DMenestymisen%20rajoja%20ei%20itselleen%20pid%C3%A4%20asettaa%E2%80%9D/2017522319872/4"><p>Sami Partasella ei tainnut olla vaihtoehtoa.</p></a></div><div class="nl-info"> <span class="date">7:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/04/Arvaatko%20mik%C3%A4%20on%20Sami%20Partasen%20pahe%20Katso%20video%20t%C3%A4st%C3%A4/2017522319786/4">Arvaatko mikä on Sami Partasen pahe? Katso video tästä</a></div><div class="news-ingress"><a href="/Online/2017/06/04/Arvaatko%20mik%C3%A4%20on%20Sami%20Partasen%20pahe%20Katso%20video%20t%C3%A4st%C3%A4/2017522319786/4"><p>Kymen Sanomat julkaisee Suomen itsenäisyyden juhlavuonna juttusarjan ja videohaastatteluja kiinnostavista ihmisistä.</p></a></div><div class="nl-info"> <span class="date">6:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8f/small_22320619.jpg"  border="0"  alt="Entisellä Ahlströmin alueella 140-vuotinen historia on vahvasti läsnä myös arkkitehtuurissa."/></div></div>
<div class="news-title"><a href="/Online/2017/06/04/Karhulan%20teollisuuspuistoyhdistys%20markkinoi%20aluetta%20uusille%20yrityksille%20ja%20vaalii%20perinteit%C3%A4%20/2017322320248/4">Karhulan teollisuuspuistoyhdistys markkinoi aluetta uusille yrityksille ja vaalii perinteitä </a></div><div class="news-ingress"><a href="/Online/2017/06/04/Karhulan%20teollisuuspuistoyhdistys%20markkinoi%20aluetta%20uusille%20yrityksille%20ja%20vaalii%20perinteit%C3%A4%20/2017322320248/4"><p>Kotkan hyvinvoinnin yksi vankoista kivijaloista on entisen Ahlströmin alueen teollisuuskeskittymä, joka on globalisoitumisen pyörteissä sirpaloitunut noin 40 erikokoisen ja erilaisen yrityksen ryppääksi.</p></a></div><div class="nl-info"> <span class="date">5:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/02/small_22320927.jpg"  border="0"  alt="Puolustusvoimain lippujuhlan päivän valtakunnallinen paraati järjestetään tänään Helsingissä. Kuva on Lappeenrannan paraatista vuodelta 2014."/></div></div>
<div class="news-title"><a href="/Online/2017/06/04/Reservin%20ylennykset%20Kymenlaaksossa/2017522324744/4">Reservin ylennykset Kymenlaaksossa</a></div><div class="news-ingress"><a href="/Online/2017/06/04/Reservin%20ylennykset%20Kymenlaaksossa/2017522324744/4"><p>Tasavallan presidentti on ylentänyt Puolustusvoimain lippujuhlan päivänä 4.</p></a></div><div class="nl-info"> <span class="date">4.6.&nbsp;0:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8a/small_22320914.jpg"  border="0"  alt="Puolustusvoimain lippujuhlan päivän valtakunnallinen paraati järjestetään tänä vuonna Helsingissä. Kuvan ylilento nähtiin vuoden 2010 paraatissa Kotkassa."/></div></div>
<div class="news-title"><a href="/Online/2017/06/04/Puolustusvoimien%20ylennykset%20Kymenlaaksossa/2017522324743/4">Puolustusvoimien ylennykset Kymenlaaksossa</a></div><div class="news-ingress"><a href="/Online/2017/06/04/Puolustusvoimien%20ylennykset%20Kymenlaaksossa/2017522324743/4"><p>Tasavallan presidentti on ylentänyt Puolustusvoiman lippujuhlan päivänä 4.</p></a></div><div class="nl-info"> <span class="date">4.6.&nbsp;0:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d2/small_hanavesi.jpg"  border="0"  alt="Vettä tulee huonosti hanasta Pyhtäällä. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/06/03/Romukasan%20palo%20voi%20jatkua%20monta%20p%C3%A4iv%C3%A4%C3%A4%20%E2%80%94%20vett%C3%A4%20on%20tarvittu%20niin%20paljon%2C%20ett%C3%A4%20Pyht%C3%A4%C3%A4ll%C3%A4%20vett%C3%A4%20tulee%20hanasta%20huonosti/20171407/4">Romukasan palo voi jatkua monta päivää — vettä on tarvittu niin paljon, että Pyhtäällä vettä tulee hanasta huonosti</a></div><div class="news-ingress"><a href="/Online/2017/06/03/Romukasan%20palo%20voi%20jatkua%20monta%20p%C3%A4iv%C3%A4%C3%A4%20%E2%80%94%20vett%C3%A4%20on%20tarvittu%20niin%20paljon%2C%20ett%C3%A4%20Pyht%C3%A4%C3%A4ll%C3%A4%20vett%C3%A4%20tulee%20hanasta%20huonosti/20171407/4"><p>Romukasan tulipalon sammutus Pyhtäällä voi vielä useita päiviä, päivystävä palomestari Juha Säämänen Kymenlaakson pelastuslaitokselta arvioi.</p></a></div><div class="nl-info"> <span class="date">3.6.&nbsp;23:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/25/small_22329036.jpg"  border="0"  alt="Kalle Toronen ajoi kauden avauskisassa kaksi nelossijaa. Sunnuntaina kotkalainen kilpailee Imatran moottoriradalla."/></div></div>
<div class="news-title"><a href="/Online/2017/06/03/Kalle%20Toronen%20ajaa%20supermoton%20SM-sarjaa%20uudella%20kalustolla%20%E2%80%93%20tavoite%20pysynyt%20samana%20kuusi%20vuotta/2017322329417/4">Kalle Toronen ajaa supermoton SM-sarjaa uudella kalustolla – tavoite pysynyt samana kuusi vuotta</a></div><div class="news-ingress"><a href="/Online/2017/06/03/Kalle%20Toronen%20ajaa%20supermoton%20SM-sarjaa%20uudella%20kalustolla%20%E2%80%93%20tavoite%20pysynyt%20samana%20kuusi%20vuotta/2017322329417/4"><p>Tänne ei ainakaan löydä, jos ei osaa etsiä, supermotokuljettaja Kalle Toronen naureskelee samalla kun ohjaa toimittajan sisälle pyöränsä huoltotalliin Ruuvikadulle.</p></a></div><div class="nl-info"> <span class="date">3.6.&nbsp;22:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/77/small_kymepellaitos.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/03/Iso%20romukasa%20palaa%20Pyht%C3%A4%C3%A4ll%C3%A4%20%E2%80%94%20savu%20on%20mustaa%20ja%20paksua%2C%20sammutus%20kest%C3%A4%C3%A4%20pitk%C3%A4%C3%A4n/20171405/4">Iso romukasa palaa Pyhtäällä — savu on mustaa ja paksua, sammutus kestää pitkään</a></div><div class="news-ingress"><a href="/Online/2017/06/03/Iso%20romukasa%20palaa%20Pyht%C3%A4%C3%A4ll%C3%A4%20%E2%80%94%20savu%20on%20mustaa%20ja%20paksua%2C%20sammutus%20kest%C3%A4%C3%A4%20pitk%C3%A4%C3%A4n/20171405/4"><p>Pyhtäällä syttyi lauantai-iltana tulipalo isossa romukasassa Kumpulantiellä.</p></a></div><div class="nl-info"> <span class="date">3.6.&nbsp;20:28</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a7/small_22326554.jpg"  border="0"  alt="Nikolai Alexeev johtaa ensi viikolla Kymi Sinfoniettaa ja Pietarin Filharmoniaa. "/></div></div>
<div class="news-title"><a href="/Online/2017/06/03/Suurorkesteri%20tarttuu%20Klamin%20klassikkoon%20Lohisoiton%20avajaisissa/2017322326810/4">Suurorkesteri tarttuu Klamin klassikkoon Lohisoiton avajaisissa</a></div><div class="news-ingress"><a href="/Online/2017/06/03/Suurorkesteri%20tarttuu%20Klamin%20klassikkoon%20Lohisoiton%20avajaisissa/2017322326810/4"><p>Näin tuhtina Kymi Sinfoniettaa ei ole kuultu neljään vuoteen.</p></a></div><div class="nl-info"> <span class="date">3.6.&nbsp;20:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6c/small_lenita.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/03/Toivakka%3A%20Koululaisten%20kes%C3%A4lomat%20voisi%20siirt%C3%A4%C3%A4%20alkamaan%20vasta%20juhannukselta%20%E2%80%94%20mit%C3%A4%20mielt%C3%A4%20olet/20171403/4">Toivakka: Koululaisten kesälomat voisi siirtää alkamaan vasta juhannukselta — mitä mieltä olet?</a></div><div class="news-ingress"><a href="/Online/2017/06/03/Toivakka%3A%20Koululaisten%20kes%C3%A4lomat%20voisi%20siirt%C3%A4%C3%A4%20alkamaan%20vasta%20juhannukselta%20%E2%80%94%20mit%C3%A4%20mielt%C3%A4%20olet/20171403/4"><p>Mikkeliläinen kansanedustaja Lenita Toivakka (kok.) ehdottaa Twitterissä, että koululaisten kesälomat voisi siirtää alkamaan vasta juhannukselta.</p></a></div><div class="nl-info"> <span class="date">3.6.&nbsp;19:29</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/aa/small_22329577.jpg"  border="0"  alt="Lauantaina ravintola Fransmanniin kokoontuneet riemuylioppilaat ovat saaneet lakkinsa vuonna 1967."/></div></div>
<div class="news-title"><a href="/Online/2017/06/03/Tyt%C3%B6t%20olivat%20kilttej%C3%A4%20ja%20pojat%20jekkuilivat%20kun%20vuoden%201967%20riemuylioppilaat%20k%C3%A4viv%C3%A4t%20lukiota/2017322329566/4">Tytöt olivat kilttejä ja pojat jekkuilivat kun vuoden 1967 riemuylioppilaat kävivät lukiota</a></div><div class="news-ingress"><a href="/Online/2017/06/03/Tyt%C3%B6t%20olivat%20kilttej%C3%A4%20ja%20pojat%20jekkuilivat%20kun%20vuoden%201967%20riemuylioppilaat%20k%C3%A4viv%C3%A4t%20lukiota/2017322329566/4"><p>Viidenkymmenen vuoden takaiset muistot taitavat haalistua samaa tahtia ylioppilaslakkien kanssa.</p></a></div><div class="nl-info"> <span class="date">3.6.&nbsp;19:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e2/small_22320245.jpg"  border="0"  alt="Haminan lukiosta valmistuva Tuomas Komulainen kertoo, että lukio mahdollisti muun muassa lääketieteelliseen hakemisen. "/></div></div>
<div class="news-title"><a href="/Online/2017/06/03/Ylioppilastutkinnon%20merkitys%20on%20muuttunut%20historian%20aikana/2017322317942/4">Ylioppilastutkinnon merkitys on muuttunut historian aikana</a></div><div class="news-ingress"><a href="/Online/2017/06/03/Ylioppilastutkinnon%20merkitys%20on%20muuttunut%20historian%20aikana/2017322317942/4"><p>Ylioppilastutkinnon historian aikana sen merkitys on muuttunut, ja alun perin tutkinto olikin yliopiston pääsykoe.</p></a></div><div class="nl-info"> <span class="date">3.6.&nbsp;17:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3d/small_22321468.jpg"  border="0"  alt="Nuorison käytös Pasaatissa on herättänyt keskustelua."/></div></div>
<div class="news-title"><a href="/Online/2017/06/03/Pasaatin%20s%C3%A4%C3%A4nn%C3%B6iss%C3%A4%20muistutetaan%2C%20ett%C3%A4%20liukuportailla%20on%20tunteet/2017322321330/4">Pasaatin säännöissä muistutetaan, että liukuportailla on tunteet</a></div><div class="news-ingress"><a href="/Online/2017/06/03/Pasaatin%20s%C3%A4%C3%A4nn%C3%B6iss%C3%A4%20muistutetaan%2C%20ett%C3%A4%20liukuportailla%20on%20tunteet/2017322321330/4"><p>Kauppakeskus Pasaatin seinälle on nyt ilmestynyt Pasaatin 14 käskyä.</p></a></div><div class="nl-info"> <span class="date">3.6.&nbsp;16:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/68/small_22328957.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/03/Kotkan%20lyseon%20lukiolaiset%20saivat%20valkolakkinsa%20%E2%80%94%20Katso%20kuvia%20koulun%20juhlasta%21/2017322328989/4">Kotkan lyseon lukiolaiset saivat valkolakkinsa — Katso kuvia koulun juhlasta!</a></div><div class="news-ingress"><a href="/Online/2017/06/03/Kotkan%20lyseon%20lukiolaiset%20saivat%20valkolakkinsa%20%E2%80%94%20Katso%20kuvia%20koulun%20juhlasta%21/2017322328989/4"><p>Lauantaiaamupäivä oli Kotkassa ruusujen, lakkien ja koulujen päättymisen riemujuhlaa.</p></a></div><div class="nl-info"> <span class="date">3.6.&nbsp;14:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c8/small_Hyvantuulentie010.jpg"  border="0"  alt="Hyväntuulentien liikenne ruuhkautui kolarin vuoksi lauantaina. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/06/03/U-k%C3%A4%C3%A4nn%C3%B6s%20johti%20kolariin%20Hyv%C3%A4ntuulentiell%C3%A4%20%E2%80%94%20liikenne%20ruuhkautui%20hetkeksi%20/20171397/4">U-käännös johti kolariin Hyväntuulentiellä — liikenne ruuhkautui hetkeksi </a></div><div class="news-ingress"><a href="/Online/2017/06/03/U-k%C3%A4%C3%A4nn%C3%B6s%20johti%20kolariin%20Hyv%C3%A4ntuulentiell%C3%A4%20%E2%80%94%20liikenne%20ruuhkautui%20hetkeksi%20/20171397/4"><p>Kotkan Hyväntuulentiellä sattui lauantaina päivällä kahden auton kolari.</p></a></div><div class="nl-info"> <span class="date">3.6.&nbsp;14:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/03/Katso%20t%C3%A4%C3%A4lt%C3%A4%20Harjun%20oppimiskeskuksesta%20valmistuneet/2017322328747/4">Katso täältä Harjun oppimiskeskuksesta valmistuneet</a></div><div class="news-ingress"><a href="/Online/2017/06/03/Katso%20t%C3%A4%C3%A4lt%C3%A4%20Harjun%20oppimiskeskuksesta%20valmistuneet/2017322328747/4"><p>Harjun oppimiskeskuksessa kevään valmistujaisia vietettiin eilen perjantaina.</p></a></div><div class="nl-info"> <span class="date">3.6.&nbsp;14:08</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fc/small_22326144.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/03/Lue%20essee%20mets%C3%A4n%20hoitavasta%20vaikutuksesta%20ja%20vastaa%20kyselyyn%3A%20Kuinka%20usein%20liikut%20mets%C3%A4ss%C3%A4/2017522326083/4">Lue essee metsän hoitavasta vaikutuksesta ja vastaa kyselyyn: Kuinka usein liikut metsässä?</a></div><div class="news-ingress"><a href="/Online/2017/06/03/Lue%20essee%20mets%C3%A4n%20hoitavasta%20vaikutuksesta%20ja%20vastaa%20kyselyyn%3A%20Kuinka%20usein%20liikut%20mets%C3%A4ss%C3%A4/2017522326083/4"><p>Kun lapsi liikkuu virtuaaliluonnossa luontevammin kuin oikeassa, on aika mennä kuuntelemaan aitojen puiden puhetta.</p></a></div><div class="nl-info"> <span class="date">3.6.&nbsp;14:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0c/small_20294599.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/06/03/Kolumni%3A%20Sinilev%C3%A4%20varma%20kes%C3%A4n%20merkki/2017322324389/68">Kolumni: Sinilevä varma kesän merkki</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/06/03/Kolumni%3A%20Sinilev%C3%A4%20varma%20kes%C3%A4n%20merkki/2017322324389/68"><p>Nyt se taas alkaa, sinileväseuranta nimittäin.</p></a></div><div class="nl-info"> <span class="date">3.6.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/cc/small_ruusu_1.jpg"  border="0"  alt="Karhulan lukiosta valmistui tänä keväänä yksi kahdeksan laudaturin ylioppilas."/></div></div>
<div class="news-title"><a href="/Online/2017/06/03/Onnittelut%21%20He%20saavat%20t%C3%A4n%C3%A4%C3%A4n%20valkolakin%20Etel%C3%A4-Kymenlaaksossa/20171394/4">Onnittelut! He saavat tänään valkolakin Etelä-Kymenlaaksossa</a></div><div class="news-ingress"><a href="/Online/2017/06/03/Onnittelut%21%20He%20saavat%20t%C3%A4n%C3%A4%C3%A4n%20valkolakin%20Etel%C3%A4-Kymenlaaksossa/20171394/4"><p>Tänään lauantaina on lakkiaispäivä, ja valmistuneita ylioppilaita juhlitaan ympäri eteläistä Kymenlaaksoa. </p></a></div><div class="nl-info"> <span class="date">3.6.&nbsp;10:52</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5d/small_22326255.jpg"  border="0"  alt="Ortodoksikirkon portti saa edelleen jäädä ilman aitaa. Rahat tarvitaan kirkon remontoimiseen."/></div></div>
<div class="news-title"><a href="/Online/2017/06/03/Metalliaita%20j%C3%A4i%20haaveeksi%20%E2%80%94%20Ilkivalta%20ja%20tarpeiden%20tekeminen%20kirkon%20nurkkiin%20jatkunevat%20Isossapuistossa/2017322325577/4">Metalliaita jäi haaveeksi — Ilkivalta ja tarpeiden tekeminen kirkon nurkkiin jatkunevat Isossapuistossa</a></div><div class="news-ingress"><a href="/Online/2017/06/03/Metalliaita%20j%C3%A4i%20haaveeksi%20%E2%80%94%20Ilkivalta%20ja%20tarpeiden%20tekeminen%20kirkon%20nurkkiin%20jatkunevat%20Isossapuistossa/2017322325577/4"><p>Kotkan ortodoksikirkon ympärille oli tarkoitus rakentaa metalliaita kuluneena keväänä, mutta peruskorjaus siirsi aidan rakentamisen hamaan tulevaisuuteen.</p></a></div><div class="nl-info"> <span class="date">3.6.&nbsp;9:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/94/small_22301226.jpg"  border="0"  alt="Muuntamokotiin noustaan portaita korkean kuistin kautta."/></div></div>
<div class="news-title"><a href="/Online/2017/06/03/Jarmo%20Heinikainen%20rakensi%20yksi%C3%B6n%20s%C3%A4hk%C3%B6yhti%C3%B6n%20hylk%C3%A4%C3%A4m%C3%A4%C3%A4n%20muuntamoon%20%E2%80%94%20T%C3%A4%C3%A4%20on%20kyll%C3%A4%20pimeint%C3%A4%2C%20mit%C3%A4%20oot%20tehnyt%2C%20sanoivat%20kaverit.%20/2017522316496/4">Jarmo Heinikainen rakensi yksiön sähköyhtiön hylkäämään muuntamoon — Tää on kyllä pimeintä, mitä oot tehnyt, sanoivat kaverit. </a></div><div class="news-ingress"><a href="/Online/2017/06/03/Jarmo%20Heinikainen%20rakensi%20yksi%C3%B6n%20s%C3%A4hk%C3%B6yhti%C3%B6n%20hylk%C3%A4%C3%A4m%C3%A4%C3%A4n%20muuntamoon%20%E2%80%94%20T%C3%A4%C3%A4%20on%20kyll%C3%A4%20pimeint%C3%A4%2C%20mit%C3%A4%20oot%20tehnyt%2C%20sanoivat%20kaverit.%20/2017522316496/4"><p>Harmaa muuntamotorni häämöttää pellon ja metsäkaistaleen takaa ristiinalaisen Vihkon tilan pihapiiriin.</p></a></div><div class="nl-info"> <span class="date">3.6.&nbsp;7:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/74/small_22325896.jpg"  border="0"  alt="Yli 200 vuotta vanha Kotkan ortodoksikirkko on korjaustarpeessa. Aika ja sää hapertavat rakenteita."/></div></div>
<div class="news-title"><a href="/Online/2017/06/03/Kotkan%20ortodoksikirkon%20pilarit%2C%20ikkunat%2C%20katto%20ja%20s%C3%A4hk%C3%B6t%20menev%C3%A4t%20remonttiin/2017322325503/4">Kotkan ortodoksikirkon pilarit, ikkunat, katto ja sähköt menevät remonttiin</a></div><div class="news-ingress"><a href="/Online/2017/06/03/Kotkan%20ortodoksikirkon%20pilarit%2C%20ikkunat%2C%20katto%20ja%20s%C3%A4hk%C3%B6t%20menev%C3%A4t%20remonttiin/2017322325503/4"><p>Kotkan ortodoksikirkko aiotaan peruskorjata.</p></a></div><div class="nl-info"> <span class="date">3.6.&nbsp;5:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0d/small_22326862.jpg"  border="0"  alt="Janette Niemi saa lauantaina päähänsä ylioppilaslakin. Perjantaina Haminan lukion abiturienteilla oli juhlan kenraaliharjoitus Haminan liikuntahallilla."/></div></div>
<div class="news-title"><a href="/Online/2017/06/02/Janette%20Niemen%20hallikausi%20ja%20yo-kirjoitukset%20eiv%C3%A4t%20sulkeneet%20toisiaan%20pois%20%E2%80%94%20Katso%2C%20keit%C3%A4%20muita%20urheiluakatemiasta%20valmistuu/2017322327170/4">Janette Niemen hallikausi ja yo-kirjoitukset eivät sulkeneet toisiaan pois — Katso, keitä muita urheiluakatemiasta valmistuu</a></div><div class="news-ingress"><a href="/Online/2017/06/02/Janette%20Niemen%20hallikausi%20ja%20yo-kirjoitukset%20eiv%C3%A4t%20sulkeneet%20toisiaan%20pois%20%E2%80%94%20Katso%2C%20keit%C3%A4%20muita%20urheiluakatemiasta%20valmistuu/2017322327170/4"><p>Yleisurheilija Janette Niemellä, 18, ei ole ollut vaikeuksia yhdistää opiskelua ja urheilua.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;22:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/70/small_22321442.jpg"  border="0"  alt="Hämeenlinnassa sijaitseva Rengon kirkko kuluu Tiekirkkojen ketjuun."/></div></div>
<div class="news-title"><a href="/Online/2017/06/02/Kes%C3%A4ll%C3%A4%20voi%20taas%20pys%C3%A4hty%C3%A4%20tiekirkkoon%20tauolle%20tai%20bongata%20tiekirkkoauton%E2%80%89%E2%80%94%E2%80%89katso%20lista%20kaikista%20kohteista/2017522322262/4">Kesällä voi taas pysähtyä tiekirkkoon tauolle tai bongata tiekirkkoauton — katso lista kaikista kohteista</a></div><div class="news-ingress"><a href="/Online/2017/06/02/Kes%C3%A4ll%C3%A4%20voi%20taas%20pys%C3%A4hty%C3%A4%20tiekirkkoon%20tauolle%20tai%20bongata%20tiekirkkoauton%E2%80%89%E2%80%94%E2%80%89katso%20lista%20kaikista%20kohteista/2017522322262/4"><p>Noin 260 tiekirkkoa avaa jälleen ovensa kesäteillä kulkevien iloksi.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;21:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/23/small_Rajavalvonta4_3.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/02/Iltalehti%3A%20Rajavartijat%20saamassa%20oikeuden%20konepistooliin%2C%20syyn%C3%A4%20uhkien%20lis%C3%A4%C3%A4ntyminen/2017522327087/4">Iltalehti: Rajavartijat saamassa oikeuden konepistooliin, syynä uhkien lisääntyminen</a></div><div class="news-ingress"><a href="/Online/2017/06/02/Iltalehti%3A%20Rajavartijat%20saamassa%20oikeuden%20konepistooliin%2C%20syyn%C3%A4%20uhkien%20lis%C3%A4%C3%A4ntyminen/2017522327087/4"><p>Rajavartiolaitos on saamassa oikeuden konepistoolien käyttöön, Iltalehti kertoo.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;20:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/54/small_22321126.jpg"  border="0"  alt="Eero Niinikoski ihailee Nils Schillmarkin maalauksesta tehtyä kopiota. Alkuperäinen maalaus Jyrängönvirta on vuodelta 1787. Pekka Hyvärinen seuraa tilannetta taustalla."/></div></div>
<div class="news-title"><a href="/Online/2017/06/02/Kymijoen%20kadonneet%20kosket%20kuohuvat%20kuvissa%20Kuusaalla/2017522326461/4">Kymijoen kadonneet kosket kuohuvat kuvissa Kuusaalla</a></div><div class="news-ingress"><a href="/Online/2017/06/02/Kymijoen%20kadonneet%20kosket%20kuohuvat%20kuvissa%20Kuusaalla/2017522326461/4"><p>Eero Niinikosken, 71, ja Pekka Hyvärisen, 64, olemuksissa on pikkupoikamaista intoa.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;20:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f1/small_22322925.jpg"  border="0"  alt="Osallistuakseen Pönttöbongaukseen ei tarvitse olla lintuharrastaja."/></div></div>
<div class="news-title"><a href="/Online/2017/06/02/P%C3%B6nt%C3%B6iss%C3%A4%20pesivi%C3%A4%20lintuja%20tarkkaillaan%20j%C3%A4lleen%E2%80%89%E2%80%94%E2%80%89p%C3%B6ntt%C3%B6bongaukseen%20osallistuu%20vuosittain%20noin%205%E2%80%89000%20ihmist%C3%A4/2017522322259/4">Pöntöissä pesiviä lintuja tarkkaillaan jälleen — pönttöbongaukseen osallistuu vuosittain noin 5 000 ihmistä</a></div><div class="news-ingress"><a href="/Online/2017/06/02/P%C3%B6nt%C3%B6iss%C3%A4%20pesivi%C3%A4%20lintuja%20tarkkaillaan%20j%C3%A4lleen%E2%80%89%E2%80%94%E2%80%89p%C3%B6ntt%C3%B6bongaukseen%20osallistuu%20vuosittain%20noin%205%E2%80%89000%20ihmist%C3%A4/2017522322259/4"><p>Lintuyhdistysten- ja harrastajien keskusjärjestö BirdLife Suomi järjestää jälleen Pönttöbongaus-tapahtuman runsaan viikon kuluttua 10.— 11.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;20:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/02/Suvilinnun%20laulut%20soivat%20Karhulan%20torilla/2017322324430/4">Suvilinnun laulut soivat Karhulan torilla</a></div><div class="news-ingress"><a href="/Online/2017/06/02/Suvilinnun%20laulut%20soivat%20Karhulan%20torilla/2017322324430/4"><p>Kymijoen Lohisoiton esitilaisuutena lauletaan yhdessä Karhulan torilla maanantaina.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;19:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/31/small_Tuuli.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/02/Kova%20tuuli%20kaatoi%20puita%20Kymenlaaksossa%20%E2%80%94%20tuuli%20tarttuu%20puuhun%20enemm%C3%A4n%2C%20kun%20siin%C3%A4%20on%20lehdet/20171386/4">Kova tuuli kaatoi puita Kymenlaaksossa — tuuli tarttuu puuhun enemmän, kun siinä on lehdet</a></div><div class="news-ingress"><a href="/Online/2017/06/02/Kova%20tuuli%20kaatoi%20puita%20Kymenlaaksossa%20%E2%80%94%20tuuli%20tarttuu%20puuhun%20enemm%C3%A4n%2C%20kun%20siin%C3%A4%20on%20lehdet/20171386/4"><p>Kova tuuli on kaatanut muutamia puita perjantaina Kymenlaaksossa.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;18:11</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0e/small_22325725.jpg"  border="0"  alt="Haminan Alakaupungin koulukorttelin muutoksiin kuuluu muun muassa Pappilansalmen koulun purkaminen."/></div></div>
<div class="news-title"><a href="/Online/2017/06/02/Alakaupungin%20katusuunnitelmaehdotukset%20valmistuivat%20%E2%80%93%20nyt%20on%20aika%20tutustua%20ja%20kommentoida/2017322325521/4">Alakaupungin katusuunnitelmaehdotukset valmistuivat – nyt on aika tutustua ja kommentoida</a></div><div class="news-ingress"><a href="/Online/2017/06/02/Alakaupungin%20katusuunnitelmaehdotukset%20valmistuivat%20%E2%80%93%20nyt%20on%20aika%20tutustua%20ja%20kommentoida/2017322325521/4"><p>Haminan Alakaupungin yhtenäiskoulun rakentaminen edellyttää muutoksia asemakaavaan ja tiejärjestelyihin.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;18:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/16/small_22325507.jpg"  border="0"  alt="Entisen Euromarketin kiinteistön tulevaisuutta selvitellään. Nyt käynnissä myymälärakenteiden purku."/></div></div>
<div class="news-title"><a href="/Online/2017/06/02/Entisen%20Euromarketin%20kiinteist%C3%B6n%20omistaja%20tavoittelee%20uutta%20ruokakauppaa/2017322325613/4">Entisen Euromarketin kiinteistön omistaja tavoittelee uutta ruokakauppaa</a></div><div class="news-ingress"><a href="/Online/2017/06/02/Entisen%20Euromarketin%20kiinteist%C3%B6n%20omistaja%20tavoittelee%20uutta%20ruokakauppaa/2017322325613/4"><p>Entisessä Euromarketin kiinteistössä on käynnissä purkutyöt myymälä– ja kylmäkalusteiden osalta.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;17:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/75/small_wwflopetus.png"  border="0"  alt="WWF:n väki kävi sammuttamassa Norppaliven kameran perjantaina."/></div></div>
<div class="news-title"><a href="/Online/2017/06/02/WWF%3An%20Norppalive%20p%C3%A4%C3%A4ttyi%20%E2%80%94%20katso%20video%20Pullervon%20parhaista%20paloista%20/2017522326088/4">WWF:n Norppalive päättyi — katso video Pullervon parhaista paloista </a></div><div class="news-ingress"><a href="/Online/2017/06/02/WWF%3An%20Norppalive%20p%C3%A4%C3%A4ttyi%20%E2%80%94%20katso%20video%20Pullervon%20parhaista%20paloista%20/2017522326088/4"><p>Suursuosioon tänäkin vuonna noussut WWF:n Norppalive on päättynyt.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;16:22</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4c/small_22325970.jpg"  border="0"  alt="Mobiililaite ja leipominen sopivat hyvin yhteen kotitalouden opetuksessa."/></div></div>
<div class="news-title"><a href="/Online/2017/06/02/Helil%C3%A4n%20koulu%20leipoi%20palkinnolle%20mobiililaitteilla/2017322326348/4">Helilän koulu leipoi palkinnolle mobiililaitteilla</a></div><div class="news-ingress"><a href="/Online/2017/06/02/Helil%C3%A4n%20koulu%20leipoi%20palkinnolle%20mobiililaitteilla/2017322326348/4"><p>Helilän koulu Kotkasta on palkittu OPH:n hyvien mobiililaitekäytäntöjen hyödyntämisestä.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;16:13</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2d/small_22325335.jpg"  border="0"  alt="Linja-autoyhtiöt eivät mieluusti halua autoihin kovin paljon käteistä rahaa."/></div></div>
<div class="news-title"><a href="/Online/2017/06/02/Pet%C3%A4j%C3%A4suo%E2%80%93Kotka-bussimatkalla%20k%C3%A4teislipun%20hintaan%2067%20prosentin%20korotus/2017322320466/4">Petäjäsuo–Kotka-bussimatkalla käteislipun hintaan 67 prosentin korotus</a></div><div class="news-ingress"><a href="/Online/2017/06/02/Pet%C3%A4j%C3%A4suo%E2%80%93Kotka-bussimatkalla%20k%C3%A4teislipun%20hintaan%2067%20prosentin%20korotus/2017322320466/4"><p>Kotkalainen nuori mies hämmentyi kovin, kun hän tämän viikon torstaiaamuna hyppäsi linja-autoon Kotkan Petäjäsuolla.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;15:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2d/small_22325698.jpg"  border="0"  alt="Oona Orpana on ollut Pariisissa tiistaista asti valmentajansa Emma Laineen kanssa."/></div></div>
<div class="news-title"><a href="/Online/2017/06/02/Oona%20Orpana%20Ranskan%20avointen%20p%C3%A4%C3%A4sarjaan%20%E2%80%93%20%E2%80%9DT%C3%A4m%C3%A4%20on%20hieno%20juttu%E2%80%9D/2017322325651/4">Oona Orpana Ranskan avointen pääsarjaan – ”Tämä on hieno juttu”</a></div><div class="news-ingress"><a href="/Online/2017/06/02/Oona%20Orpana%20Ranskan%20avointen%20p%C3%A4%C3%A4sarjaan%20%E2%80%93%20%E2%80%9DT%C3%A4m%C3%A4%20on%20hieno%20juttu%E2%80%9D/2017322325651/4"><p>Haminalaislähtöinen tennislupaus Oona Orpana on selviytynyt Ranskan avoimen mestaruusturnauksen juniorisarjan pääsarjaan.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;14:27</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/30/small_20294821.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/06/02/Kolumni%3A%20Aikansa%20kutakin%2C%20my%C3%B6s%20Euromarketia/2017322315585/68">Kolumni: Aikansa kutakin, myös Euromarketia</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/06/02/Kolumni%3A%20Aikansa%20kutakin%2C%20my%C3%B6s%20Euromarketia/2017322315585/68"><p>Vähän yli kuukausi sitten Kotkassa laitettiin yhdet ovet lopullisesti kiinni.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/19/small_22324797.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/02/Cursorin%20toimitusjohtajan%20paikka%20on%20nyt%20haettavana/2017322324767/4">Cursorin toimitusjohtajan paikka on nyt haettavana</a></div><div class="news-ingress"><a href="/Online/2017/06/02/Cursorin%20toimitusjohtajan%20paikka%20on%20nyt%20haettavana/2017322324767/4"><p>Kotkan–Haminan seudun kehittämisyhtiö Cursor Oy on laittanut toimitusjohtajan pestin hakuun.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;12:24</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d8/small_22324553.jpg"  border="0"  alt="Langinkosken koulun seinä ei enää ole ehjä."/></div></div>
<div class="news-title"><a href="/Online/2017/06/02/Pian%20se%20katoaa%21%20%E2%80%93%20Tuleeko%20Langinkosken%20koulua%20ik%C3%A4v%C3%A4%20vai%20onko%20vain%20hyv%C3%A4%2C%20ett%C3%A4%20se%20puretaan/2017322324561/4">Pian se katoaa! – Tuleeko Langinkosken koulua ikävä vai onko vain hyvä, että se puretaan?</a></div><div class="news-ingress"><a href="/Online/2017/06/02/Pian%20se%20katoaa%21%20%E2%80%93%20Tuleeko%20Langinkosken%20koulua%20ik%C3%A4v%C3%A4%20vai%20onko%20vain%20hyv%C3%A4%2C%20ett%C3%A4%20se%20puretaan/2017322324561/4"><p>Langinkosken koulusta näkee jo ulospäin, että purkutyö on menossa.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;11:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/69/small_22324233.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/02/Opettajien%20lahjat%20jakavat%20mielipiteet%3A%20osa%20vie%2C%20osa%20ei%20koe%20tarpeelliseksi/2017322324224/4">Opettajien lahjat jakavat mielipiteet: osa vie, osa ei koe tarpeelliseksi</a></div><div class="news-ingress"><a href="/Online/2017/06/02/Opettajien%20lahjat%20jakavat%20mielipiteet%3A%20osa%20vie%2C%20osa%20ei%20koe%20tarpeelliseksi/2017322324224/4"><p>Kymen Sanomien lukijoilla on hyvin poikkeavia mielipiteitä siitä, tarvitseeko opettajalle viedä kouluvuoden päättyessä lahja vai ei.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;10:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e3/small_22324160.jpg"  border="0"  alt="Monilla pihoilla puutarhakalusteet odottavat jo juhlavieraita, mutta tarkeneeko ulkona istuskella?"/></div></div>
<div class="news-title"><a href="/Online/2017/06/02/Saas%20n%C3%A4hd%C3%A4%20miten%20k%C3%A4y%3A%20Kotkan%20seudun%20s%C3%A4%C3%A4ennuste%20lakkiaisp%C3%A4iv%C3%A4ksi%20on%20yh%C3%A4%20aika%20kolea/2017322324151/4">Saas nähdä miten käy: Kotkan seudun sääennuste lakkiaispäiväksi on yhä aika kolea</a></div><div class="news-ingress"><a href="/Online/2017/06/02/Saas%20n%C3%A4hd%C3%A4%20miten%20k%C3%A4y%3A%20Kotkan%20seudun%20s%C3%A4%C3%A4ennuste%20lakkiaisp%C3%A4iv%C3%A4ksi%20on%20yh%C3%A4%20aika%20kolea/2017322324151/4"><p>Lauantai eli lakkiaispäivä lähestyy.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;9:23</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/02/Lautakunta%3A%20Koirakarin%20voimala%20ei%20tarvitse%20ymp%C3%A4rist%C3%B6lupaa/2017322321938/4">Lautakunta: Koirakarin voimala ei tarvitse ympäristölupaa</a></div><div class="news-ingress"><a href="/Online/2017/06/02/Lautakunta%3A%20Koirakarin%20voimala%20ei%20tarvitse%20ymp%C3%A4rist%C3%B6lupaa/2017322321938/4"><p>Haminan Koirakarissa sijaitsevalta Haminan Energia Oy:n tuulivoimalalta ei edelleenkään vaadita ympäristölupaa.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;8:50</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6a/small_22320207.jpg"  border="0"  alt="Kymenlaakon maakuntajohtaja Jaakko Mikkola on tehnyt Kymenlaakson Seudun Osuuskaupan kanssa vuokrasopimuksen Karhulassa olevista tiloista, joihin siirtyy sote- ja maakuntauudistuksen esivalmistelun henkilöstöä."/></div></div>
<div class="news-title"><a href="/Online/2017/06/02/Kymenlaakson%20maakuntahallinto%20vuokrasi%20v%C3%A4liaikaistilat%20Karhulasta%20%E2%80%94%20etsii%20pysyv%C3%A4%C3%A4%20paikkaa%20Kouvolasta/2017522321442/4">Kymenlaakson maakuntahallinto vuokrasi väliaikaistilat Karhulasta — etsii pysyvää paikkaa Kouvolasta</a></div><div class="news-ingress"><a href="/Online/2017/06/02/Kymenlaakson%20maakuntahallinto%20vuokrasi%20v%C3%A4liaikaistilat%20Karhulasta%20%E2%80%94%20etsii%20pysyv%C3%A4%C3%A4%20paikkaa%20Kouvolasta/2017522321442/4"><p>Kymenlaakson sote- ja maakuntauudistusta valmisteleva henkilöstö aloittaa työnsä Karhulassa entisissä Nordean tiloissa.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;8:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/94/small_22322198.jpg"  border="0"  alt="Karhulan Veikkojen kasvatit Henrik Porkka (oikealla) ja Jan Helenius ovat Etelä-Koreassa lentopallon Maailmanliigaa pelaamassa."/></div></div>
<div class="news-title"><a href="/Online/2017/06/02/Kotkalaista%20urheiluhistoriaa%3A%20kaksi%20nuorta%20yht%C3%A4%20aikaa%20Maailmanliigan%20turnauksessa/2017322323343/4">Kotkalaista urheiluhistoriaa: kaksi nuorta yhtä aikaa Maailmanliigan turnauksessa</a></div><div class="news-ingress"><a href="/Online/2017/06/02/Kotkalaista%20urheiluhistoriaa%3A%20kaksi%20nuorta%20yht%C3%A4%20aikaa%20Maailmanliigan%20turnauksessa/2017322323343/4"><p>Kotkassa ei vuosikymmeniin ole ollut pääsarjatason lentopallojoukkuetta, ja pelaajiakin on vähänlaisesti — mutta huippuja kaupungista silti tulee.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;7:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f8/small_22320197.jpg"  border="0"  alt="Kotkan merivartioston päällikkö Tommi Salopelto on tyytyväinen merivartioston siirtymiseen Pookinmäeltä Kuusiseen: operatiiviset toiminnat helpottuvat."/></div></div>
<div class="news-title"><a href="/Online/2017/06/02/Aita%20erottaa%20merivartioston%20ja%20saaristoliikenteen%20alueet/2017322321484/4">Aita erottaa merivartioston ja saaristoliikenteen alueet</a></div><div class="news-ingress"><a href="/Online/2017/06/02/Aita%20erottaa%20merivartioston%20ja%20saaristoliikenteen%20alueet/2017322321484/4"><p>Kotkan merivartioston uudet tilat Kuusisessa valmistuvat vuoden loppuun mennessä.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;7:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b9/small_22321995.jpg"  border="0"  alt="Yksi toukokuun harvoista lämpimistä päivistä osui Kotka-päivälle 19.5. Karhulan torilla possot houkuttelivat kansaa."/></div></div>
<div class="news-title"><a href="/Online/2017/06/02/Rannikon%20ja%20sis%C3%A4maan%20ero%20toukokuun%20s%C3%A4%C3%A4ss%C3%A4%3A%20Kouvola%20%2B25%20astetta%2C%20Kotka%20%2B19/2017322322967/4">Rannikon ja sisämaan ero toukokuun säässä: Kouvola +25 astetta, Kotka +19</a></div><div class="news-ingress"><a href="/Online/2017/06/02/Rannikon%20ja%20sis%C3%A4maan%20ero%20toukokuun%20s%C3%A4%C3%A4ss%C3%A4%3A%20Kouvola%20%2B25%20astetta%2C%20Kotka%20%2B19/2017322322967/4"><p>Ilmatieteen laitoksen tilastojen mukaan toukokuu oli koko maassa 1–3 astetta tavanomaista viileämpi.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;6:34</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7b/small_22321673.jpg"  border="0"  alt="Paksuniemen korjauskelvottomaksi palanut voimala purettiin räjäyttämällä. Tilalle aiotaan rakentaa uusi voimala."/></div></div>
<div class="news-title"><a href="/Online/2017/06/02/Paksuniemen%20voimalalle%20haetaan%20lupaa/2017322321984/4">Paksuniemen voimalalle haetaan lupaa</a></div><div class="news-ingress"><a href="/Online/2017/06/02/Paksuniemen%20voimalalle%20haetaan%20lupaa/2017322321984/4"><p>Haminan Energia Oy valmistautuu parhaillaan uuden tuulivoimalan rakentamiseen Haminan Paksuniemeen.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;5:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f9/small_22323411.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/01/Ilmari%20Kallio%20Oulun%20Namikasta%20KTP%3Ahen%20%E2%80%94%20%E2%80%9DReiskan%20n%C3%A4k%C3%B6inen%20mies%E2%80%9D/2017322323342/4">Ilmari Kallio Oulun Namikasta KTP:hen — ”Reiskan näköinen mies”</a></div><div class="news-ingress"><a href="/Online/2017/06/01/Ilmari%20Kallio%20Oulun%20Namikasta%20KTP%3Ahen%20%E2%80%94%20%E2%80%9DReiskan%20n%C3%A4k%C3%B6inen%20mies%E2%80%9D/2017322323342/4"><p>24-vuotias laitahyökkääjä Ilmari Kallio on KTP-Basketin kuudes sopimuspelaaja ensi kauden korisliigamiehistöön.</p></a></div><div class="nl-info"> <span class="date">1.6.&nbsp;23:18</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c0/small_22320871.jpg"  border="0"  alt="Pisteitä meressä -konsertissa Jouko Nikkinen (vasemmalla) laulaa Olavi Heinon runoja (toinen oikealta) Esa Ylösen (oikealla) säestyksellä. Heinon runoja lausuu Riikka Luostarinen."/></div></div>
<div class="news-title"><a href="/Online/2017/06/01/Lohisoitossa%20kotkalainen%20kantaesitys%20ja%20paljon%20muuta/2017322321943/4">Lohisoitossa kotkalainen kantaesitys ja paljon muuta</a></div><div class="news-ingress"><a href="/Online/2017/06/01/Lohisoitossa%20kotkalainen%20kantaesitys%20ja%20paljon%20muuta/2017322321943/4"><p>Ensi keskiviikkona käynnistyvä Kymijoen Lohisoitto tarjoaa jälleen monipuolisen kattauksen musiikkia.</p></a></div><div class="nl-info"> <span class="date">1.6.&nbsp;21:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/31/small_EA239066.jpg"  border="0"  alt="Kirkkoherra Anna-Tiina Järvinen ja seurakuntatyön johtokunnan puheenjohtaja Pirjo Romppanen halusivat antaa diakoniatyölle lisäresursseja."/></div></div>
<div class="news-title"><a href="/Online/2017/06/01/Kotka-Kymin%20diakoniaty%C3%B6lle%2050%C2%A0000%20euron%20lis%C3%A4avustus%20%E2%80%94%20seurakuntaan%20palkataan%20uusi%20ty%C3%B6ntekij%C3%A4/20171373/4">Kotka-Kymin diakoniatyölle 50 000 euron lisäavustus — seurakuntaan palkataan uusi työntekijä</a></div><div class="news-ingress"><a href="/Online/2017/06/01/Kotka-Kymin%20diakoniaty%C3%B6lle%2050%C2%A0000%20euron%20lis%C3%A4avustus%20%E2%80%94%20seurakuntaan%20palkataan%20uusi%20ty%C3%B6ntekij%C3%A4/20171373/4"><p>Kotka-Kymin seurakuntaan palkataan uusi määräaikainen diakoniatyöntekijä.</p></a></div><div class="nl-info"> <span class="date">1.6.&nbsp;20:36</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/01/Pulliaiset%20aateloidaan%20Tervasaaressa/2017322321890/4">Pulliaiset aateloidaan Tervasaaressa</a></div><div class="news-ingress"><a href="/Online/2017/06/01/Pulliaiset%20aateloidaan%20Tervasaaressa/2017322321890/4"><p>Agents -yhtyeen legendaariset veljesmuusikot Esa Pulliainen ja Kai Pulliainen aateloidaan Tervasaaren kunniakansalaisiksi lauantaina Haminassa.</p></a></div><div class="nl-info"> <span class="date">1.6.&nbsp;20:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6a/small_22321618.jpg"  border="0"  alt="Maailman suurin Suomen lippu ja ainakin Suomen korkein lipputanko halutaan Haminaan. Rahaa on ryhdytty keräämään joukkorahoituksella."/></div></div>
<div class="news-title"><a href="/Online/2017/06/01/Haminassa%20alkoi%20rahanker%C3%A4ys%20j%C3%A4ttilipun%20lipputangon%20hankkimiseksi/2017322321832/4">Haminassa alkoi rahankeräys jättilipun lipputangon hankkimiseksi</a></div><div class="news-ingress"><a href="/Online/2017/06/01/Haminassa%20alkoi%20rahanker%C3%A4ys%20j%C3%A4ttilipun%20lipputangon%20hankkimiseksi/2017322321832/4"><p>Joukkorahoituskampanja Haminaan sijoitettavan maailman suurimman Suomen lipun ja sen lipputangon rahoittamiseksi on alkanut.</p></a></div><div class="nl-info"> <span class="date">1.6.&nbsp;19:55</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/24/small_rajahelikopteri.jpg"  border="0"  alt="Rajavartiolaitoksen Super Puma -helikopteri ehti onnettomuuspaikalle 45 minuutissa hälytyksestä."/></div></div>
<div class="news-title"><a href="/Online/2017/06/01/Nelj%C3%A4%20hypotermist%C3%A4%20miest%C3%A4%20pelastettiin%20vedest%C3%A4%20Kouvolan%20Vuohij%C3%A4rvell%C3%A4%20%E2%80%94%20kolme%20vinssattiin%20helikopteriin/2017522322251/4">Neljä hypotermistä miestä pelastettiin vedestä Kouvolan Vuohijärvellä — kolme vinssattiin helikopteriin</a></div><div class="news-ingress"><a href="/Online/2017/06/01/Nelj%C3%A4%20hypotermist%C3%A4%20miest%C3%A4%20pelastettiin%20vedest%C3%A4%20Kouvolan%20Vuohij%C3%A4rvell%C3%A4%20%E2%80%94%20kolme%20vinssattiin%20helikopteriin/2017522322251/4"><p>Kouvolan Vuohijärvellä sattui torstaina iltapäivällä vesiliikenneonnettomuus.</p></a></div><div class="nl-info"> <span class="date">1.6.&nbsp;18:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/df/small_22321814.jpg"  border="0"  alt="Hyvinvointikeskus Kunilaksi muutetussa kiinteistössä tehtiin miljoonaremontti vuosina 2012-14. Sisäilmaongelmia on ilmaantunut remontin ulkopuolelle jääneessä osassa. Kuva on vuodelta 2014."/></div></div>
<div class="news-title"><a href="/Online/2017/06/01/Miljoonaremontin%20ulkopuolelle%20j%C3%A4tetyss%C3%A4%20Kunilan%20osassa%20sis%C3%A4ilmaongelmia/2017322321792/4">Miljoonaremontin ulkopuolelle jätetyssä Kunilan osassa sisäilmaongelmia</a></div><div class="news-ingress"><a href="/Online/2017/06/01/Miljoonaremontin%20ulkopuolelle%20j%C3%A4tetyss%C3%A4%20Kunilan%20osassa%20sis%C3%A4ilmaongelmia/2017322321792/4"><p>Hyvinvointikeskus Kunilassa on havaittu sisäilmaongelmia Miehikkälässä.</p></a></div><div class="nl-info"> <span class="date">1.6.&nbsp;17:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c5/small_22321265.jpg"  border="0"  alt="Onko Klamila Kaakonkulmaa?"/></div></div>
<div class="news-title"><a href="/Online/2017/06/01/Lukija%20pohtii%2C%20mik%C3%A4%20on%20Kaakonkulma%20%E2%80%94%20N%C3%A4in%20vastaa%20nimist%C3%B6tutkija/2017322319501/4">Lukija pohtii, mikä on Kaakonkulma — Näin vastaa nimistötutkija</a></div><div class="news-ingress"><a href="/Online/2017/06/01/Lukija%20pohtii%2C%20mik%C3%A4%20on%20Kaakonkulma%20%E2%80%94%20N%C3%A4in%20vastaa%20nimist%C3%B6tutkija/2017322319501/4"><p>Kymenlaaksosta kotoisin oleva ja nykyisin Uudellamaalla asuva Arto Luoma lähestyi toimitusta synnyinseutuunsa liittyvällä nimiasialla.</p></a></div><div class="nl-info"> <span class="date">1.6.&nbsp;15:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/99/small_22321207.jpg"  border="0"  alt="Itämeren pääaltaalla ja Selkämerellä ja sinileväkukinnot ovat viimekesäistä todennäköisempiä."/></div></div>
<div class="news-title"><a href="/Online/2017/06/01/Suomen%20ymp%C3%A4rist%C3%B6keskus%3A%20Voimakkaat%20sinilev%C3%A4kukinnat%20mahdollisia%20Suomenlahdella%20%E2%80%94%20it%C3%A4isen%20osan%20ennuste%20ei%20niin%20paha/2017322320465/4">Suomen ympäristökeskus: Voimakkaat sinileväkukinnat mahdollisia Suomenlahdella — itäisen osan ennuste ei niin paha</a></div><div class="news-ingress"><a href="/Online/2017/06/01/Suomen%20ymp%C3%A4rist%C3%B6keskus%3A%20Voimakkaat%20sinilev%C3%A4kukinnat%20mahdollisia%20Suomenlahdella%20%E2%80%94%20it%C3%A4isen%20osan%20ennuste%20ei%20niin%20paha/2017322320465/4"><p>Suomen ympäristökeskuksen mukaan laajojen sinileväkukintojen riski Suomenlahdella on tänä kesänä suurempi kuin aikaisempina vuosina.</p></a></div><div class="nl-info"> <span class="date">1.6.&nbsp;14:37</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c0/small_Sieppaa_119.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/06/01/Kolumni%3A%20Fossiilitaloudesta%20%20biotalouteen%20/2017322315796/68">Kolumni: Fossiilitaloudesta  biotalouteen </a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/06/01/Kolumni%3A%20Fossiilitaloudesta%20%20biotalouteen%20/2017322315796/68"><p>Biotalous on uusi talouden megatrendi.</p></a></div><div class="nl-info"> <span class="date">1.6.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/01/Kotkan%E2%80%93Haminan%20seudullakin%20kuvatun%20Tuntematon%20sotilas%20-elokuvan%20traileri%20julkistettiin/2017322320190/4">Kotkan–Haminan seudullakin kuvatun Tuntematon sotilas -elokuvan traileri julkistettiin</a></div><div class="news-ingress"><a href="/Online/2017/06/01/Kotkan%E2%80%93Haminan%20seudullakin%20kuvatun%20Tuntematon%20sotilas%20-elokuvan%20traileri%20julkistettiin/2017322320190/4"><p>Vuosina 2016 ja 2017 kuvatun Aku Louhiniemen Tuntematon sotilas -elokuvan ensimmäinen traileri on juuri julkaistu.</p></a></div><div class="nl-info"> <span class="date">1.6.&nbsp;12:18</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d0/small_22319858.jpg"  border="0"  alt="Sami Ristiniemi ryhtyy K-kauppiaaksi."/></div></div>
<div class="news-title"><a href="/Online/2017/06/01/Sami%20Ristiniemi%20kolminkertaiseksi%20K-Market-kauppiaaksi%20Kotkaan%20%E2%80%94%20jatkaa%20my%C3%B6s%20Kaakon%20elokuvakomissiossa/2017322319748/4">Sami Ristiniemi kolminkertaiseksi K-Market-kauppiaaksi Kotkaan — jatkaa myös Kaakon elokuvakomissiossa</a></div><div class="news-ingress"><a href="/Online/2017/06/01/Sami%20Ristiniemi%20kolminkertaiseksi%20K-Market-kauppiaaksi%20Kotkaan%20%E2%80%94%20jatkaa%20my%C3%B6s%20Kaakon%20elokuvakomissiossa/2017322319748/4"><p>Sami Ristiniemen nimi on viime vuosina tullut kotkalaisille tutuksi Kaakon Elokuvakomissiosta ja Kotkan kaupunginvaltuustosta.</p></a></div><div class="nl-info"> <span class="date">1.6.&nbsp;11:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/88/small_22319739.jpg"  border="0"  alt="Joku saattaa poimia opettajalle vaikka kimpun luonnonkukkia."/></div></div>
<div class="news-title"><a href="/Online/2017/06/01/Viek%C3%B6%20lapsesi%20opettajalle%20lahjan%20%E2%80%94%20Mit%C3%A4/2017322319528/4">Viekö lapsesi opettajalle lahjan? — Mitä?</a></div><div class="news-ingress"><a href="/Online/2017/06/01/Viek%C3%B6%20lapsesi%20opettajalle%20lahjan%20%E2%80%94%20Mit%C3%A4/2017322319528/4"><p>Koulujen kevätjuhla lähestyy.</p></a></div><div class="nl-info"> <span class="date">1.6.&nbsp;10:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/37/small_22276405.jpg"  border="0"  alt="Lapsi kannattaa totuttaa veteen jo pienestä pitäen. Yleensä vesi on lapselle kiehtova ja jännittävä elementti."/></div></div>
<div class="news-title"><a href="/Online/2017/06/01/Kuinka%20opettaa%20lapsi%20uimaan%20%E2%80%94%20Ensimm%C3%A4inen%20ja%20ehk%C3%A4%20t%C3%A4rkein%20askel%20on%20totutella%20veteen/2017522313084/4">Kuinka opettaa lapsi uimaan? — Ensimmäinen ja ehkä tärkein askel on totutella veteen</a></div><div class="news-ingress"><a href="/Online/2017/06/01/Kuinka%20opettaa%20lapsi%20uimaan%20%E2%80%94%20Ensimm%C3%A4inen%20ja%20ehk%C3%A4%20t%C3%A4rkein%20askel%20on%20totutella%20veteen/2017522313084/4"><p>Uimaan opettelussa suurimmat haasteet ovat edessä niillä lapsilla, joilla on vain vähän kokemusta vedestä.</p></a></div><div class="nl-info"> <span class="date">1.6.&nbsp;8:55</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/01/Haminan%20valtuusto%20lopetti%20kauden%20nelj%C3%A4ll%C3%A4%20aloitteella/2017322317750/4">Haminan valtuusto lopetti kauden neljällä aloitteella</a></div><div class="news-ingress"><a href="/Online/2017/06/01/Haminan%20valtuusto%20lopetti%20kauden%20nelj%C3%A4ll%C3%A4%20aloitteella/2017322317750/4"><p>Haminan nykyisen kaupunginvaltuuston viimeisessä kokouksessa tiistaina jätettiin vielä neljä valtuustoaloitetta.</p></a></div><div class="nl-info"> <span class="date">1.6.&nbsp;7:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/01/Pyht%C3%A4%C3%A4%20toivottaa%20lentopaikan%20tervetulleeksi/2017322317503/4">Pyhtää toivottaa lentopaikan tervetulleeksi</a></div><div class="news-ingress"><a href="/Online/2017/06/01/Pyht%C3%A4%C3%A4%20toivottaa%20lentopaikan%20tervetulleeksi/2017322317503/4"><p>Pyhtään kunta on puoltanut liikenteen turvallisuusvirastolle Trafille antamassaan lausunnossa rakennuslupaa kirkonkylän läheisyyteen suunnitellulle pienlentokentälle, joka virallisesti luokitellaan lentopaikaksi.</p></a></div><div class="nl-info"> <span class="date">1.6.&nbsp;7:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/eb/small_22317073.jpg"  border="0"  alt="Tarmo saapui Kotkaan hinaten. Matka kesti kaikkiaan 17 tuntia."/></div></div>
<div class="news-title"><a href="/Online/2017/06/01/Tarmon%20kunnostaminen%20maksoi%201%2C3%20miljoonaa%20euroa/2017322317421/4">Tarmon kunnostaminen maksoi 1,3 miljoonaa euroa</a></div><div class="news-ingress"><a href="/Online/2017/06/01/Tarmon%20kunnostaminen%20maksoi%201%2C3%20miljoonaa%20euroa/2017322317421/4"><p>Tarmon entisöinti Suomenlinnan telakalla maksoi kaikkiaan 1,3 miljoonaa euroa.</p></a></div><div class="nl-info"> <span class="date">1.6.&nbsp;5:53</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d7/small_22318532.jpg"  border="0"  alt="Oona Orpana on ollut Pariisissa tiistaista asti valmentajansa Emma laineen kanssa."/></div></div>
<div class="news-title"><a href="/Online/2017/05/31/Oona%20Orpana%20p%C3%A4%C3%A4see%20Ranskan%20avointen%20karsintaan%20%E2%80%94%20%E2%80%9DH%C3%A4n%20voi%20p%C3%A4rj%C3%A4t%C3%A4%20kaikkia%20vastaan%E2%80%9D/2017322318700/4">Oona Orpana pääsee Ranskan avointen karsintaan — ”Hän voi pärjätä kaikkia vastaan”</a></div><div class="news-ingress"><a href="/Online/2017/05/31/Oona%20Orpana%20p%C3%A4%C3%A4see%20Ranskan%20avointen%20karsintaan%20%E2%80%94%20%E2%80%9DH%C3%A4n%20voi%20p%C3%A4rj%C3%A4t%C3%A4%20kaikkia%20vastaan%E2%80%9D/2017322318700/4"><p>Haminalaislähtöinen tennislupaus Oona Orpana pääsee pelaamaan Ranskan avointen tyttöjen sarjan karsinnassa.</p></a></div><div class="nl-info"> <span class="date">31.5.&nbsp;23:44</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3c/small_22318760.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/31/Kolmosen%20paikallisilla%20synkk%C3%A4%20p%C3%A4iv%C3%A4%3A%20PeKalle%20viime%20hetken%20takaisku%2C%20HaPKille%20kuudes%20per%C3%A4kk%C3%A4inen%20tappio/2017322318755/4">Kolmosen paikallisilla synkkä päivä: PeKalle viime hetken takaisku, HaPKille kuudes peräkkäinen tappio</a></div><div class="news-ingress"><a href="/Online/2017/05/31/Kolmosen%20paikallisilla%20synkk%C3%A4%20p%C3%A4iv%C3%A4%3A%20PeKalle%20viime%20hetken%20takaisku%2C%20HaPKille%20kuudes%20per%C3%A4kk%C3%A4inen%20tappio/2017322318755/4"><p>Peli-Karhut kärsi kauden ensimmäisen tappionsa jalkapallon Kolmosessa tänään Mikkelissä.</p></a></div><div class="nl-info"> <span class="date">31.5.&nbsp;22:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/dd/small_mersu_4.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/31/Dokumentti%20Mannerheimin%20Mersusta%20sunnuntaina%20Ylell%C3%A4%20%E2%80%94%20Veli%20Vartiala%20Kouvolasta%20teki%20ohjelman/2017522318353/4">Dokumentti Mannerheimin Mersusta sunnuntaina Ylellä — Veli Vartiala Kouvolasta teki ohjelman</a></div><div class="news-ingress"><a href="/Online/2017/05/31/Dokumentti%20Mannerheimin%20Mersusta%20sunnuntaina%20Ylell%C3%A4%20%E2%80%94%20Veli%20Vartiala%20Kouvolasta%20teki%20ohjelman/2017522318353/4"><p>Suomen marsalkan ja kuudennen presidentin Carl Gustaf Emil Mannerheimin 150.</p></a></div><div class="nl-info"> <span class="date">31.5.&nbsp;21:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7c/small_22312459.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/31/Oletko%20burn%20out%20vai%20bore%20out%20Kun%20ty%C3%B6t%20on%20jaettu%20ty%C3%B6paikalla%20oikein%2C%20sairauslomille%20j%C3%A4%C3%A4%20v%C3%A4hemm%C3%A4n%20v%C3%A4ke%C3%A4/2017522316503/4">Oletko burn out vai bore out? Kun työt on jaettu työpaikalla oikein, sairauslomille jää vähemmän väkeä</a></div><div class="news-ingress"><a href="/Online/2017/05/31/Oletko%20burn%20out%20vai%20bore%20out%20Kun%20ty%C3%B6t%20on%20jaettu%20ty%C3%B6paikalla%20oikein%2C%20sairauslomille%20j%C3%A4%C3%A4%20v%C3%A4hemm%C3%A4n%20v%C3%A4ke%C3%A4/2017522316503/4"><p>Talouden nousukausi tuonee tullessaan sairauspoissaolojen lisääntymisen.</p></a></div><div class="nl-info"> <span class="date">31.5.&nbsp;21:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/01/small_22318476.jpg"  border="0"  alt="HP:n Valtteri Hämäläinen syöksyy kohti kolmospesää, mutta pallo on jo Siilinjärven Eino Puustisen räpylässä."/></div></div>
<div class="news-title"><a href="/Online/2017/05/31/SiiPen%20l%C3%A4pily%C3%B6nnit%20kaatoivat%20HP%3An%20%E2%80%94%20Ykk%C3%B6spesiksen%20k%C3%A4rki%20vaihtui/2017322318563/4">SiiPen läpilyönnit kaatoivat HP:n — Ykköspesiksen kärki vaihtui</a></div><div class="news-ingress"><a href="/Online/2017/05/31/SiiPen%20l%C3%A4pily%C3%B6nnit%20kaatoivat%20HP%3An%20%E2%80%94%20Ykk%C3%B6spesiksen%20k%C3%A4rki%20vaihtui/2017322318563/4"><p>Vajaan neljän vuoroparin ajan kaikki näytti Haminan Palloilijoiden kannalta hyvältä.</p></a></div><div class="nl-info"> <span class="date">31.5.&nbsp;21:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/30/small_22317344.jpg"  border="0"  alt="Anne-Maria Björnisen ja Helena Paakkisen yhteisnäyttely avautuu Kotkan Valokuvakeskuksessa 1. kesäkuuta."/></div></div>
<div class="news-title"><a href="/Online/2017/05/31/Seurakaverit%20ripustivat%20yhteisn%C3%A4yttelyn%20Kotkan%20Valokuvakeskukseen/2017322318158/4">Seurakaverit ripustivat yhteisnäyttelyn Kotkan Valokuvakeskukseen</a></div><div class="news-ingress"><a href="/Online/2017/05/31/Seurakaverit%20ripustivat%20yhteisn%C3%A4yttelyn%20Kotkan%20Valokuvakeskukseen/2017322318158/4"><p>Kotkan Valokuvakeskuksen uusi näyttely, Hauras maa, esittelee Anne-Maria Björnisen ja Helena Paakkisen taidetta.</p></a></div><div class="nl-info"> <span class="date">31.5.&nbsp;20:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/31/Kes%C3%A4kinot%20alkavat%20taas%20Kotkan%20p%C3%A4%C3%A4kirjastossa/2017322316676/4">Kesäkinot alkavat taas Kotkan pääkirjastossa</a></div><div class="news-ingress"><a href="/Online/2017/05/31/Kes%C3%A4kinot%20alkavat%20taas%20Kotkan%20p%C3%A4%C3%A4kirjastossa/2017322316676/4"><p>Kotkan pääkirjastossa on tarjolla elokuvia ajalla 6.6.</p></a></div><div class="nl-info"> <span class="date">31.5.&nbsp;19:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/31/Kotkan%20kuntaliitosesitykselle%20t%C3%A4ystyrm%C3%A4ys%20id%C3%A4st%C3%A4/2017322317170/4">Kotkan kuntaliitosesitykselle täystyrmäys idästä</a></div><div class="news-ingress"><a href="/Online/2017/05/31/Kotkan%20kuntaliitosesitykselle%20t%C3%A4ystyrm%C3%A4ys%20id%C3%A4st%C3%A4/2017322317170/4"><p>Kotkan kaupunginhallituksen esitys Etelä-Kymenlaakson kuntaliitosneuvottelujen aloittamisesta saa täystyrmäyksen itäisten naapurikuntien poliittiselta johdolta.</p></a></div><div class="nl-info"> <span class="date">31.5.&nbsp;17:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4d/small_posti-1.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/31/Taavitsainen%20kysyy%20Bernerilt%C3%A4%3A%20Jatkuuko%20Kymenlaaksossa%20viisip%C3%A4iv%C3%A4inen%20postinjakelu/2017522318000/4">Taavitsainen kysyy Berneriltä: Jatkuuko Kymenlaaksossa viisipäiväinen postinjakelu?</a></div><div class="news-ingress"><a href="/Online/2017/05/31/Taavitsainen%20kysyy%20Bernerilt%C3%A4%3A%20Jatkuuko%20Kymenlaaksossa%20viisip%C3%A4iv%C3%A4inen%20postinjakelu/2017522318000/4"><p>Kansanedustaja Satu Taavitsainen (sd.) jätti liikenne- ja viestintäministeri Anne Bernerille (kesk.) kirjallisen kysymyksen, joka koskee postin jakelua Etelä-Savossa, Etelä-Karjalassa ja Kymenlaaksossa.</p></a></div><div class="nl-info"> <span class="date">31.5.&nbsp;17:16</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fe/small_sireeni.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/31/Entist%C3%A4%20koulua%20sammuteltiin%20j%C3%A4lleen%20Haminassa%20%E2%80%94%20raunioista%20tuprusi%20savua/20171359/4">Entistä koulua sammuteltiin jälleen Haminassa — raunioista tuprusi savua</a></div><div class="news-ingress"><a href="/Online/2017/05/31/Entist%C3%A4%20koulua%20sammuteltiin%20j%C3%A4lleen%20Haminassa%20%E2%80%94%20raunioista%20tuprusi%20savua/20171359/4"><p>Entistä Ihamaan koulua on sammuteltu jälleen tänään Haminassa.</p></a></div><div class="nl-info"> <span class="date">31.5.&nbsp;16:37</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/85/small_Paivikki_Puonti_ja_Heikki_Pennanen.jpg"  border="0"  alt="Heikki Pennanen ja Päivikki Puonti valmistuivat kirjoittajalinjalta."/></div></div>
<div class="news-title"><a href="/Online/2017/05/31/Jamilahden%20kansanopistosta%20valmistui%2043%20/20171360/4">Jamilahden kansanopistosta valmistui 43 </a></div><div class="news-ingress"><a href="/Online/2017/05/31/Jamilahden%20kansanopistosta%20valmistui%2043%20/20171360/4"><p>Jamilahden kansanopistosta Haminasta valmistui viime viikon kevätjuhlassa 43 opiskelijaa.</p></a></div><div class="nl-info"> <span class="date">31.5.&nbsp;16:34</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c3/small_22317103.jpg"  border="0"  alt="Nythän ei tarvita enää muuta kuin kesä: Maakissa on vesi ja uimalippujen hinnat ovat torstaista lähtien aiempaa halvemmat."/></div></div>
<div class="news-title"><a href="/Online/2017/05/31/Huomisesta%20l%C3%A4htien%20uiminen%20on%20Kotkassa%20halvempaa/2017322316489/4">Huomisesta lähtien uiminen on Kotkassa halvempaa</a></div><div class="news-ingress"><a href="/Online/2017/05/31/Huomisesta%20l%C3%A4htien%20uiminen%20on%20Kotkassa%20halvempaa/2017322316489/4"><p>Jos haluaa uida vähän halvemmalla, kannattaa suunnitella uimareissu vasta huomiseksi.</p></a></div><div class="nl-info"> <span class="date">31.5.&nbsp;15:59</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/73/small_22317008.jpg"  border="0"  alt="Suomenlahdella on meneillään Merivoimien tämän kevään kansallinen pääharjoitus. Tämä on arkistokuva Rannikkoprikaatin meritiedustelukomppanian taisteluharjoituksesta."/></div></div>
<div class="news-title"><a href="/Online/2017/05/31/Kotkalaismies%20h%C3%A4mm%C3%A4styi%20autoradiosta%20kuulunutta%20sotilaskanavaa%20%E2%80%94%20Ilmavalvontaseloste%20liittyy%20Merivoimien%20Lyydia-harjoitukseen/2017322316903/4">Kotkalaismies hämmästyi autoradiosta kuulunutta sotilaskanavaa — Ilmavalvontaseloste liittyy Merivoimien Lyydia-harjoitukseen</a></div><div class="news-ingress"><a href="/Online/2017/05/31/Kotkalaismies%20h%C3%A4mm%C3%A4styi%20autoradiosta%20kuulunutta%20sotilaskanavaa%20%E2%80%94%20Ilmavalvontaseloste%20liittyy%20Merivoimien%20Lyydia-harjoitukseen/2017322316903/4"><p>Kotkalaismies hämmästyi tänä aamuna, kun hänen autoradiostaan alkoi kuulua musiikin lomassa ilmavalvontaselostetta.</p></a></div><div class="nl-info"> <span class="date">31.5.&nbsp;14:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8f/small_21830823.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/05/31/Kolumni%3A%20Myyttien%20suo%2C%20mi%20nousee/2017322309140/68">Kolumni: Myyttien suo, mi nousee</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/05/31/Kolumni%3A%20Myyttien%20suo%2C%20mi%20nousee/2017322309140/68"><p>Populisteiksi nimetyt ovat jossain määrin omineet Euroopan myyttisen ja kristillisen kulttuuriperinnön suojelemisen.</p></a></div><div class="nl-info"> <span class="date">31.5.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/dc/small_22316561.jpg"  border="0"  alt="Arkistokuva, ei liity tapauksiin."/></div></div>
<div class="news-title"><a href="/Online/2017/05/31/Poliisi%20varoittaa%20ja%20pyyt%C3%A4%C3%A4%20havaintoja%20%E2%80%94%20Ik%C3%A4ihmisi%C3%A4%20huijattu%20pankkiautomaateilla%20Kotkassa%20ja%20Haminassa/2017322316506/4">Poliisi varoittaa ja pyytää havaintoja — Ikäihmisiä huijattu pankkiautomaateilla Kotkassa ja Haminassa</a></div><div class="news-ingress"><a href="/Online/2017/05/31/Poliisi%20varoittaa%20ja%20pyyt%C3%A4%C3%A4%20havaintoja%20%E2%80%94%20Ik%C3%A4ihmisi%C3%A4%20huijattu%20pankkiautomaateilla%20Kotkassa%20ja%20Haminassa/2017322316506/4"><p>Kaakkois-Suomen poliisi tutkii Kotkassa ja Haminassa ilmi tullutta maksuvälinepetosten sarjaa.</p></a></div><div class="nl-info"> <span class="date">31.5.&nbsp;13:08</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/31/Kotkan%20S%C3%A4velaitta%20lopettaa%20toimintansa/2017322316272/4">Kotkan Sävelaitta lopettaa toimintansa</a></div><div class="news-ingress"><a href="/Online/2017/05/31/Kotkan%20S%C3%A4velaitta%20lopettaa%20toimintansa/2017322316272/4"><p>Kotkassa vuodesta 1949 toiminut musiikki- ja soitinliike Sävelaitta lopettaa toimintansa.</p></a></div><div class="nl-info"> <span class="date">31.5.&nbsp;12:37</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/31/Haminassa%20ja%20Virolahdella%20murtauduttu%20veneisiin%E2%80%89%E2%80%94%E2%80%89monia%20per%C3%A4moottoreita%20viety/2017322315686/4">Haminassa ja Virolahdella murtauduttu veneisiin — monia perämoottoreita viety</a></div><div class="news-ingress"><a href="/Online/2017/05/31/Haminassa%20ja%20Virolahdella%20murtauduttu%20veneisiin%E2%80%89%E2%80%94%E2%80%89monia%20per%C3%A4moottoreita%20viety/2017322315686/4"><p>Ainakin kolmeen Virolahden Manstuolin venerannassa olevaan veneeseen on murtauduttu toukokuun 27:nnen ja 28:nnen päivien välisenä aikana.</p></a></div><div class="nl-info"> <span class="date">31.5.&nbsp;11:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/00/small_22315891.jpg"  border="0"  alt="Sieltä se tulee! Tarmon paluu Kotkaan kiinnostaa yleisöä."/></div></div>
<div class="news-title"><a href="/Online/2017/05/31/Tarmo%20kiinnittyi%20%20Kantasatamaan/2017322315777/4">Tarmo kiinnittyi  Kantasatamaan</a></div><div class="news-ingress"><a href="/Online/2017/05/31/Tarmo%20kiinnittyi%20%20Kantasatamaan/2017322315777/4"><p>Museojäänmurtaja Tarmon matka Helsingistä Kotkaan on saatu onnellisen päätöksen.</p></a></div><div class="nl-info"> <span class="date">31.5.&nbsp;10:14</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/75/small_22315879.jpg"  border="0"  alt="Anne ja Teemu Vakkari eivät seuraa Tarmoa työnsä puolesta, vaan ihan harrastuksena. Mukana Kotkassa oli keskiviikkona myös Viivi-tytär."/></div></div>
<div class="news-title"><a href="/Online/2017/05/31/Vakkarit%20saapuivat%20Inkeroisista%20asti%20katsomaan%20Tarmon%20saapumista/2017322315880/4">Vakkarit saapuivat Inkeroisista asti katsomaan Tarmon saapumista</a></div><div class="news-ingress"><a href="/Online/2017/05/31/Vakkarit%20saapuivat%20Inkeroisista%20asti%20katsomaan%20Tarmon%20saapumista/2017322315880/4"><p>Kotkan Kantasatamaan saapuvalla museojäänmurtaja Tarmolla on ”faneja” muuallakin kuin Kotkassa.</p></a></div><div class="nl-info"> <span class="date">31.5.&nbsp;10:12</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1d/small_22314900.jpg"  border="0"  alt="HP:n Ville Aalto on Ykköspesiksen lyöjätilastossa kolmantena."/></div></div>
<div class="news-title"><a href="/Online/2017/05/31/Toisen%20voittoputki%20katkeaa%2C%20kun%20HP%20kohtaa%20Siilinj%C3%A4rven%20%E2%80%94%20Jesse%20Eskelinen%20yh%C3%A4%20sivussa/2017322314905/4">Toisen voittoputki katkeaa, kun HP kohtaa Siilinjärven — Jesse Eskelinen yhä sivussa</a></div><div class="news-ingress"><a href="/Online/2017/05/31/Toisen%20voittoputki%20katkeaa%2C%20kun%20HP%20kohtaa%20Siilinj%C3%A4rven%20%E2%80%94%20Jesse%20Eskelinen%20yh%C3%A4%20sivussa/2017322314905/4"><p>Ykköslukkari Jesse Eskelinen on edelleen sivussa, kun HP kohtaa tänään Vallikentällä Ykköspesiksen kärkiottelussa Siilinjärven Pesiksen.</p></a></div><div class="nl-info"> <span class="date">31.5.&nbsp;9:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/31/Naiskaksikko%20Ukkola-Paronen%20ja%20Kuokka%20Virolahden%20johtoon/2017322312283/4">Naiskaksikko Ukkola-Paronen ja Kuokka Virolahden johtoon</a></div><div class="news-ingress"><a href="/Online/2017/05/31/Naiskaksikko%20Ukkola-Paronen%20ja%20Kuokka%20Virolahden%20johtoon/2017322312283/4"><p>Virolahden kaksi johtavaa luottamushenkilöpaikkaa siirtyvät naisvaikuttajien haltuun.</p></a></div><div class="nl-info"> <span class="date">31.5.&nbsp;8:43</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/eb/small_22312087.jpg"  border="0"  alt="Moottoritien ajokaistalle laitetaan aluksi kaksi asfalttikerrosta, ohituskaistalle riittää yksi. Kuva Vaalimaan tunnelin kohdalta."/></div></div>
<div class="news-title"><a href="/Online/2017/05/31/Moottoritie%20asfaltoidaan%20kolmessa%20osassa/2017322312777/4">Moottoritie asfaltoidaan kolmessa osassa</a></div><div class="news-ingress"><a href="/Online/2017/05/31/Moottoritie%20asfaltoidaan%20kolmessa%20osassa/2017322312777/4"><p>Moottoritien asfaltointi on tarkkaa puuhaa.</p></a></div><div class="nl-info"> <span class="date">31.5.&nbsp;8:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/ba/small_22315589.jpg"  border="0"  alt="Arkistokuva Tarmosta."/></div></div>
<div class="news-title"><a href="/Online/2017/05/31/Jos%20haluat%20n%C3%A4hd%C3%A4%20Tarmon%20tulon%2C%20on%20aika%20pikkuhiljaa%20suunnata%20rantaan/2017322315586/4">Jos haluat nähdä Tarmon tulon, on aika pikkuhiljaa suunnata rantaan</a></div><div class="news-ingress"><a href="/Online/2017/05/31/Jos%20haluat%20n%C3%A4hd%C3%A4%20Tarmon%20tulon%2C%20on%20aika%20pikkuhiljaa%20suunnata%20rantaan/2017322315586/4"><p>Museojäänmurtaja Tarmoa on viime yön hinattu Helsingistä Kotkaa kohti.</p></a></div><div class="nl-info"> <span class="date">31.5.&nbsp;7:46</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/97/small_22290480.jpg"  border="0"  alt="Viime vuonna sellupaalinväännön SM:n voittanut Mika Mantere harjoittelee jo Meripäivien triathlon-kisaa varten. Takana kilpailijoita opastava entinen satamamies Markku Labbas ja irakilainen voimamies Mohammad Maref Faraj."/></div></div>
<div class="news-title"><a href="/Online/2017/05/31/Viime%20vuonna%20Merip%C3%A4ivill%C3%A4%20v%C3%A4%C3%A4nnettiin%20sellupaaleja%20%E2%80%94%20nyt%20tulee%20sellupaalitriathlon/2017322314907/4">Viime vuonna Meripäivillä väännettiin sellupaaleja — nyt tulee sellupaalitriathlon</a></div><div class="news-ingress"><a href="/Online/2017/05/31/Viime%20vuonna%20Merip%C3%A4ivill%C3%A4%20v%C3%A4%C3%A4nnettiin%20sellupaaleja%20%E2%80%94%20nyt%20tulee%20sellupaalitriathlon/2017322314907/4"><p>Eläkkeellä oleva merikapteeni Carl-Gustav Walldén ideoi viime vuoden Meripäiville urheilua, musiikkia ja teatteria yhdistelleen tapahtuman sellupaalien väännöstä.</p></a></div><div class="nl-info"> <span class="date">31.5.&nbsp;7:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e3/small_22312671.jpg"  border="0"  alt="Helsinkiläinen Miko Jaakkola valittiin Kotkan kaupunginteatterin uudeksi johtajaksi. Hän aloittaa työt 1. elokuuta."/></div></div>
<div class="news-title"><a href="/Online/2017/05/31/Uudella%20teatterinjohtajalla%20on%20kymenlaaksolaiset%20juuret/2017322314135/4">Uudella teatterinjohtajalla on kymenlaaksolaiset juuret</a></div><div class="news-ingress"><a href="/Online/2017/05/31/Uudella%20teatterinjohtajalla%20on%20kymenlaaksolaiset%20juuret/2017322314135/4"><p>Kotkan kaupunginteatterilla on paljon potentiaalia: osaava ja sitoutunut henkilökunta, hyvä yleisö ja pitkät perinteet laadukkaan ohjelmiston esittäjänä.</p></a></div><div class="nl-info"> <span class="date">31.5.&nbsp;7:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/31/Kuituverkon%20rakentaminen%20alkaa%20syksyll%C3%A4%20Mets%C3%A4kyl%C3%A4%C3%A4n%2C%20Kannusj%C3%A4rvelle%20ja%20Kitulaan/2017322313171/4">Kuituverkon rakentaminen alkaa syksyllä Metsäkylään, Kannusjärvelle ja Kitulaan</a></div><div class="news-ingress"><a href="/Online/2017/05/31/Kuituverkon%20rakentaminen%20alkaa%20syksyll%C3%A4%20Mets%C3%A4kyl%C3%A4%C3%A4n%2C%20Kannusj%C3%A4rvelle%20ja%20Kitulaan/2017322313171/4"><p>Valokuituverkon rakentaminen Metsäkylän, Kannusjärven ja Kitulan alueilla Haminassa päässee käyntiin ensi syksynä.</p></a></div><div class="nl-info"> <span class="date">31.5.&nbsp;6:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/85/small_22312094.jpg"  border="0"  alt="Tällä hetkellä tunneli on avoin työmaaliikenteelle, YIT:n tunnelivastaava Reijo Kosonen toteaa."/></div></div>
<div class="news-title"><a href="/Online/2017/05/31/Vaalimaan%20tunneli%20avattiin%20ty%C3%B6maaliikenteelle/2017322312652/4">Vaalimaan tunneli avattiin työmaaliikenteelle</a></div><div class="news-ingress"><a href="/Online/2017/05/31/Vaalimaan%20tunneli%20avattiin%20ty%C3%B6maaliikenteelle/2017322312652/4"><p>Vaalimaan tunneli on ajokunnossa.</p></a></div><div class="nl-info"> <span class="date">31.5.&nbsp;5:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f2/small_punainen_ruusu.jpg"  border="0"  alt="Kotkan kampukselta valmistuneiden juhla on perjantaina Kuusankoskitalolla."/></div></div>
<div class="news-title"><a href="/Online/2017/05/31/Kaakkois-Suomen%20ammattikorkeakoulusta%20valmistui%20365%20%E2%80%94%20katso%20nimilista%20t%C3%A4%C3%A4lt%C3%A4/2017522314408/4">Kaakkois-Suomen ammattikorkeakoulusta valmistui 365 — katso nimilista täältä</a></div><div class="news-ingress"><a href="/Online/2017/05/31/Kaakkois-Suomen%20ammattikorkeakoulusta%20valmistui%20365%20%E2%80%94%20katso%20nimilista%20t%C3%A4%C3%A4lt%C3%A4/2017522314408/4"><p>Vuoden alussa toimintansa käynnistäneestä Kaakkois-Suomen ammattikorkeakoulusta Xamkista valmistui tänä keväänä 365 henkilöä.</p></a></div><div class="nl-info"> <span class="date">31.5.&nbsp;0:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/30/small_22314101.jpg"  border="0"  alt="Kauden viimeisen kokouksen alussa tiistaina haminalaisvaltuutetut ja virkamiehet valmistautuivat ylhäältä otettavaan ryhmäkuvaan.
"/></div></div>
<div class="news-title"><a href="/Online/2017/05/30/Vain%20yhdeks%C3%A4n%20haminalaisvaltuutettua%20vastusti%20Matinsaaren%20kaavaa/2017322314672/4">Vain yhdeksän haminalaisvaltuutettua vastusti Matinsaaren kaavaa</a></div><div class="news-ingress"><a href="/Online/2017/05/30/Vain%20yhdeks%C3%A4n%20haminalaisvaltuutettua%20vastusti%20Matinsaaren%20kaavaa/2017322314672/4"><p>Hillonlahden ja sen pohjoispuolen asemakaava ja sen muutos sai Haminan kaupunginvaltuuston selvän tuen tiistaina.</p></a></div><div class="nl-info"> <span class="date">30.5.&nbsp;21:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/30/Kymen%20Kamerat%20opastaa%20valokuvauksen%20maailmaan%20sunnuntaina/2017322312110/4">Kymen Kamerat opastaa valokuvauksen maailmaan sunnuntaina</a></div><div class="news-ingress"><a href="/Online/2017/05/30/Kymen%20Kamerat%20opastaa%20valokuvauksen%20maailmaan%20sunnuntaina/2017322312110/4"><p>Kymen Kamerat järjestää piknikin Katariinan meripuistossa sunnuntaina Purje-pöydän luona.</p></a></div><div class="nl-info"> <span class="date">30.5.&nbsp;21:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8f/small_22314102.jpg"  border="0"  alt="Kaupunginvaltuuston puheenjohtajana 14,5 vuotta toiminut keskustan Kalervo Tulokas (oik.). johti kokousta viimeistä kertaa tiistaina. Pöydän takana myös kaupunginjohtaja Hannu Muhonen ja valtuuston puheenjohtajaksi tuleva Elina Inkeroinen (kok.)."/></div></div>
<div class="news-title"><a href="/Online/2017/05/30/Valtuutetuilta%20vietiin%20tabletit%20viimeisess%C3%A4%20kokouksessa/2017322314571/4">Valtuutetuilta vietiin tabletit viimeisessä kokouksessa</a></div><div class="news-ingress"><a href="/Online/2017/05/30/Valtuutetuilta%20vietiin%20tabletit%20viimeisess%C3%A4%20kokouksessa/2017322314571/4"><p>Haminan kaupunginvaltuuston viimeisessä kokouksessa tiistaina kuultiin kosolti kiitoksia.</p></a></div><div class="nl-info"> <span class="date">30.5.&nbsp;21:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/10/small_Vesisade_1.jpg"  border="0"  alt="Vettä on tulossa runsaasti ensi yönä. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/05/30/Kohta%20lainehtii%20%E2%80%94%20Y%C3%B6ksi%20on%20luvassa%20runsaita%20sateita%20Kymenlaaksoon/2017522314412/4">Kohta lainehtii? — Yöksi on luvassa runsaita sateita Kymenlaaksoon</a></div><div class="news-ingress"><a href="/Online/2017/05/30/Kohta%20lainehtii%20%E2%80%94%20Y%C3%B6ksi%20on%20luvassa%20runsaita%20sateita%20Kymenlaaksoon/2017522314412/4"><p>Ensi yön sateiden jälkeen on mahdollista, että metsäpalovaroitus poistuu Kymenlaaksosta.</p></a></div><div class="nl-info"> <span class="date">30.5.&nbsp;20:53</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/95/small_22313251.jpg"  border="0"  alt="Hanna-Kaisa Lähde istui Imatran kaupunginvaltuustossa ennen Kotkaan muuttoaan. Arkistokuvassa Henri Ruokolainen  oikealla ja  Anssi Piirainen Lähteen toisella puolella."/></div></div>
<div class="news-title"><a href="/Online/2017/05/30/Nina%20Braskilla%20ei%20ollut%20tietoa%20Kotkan%20kaupunginhallituksen%20avoparista/2017322313153/4">Nina Braskilla ei ollut tietoa Kotkan kaupunginhallituksen avoparista</a></div><div class="news-ingress"><a href="/Online/2017/05/30/Nina%20Braskilla%20ei%20ollut%20tietoa%20Kotkan%20kaupunginhallituksen%20avoparista/2017322313153/4"><p>Kotkan tulevassa kaupunginhallituksessa on mielenkiintoinen asetelma, joka saattaa vaatia hieman sulattelua muissa puolueissa.</p></a></div><div class="nl-info"> <span class="date">30.5.&nbsp;20:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/13/small_22303765.jpg"  border="0"  alt="Pihlajanlehdistä syntyy hauduttamalla hyvänmakuista teetä. Sitruuna ja hunaja syventävät makua entisestään."/></div></div>
<div class="news-title"><a href="/Online/2017/05/30/N%C3%A4in%20voit%20k%C3%A4ytt%C3%A4%C3%A4%20villivihanneksia%20%E2%80%94%20kokeile%20esimerkiksi%20pihlajanlehtiteet%C3%A4%20tai%20villivihannessalaattia%21/2017522307860/4">Näin voit käyttää villivihanneksia — kokeile esimerkiksi pihlajanlehtiteetä tai villivihannessalaattia!</a></div><div class="news-ingress"><a href="/Online/2017/05/30/N%C3%A4in%20voit%20k%C3%A4ytt%C3%A4%C3%A4%20villivihanneksia%20%E2%80%94%20kokeile%20esimerkiksi%20pihlajanlehtiteet%C3%A4%20tai%20villivihannessalaattia%21/2017522307860/4"><p>Villivihannekset ovat nyt parhaimillaan.</p></a></div><div class="nl-info"> <span class="date">30.5.&nbsp;19:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/13/small_Sieppaa_132.jpg"  border="0"  alt="Husulan maastopalo lähti poikien nuotioleikeistä. Arkistokuva ei tapahtumapaikalta."/></div></div>
<div class="news-title"><a href="/Online/2017/05/30/Poikien%20nuotioleikit%20levisiv%C3%A4t%20maastopaloksi%20Haminassa%2C%20saivat%20torut%20pelastuslaitokselta/2017322314075/4">Poikien nuotioleikit levisivät maastopaloksi Haminassa, saivat torut pelastuslaitokselta</a></div><div class="news-ingress"><a href="/Online/2017/05/30/Poikien%20nuotioleikit%20levisiv%C3%A4t%20maastopaloksi%20Haminassa%2C%20saivat%20torut%20pelastuslaitokselta/2017322314075/4"><p>Alakouluikäisten poikien nuotioleikeistä syttyi maastopalo Haminan Husulassa tiistaina.</p></a></div><div class="nl-info"> <span class="date">30.5.&nbsp;17:24</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c4/small_22312563.jpg"  border="0"  alt="Vivan-kaljaasi lähtee huomenna Kantasatamasta Tarmoa vastaan."/></div></div>
<div class="news-title"><a href="/Online/2017/05/30/Vivanin%20kyydiss%C3%A4%20p%C3%A4%C3%A4see%20keskiviikkona%20Tarmoa%20vastaan/2017322312435/4">Vivanin kyydissä pääsee keskiviikkona Tarmoa vastaan</a></div><div class="news-ingress"><a href="/Online/2017/05/30/Vivanin%20kyydiss%C3%A4%20p%C3%A4%C3%A4see%20keskiviikkona%20Tarmoa%20vastaan/2017322312435/4"><p>Museojäänmurtaja Tarmo hinataan tiistain ja keskiviikon välisenä yönä takaisin Kotkaan.</p></a></div><div class="nl-info"> <span class="date">30.5.&nbsp;17:08</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/67/small_22312999.jpg"  border="0"  alt="Kotkassa hampaat hoidetaan halvemmalla kuin vertailukunnissa."/></div></div>
<div class="news-title"><a href="/Online/2017/05/30/Kotkan%20sote-kustannukset%20laskivat%20verrokkikuntia%20enemm%C3%A4n%20%E2%80%94%20silti%20menot%20olivat%20toiseksi%20suurimmat/2017322312939/4">Kotkan sote-kustannukset laskivat verrokkikuntia enemmän — silti menot olivat toiseksi suurimmat</a></div><div class="news-ingress"><a href="/Online/2017/05/30/Kotkan%20sote-kustannukset%20laskivat%20verrokkikuntia%20enemm%C3%A4n%20%E2%80%94%20silti%20menot%20olivat%20toiseksi%20suurimmat/2017322312939/4"><p>Kotkan sosiaali- ja terveydenhuollon kustannukset laskivat viime vuonna selvästi enemmän kuin vertailukunnissa.</p></a></div><div class="nl-info"> <span class="date">30.5.&nbsp;16:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7e/small_sale2.jpg"  border="0"  alt="Pyhtään Siltakylään nousee uusi Sale ennen joulua. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/05/30/Pyht%C3%A4%C3%A4n%20Siltakyl%C3%A4%C3%A4n%20nousee%201%2C6%20miljoonan%20euron%20ruokakauppa/20171339/4">Pyhtään Siltakylään nousee 1,6 miljoonan euron ruokakauppa</a></div><div class="news-ingress"><a href="/Online/2017/05/30/Pyht%C3%A4%C3%A4n%20Siltakyl%C3%A4%C3%A4n%20nousee%201%2C6%20miljoonan%20euron%20ruokakauppa/20171339/4"><p>Pyhtään Siltakylään rakennetaan uusi Sale-myymälä.</p></a></div><div class="nl-info"> <span class="date">30.5.&nbsp;16:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2b/small_Lonkeroa_kylmakaapissa.jpg"  border="0"  alt="Hallitusryhmien puheenjohtajien kompromissiesitys alkoholilain uudistukseksi kaatui perussuomalaisten ryhmässä. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/05/30/Alkoholilain%20uudistus%20t%C3%B6rm%C3%A4si%20sein%C3%A4%C3%A4n%20%E2%80%94%20perussuomalaiset%20hylk%C3%A4siv%C3%A4t%20kompromissin%2C%20Kaikkonen%20lupasi%20uuden%20esityksen%20keskiviikkona/2017522312946/4">Alkoholilain uudistus törmäsi seinään — perussuomalaiset hylkäsivät kompromissin, Kaikkonen lupasi uuden esityksen keskiviikkona</a></div><div class="news-ingress"><a href="/Online/2017/05/30/Alkoholilain%20uudistus%20t%C3%B6rm%C3%A4si%20sein%C3%A4%C3%A4n%20%E2%80%94%20perussuomalaiset%20hylk%C3%A4siv%C3%A4t%20kompromissin%2C%20Kaikkonen%20lupasi%20uuden%20esityksen%20keskiviikkona/2017522312946/4"><p>Hallitusryhmien puheenjohtajien kompromissiesitys alkoholilain uudistukseksi kaatui perussuomalaisten ryhmässä.</p></a></div><div class="nl-info"> <span class="date">30.5.&nbsp;14:48</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e1/small_22312875.jpg"  border="0"  alt="Onnea ammattiin valmistuville!"/></div></div>
<div class="news-title"><a href="/Online/2017/05/30/Ekamissa%20iso%20joukko%20ammatillisen%20perustutkinnon%20suorittaneita%20%E2%80%94%20katso%20nimilista/2017322312727/4">Ekamissa iso joukko ammatillisen perustutkinnon suorittaneita — katso nimilista</a></div><div class="news-ingress"><a href="/Online/2017/05/30/Ekamissa%20iso%20joukko%20ammatillisen%20perustutkinnon%20suorittaneita%20%E2%80%94%20katso%20nimilista/2017322312727/4"><p>Etelä-Kymenlaakson ammattiopiston eli Ekamin Kotkan ja Haminan toimipisteistä valmistuu kesäkuun 1.</p></a></div><div class="nl-info"> <span class="date">30.5.&nbsp;14:25</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/64/small_22228663.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/05/30/Kolumni%3A%20Kotka%20jota%20ei%20en%C3%A4%C3%A4%20ole/2017322299312/68">Kolumni: Kotka jota ei enää ole</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/05/30/Kolumni%3A%20Kotka%20jota%20ei%20en%C3%A4%C3%A4%20ole/2017322299312/68"><p>Kotkan Katariinan teollisuusalueen kalkkisiiloilla järjestettiin viikonloppuna Joutomaa Fest -tapahtuma, joka muutti vuosia tyhjillään olleet siilot poikkitaiteelliseksi festivaalialueeksi.</p></a></div><div class="nl-info"> <span class="date">30.5.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/25/small_22312418.jpg"  border="0"  alt="Kymenlaaksossa on merta, jokea ja järveä."/></div></div>
<div class="news-title"><a href="/Online/2017/05/30/Kymenlaakso%20on%20kuin%20Suomi%20pienoiskoossa%20%E2%80%94%20oletko%20samaa%20mielt%C3%A4/2017322312371/4">Kymenlaakso on kuin Suomi pienoiskoossa — oletko samaa mieltä?</a></div><div class="news-ingress"><a href="/Online/2017/05/30/Kymenlaakso%20on%20kuin%20Suomi%20pienoiskoossa%20%E2%80%94%20oletko%20samaa%20mielt%C3%A4/2017322312371/4"><p>— Kymenlaakso on kuin Suomi pienoiskoossa merialueineen, peltomaisemineen ja pohjoisosan järvi-maisemineen.</p></a></div><div class="nl-info"> <span class="date">30.5.&nbsp;12:54</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4f/small_22312107.jpg"  border="0"  alt="Täysin palvelleen näppäimistön paikka ei ole metsässä, vaan sähkö- ja elektroniikkaromun keräyspisteessä."/></div></div>
<div class="news-title"><a href="/Online/2017/05/30/Vaarallisen%20j%C3%A4tteen%20ker%C3%A4ysautot%20ajavat%20ensi%20viikolla%20Hurukselaan/2017322312047/4">Vaarallisen jätteen keräysautot ajavat ensi viikolla Hurukselaan</a></div><div class="news-ingress"><a href="/Online/2017/05/30/Vaarallisen%20j%C3%A4tteen%20ker%C3%A4ysautot%20ajavat%20ensi%20viikolla%20Hurukselaan/2017322312047/4"><p>Asutko Hurukselassa tai sen lähistöllä? Onko sinulla nurkissa vaarallisia jätteitä, sähkölaitteita tai metalliromua, josta haluaisit hankkiutua näppärästi eroon? Ensi viikon tiistaina siihen tarjoutuu mahdollisuus.</p></a></div><div class="nl-info"> <span class="date">30.5.&nbsp;11:12</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1f/small_22311948.jpg"  border="0"  alt="Miko Jaakkola on ohjannut Kotkan kaupunginteatterissa muun muassa Puhdistuksen."/></div></div>
<div class="news-title"><a href="/Online/2017/05/30/Kotkan%20kaupunginteatterille%20uusi%20johtaja%20%E2%80%93%20Miko%20Jaakkola%20valittiin%20yksimielisesti/2017322311903/4">Kotkan kaupunginteatterille uusi johtaja – Miko Jaakkola valittiin yksimielisesti</a></div><div class="news-ingress"><a href="/Online/2017/05/30/Kotkan%20kaupunginteatterille%20uusi%20johtaja%20%E2%80%93%20Miko%20Jaakkola%20valittiin%20yksimielisesti/2017322311903/4"><p>Kotkan kaupunginteatterille on valittu uusi toimitusjohtaja, teatteritaiteen maisteri Miko Jaakkola.</p></a></div><div class="nl-info"> <span class="date">30.5.&nbsp;10:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/30/Ihamaan%20koulunraunioita%20vartioidaan%20viel%C3%A4/2017322311782/4">Ihamaan koulunraunioita vartioidaan vielä</a></div><div class="news-ingress"><a href="/Online/2017/05/30/Ihamaan%20koulunraunioita%20vartioidaan%20viel%C3%A4/2017322311782/4"><p>Palossa tuhoutunutta Ihamaan vanhaa koulua vartioidaan yhä.</p></a></div><div class="nl-info"> <span class="date">30.5.&nbsp;9:38</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/91/small_22311727.jpg"  border="0"  alt="Museojäänmurtaja Tarmo kunnostettiin talvella Suomenlinnan telakalla."/></div></div>
<div class="news-title"><a href="/Online/2017/05/30/Museoj%C3%A4%C3%A4nmurtaja%20Tarmo%20palaa%20Kotkaan%20tiistain%20ja%20keskiviikon%20v%C3%A4lisen%C3%A4%20y%C3%B6n%C3%A4/2017322311679/4">Museojäänmurtaja Tarmo palaa Kotkaan tiistain ja keskiviikon välisenä yönä</a></div><div class="news-ingress"><a href="/Online/2017/05/30/Museoj%C3%A4%C3%A4nmurtaja%20Tarmo%20palaa%20Kotkaan%20tiistain%20ja%20keskiviikon%20v%C3%A4lisen%C3%A4%20y%C3%B6n%C3%A4/2017322311679/4"><p>Museojäänmurtaja Tarmo on valmis palaamaan kotilaituriinsa Kotkan Kantasatamaan.</p></a></div><div class="nl-info"> <span class="date">30.5.&nbsp;8:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/92/small_22310044.jpg"  border="0"  alt="Kauppakeskus Pasaati on varautunut heinäkuun tapahtumiin muun muassa pidennetyillä aukioloajoilla. "/></div></div>
<div class="news-title"><a href="/Online/2017/05/30/Kotkan%20hein%C3%A4kuun%20tapahtumat%20ja%20risteilij%C3%A4t%20vaikuttavat%20yritysten%20arkeen/2017322310026/4">Kotkan heinäkuun tapahtumat ja risteilijät vaikuttavat yritysten arkeen</a></div><div class="news-ingress"><a href="/Online/2017/05/30/Kotkan%20hein%C3%A4kuun%20tapahtumat%20ja%20risteilij%C3%A4t%20vaikuttavat%20yritysten%20arkeen/2017322310026/4"><p>Heinäkuussa järjestettävät tapahtumat sekä Mussaloon saapuvat risteilijät työllistävät paikallisia yrityksiä, koska asiakkaita on odotettavissa huomattavasti normaalia enemmän.</p></a></div><div class="nl-info"> <span class="date">30.5.&nbsp;7:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/39/small_22289656.jpg"  border="0"  alt="Ettei ruokaa tarvitsisi heittää menemään, kannattaa sitä tehdä oikea määrä. Yhtä aikuista kohti varataan esimerkiksi perattua kalaa 150—200 grammaa."/></div></div>
<div class="news-title"><a href="/Online/2017/05/30/Jos%20haluat%20s%C3%A4%C3%A4st%C3%A4%C3%A4%20ruokamenoissa%2C%20ota%20ennen%20kauppareissua%20kuva%20j%C3%A4%C3%A4kaapin%20sis%C3%A4ll%C3%B6st%C3%A4%20/2017522308336/4">Jos haluat säästää ruokamenoissa, ota ennen kauppareissua kuva jääkaapin sisällöstä </a></div><div class="news-ingress"><a href="/Online/2017/05/30/Jos%20haluat%20s%C3%A4%C3%A4st%C3%A4%C3%A4%20ruokamenoissa%2C%20ota%20ennen%20kauppareissua%20kuva%20j%C3%A4%C3%A4kaapin%20sis%C3%A4ll%C3%B6st%C3%A4%20/2017522308336/4"><p>Suomalaiset valittavat ruuan kalliista hinnasta.</p></a></div><div class="nl-info"> <span class="date">30.5.&nbsp;7:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9c/small_22310268.jpg"  border="0"  alt="Kotkan—Haminan seudun matkailun sisällöntuottaja ja risteilyopas Viktoria Shishkova ja Cursor Oy:n risteilyliiketoiminnan myynti- ja markkinointivastaava Petra Cranston ovat valmistautuneet risteilijöiden saapumiseen jo pitkään."/></div></div>
<div class="news-title"><a href="/Online/2017/05/30/Risteilij%C3%B6iden%20saapuminen%20Kotkan%E2%80%94Haminan%20seudulle%20n%C3%A4yt%C3%B6npaikka/2017322309981/4">Risteilijöiden saapuminen Kotkan—Haminan seudulle näytönpaikka</a></div><div class="news-ingress"><a href="/Online/2017/05/30/Risteilij%C3%B6iden%20saapuminen%20Kotkan%E2%80%94Haminan%20seudulle%20n%C3%A4yt%C3%B6npaikka/2017322309981/4"><p>Heinäkuussa Kotkaan saapuvien risteilijöiden saapuminen on Haminan—Kotkan seudulle näytönpaikka, joka vaatii alueelta paljon, sanoo Cursor Oy:n risteilyliiketoiminnan myynti- ja markkinointivastaava Petra Cranston.</p></a></div><div class="nl-info"> <span class="date">30.5.&nbsp;5:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/77/small_kymepellaitos.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/29/Ihamaan%20koululla%20alkoi%20savuta%20illalla%20uudestaan%20%E2%80%94%20palokunta%20kasteli%20palon%20takia%20puretun%20koulun%20rakenteet%20viel%C3%A4%20kertaalleen/20171331/4">Ihamaan koululla alkoi savuta illalla uudestaan — palokunta kasteli palon takia puretun koulun rakenteet vielä kertaalleen</a></div><div class="news-ingress"><a href="/Online/2017/05/29/Ihamaan%20koululla%20alkoi%20savuta%20illalla%20uudestaan%20%E2%80%94%20palokunta%20kasteli%20palon%20takia%20puretun%20koulun%20rakenteet%20viel%C3%A4%20kertaalleen/20171331/4"><p>Haminan Ihamaan entisellä koululla leimahti illansuussa uudestaan.</p></a></div><div class="nl-info"> <span class="date">29.5.&nbsp;22:22</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/13/small_kuva_17.jpg"  border="0"  alt="Kaksi suurinta poikasta sai renkaan jalkaansa. Kolmas oli sen verran pieni, että sitä ei voitu rengastaa."/></div></div>
<div class="news-title"><a href="/Online/2017/05/29/P%C3%B6ll%C3%B6npojat%20kuoriutuivat%20telk%C3%A4n%20p%C3%B6ntt%C3%B6%C3%B6n%20veden%20p%C3%A4%C3%A4lle%20%E2%80%94%20pes%C3%A4%20piti%20siirt%C3%A4%C3%A4%2C%20jotta%20poikaset%20eiv%C3%A4t%20huku%2C%20katso%20kuvat/2017522309719/4">Pöllönpojat kuoriutuivat telkän pönttöön veden päälle — pesä piti siirtää, jotta poikaset eivät huku, katso kuvat</a></div><div class="news-ingress"><a href="/Online/2017/05/29/P%C3%B6ll%C3%B6npojat%20kuoriutuivat%20telk%C3%A4n%20p%C3%B6ntt%C3%B6%C3%B6n%20veden%20p%C3%A4%C3%A4lle%20%E2%80%94%20pes%C3%A4%20piti%20siirt%C3%A4%C3%A4%2C%20jotta%20poikaset%20eiv%C3%A4t%20huku%2C%20katso%20kuvat/2017522309719/4"><p>Lehtopöllön poikaset lähtevät pesästä lentokyvyttöminä.</p></a></div><div class="nl-info"> <span class="date">29.5.&nbsp;21:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/10/small_22310624.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/29/KTP%20jatkaa%20ilman%20tappioita%2C%20Sudet%20kaatui%20Kouvolassa/2017322310400/4">KTP jatkaa ilman tappioita, Sudet kaatui Kouvolassa</a></div><div class="news-ingress"><a href="/Online/2017/05/29/KTP%20jatkaa%20ilman%20tappioita%2C%20Sudet%20kaatui%20Kouvolassa/2017322310400/4"><p>KTP katkaisi kolmen tasapelin putkensa jalkapallon Kakkosessa.</p></a></div><div class="nl-info"> <span class="date">29.5.&nbsp;20:25</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/57/small_22309574.jpg"  border="0"  alt="Kotkan kolmasluokkalaiset maalasivat heinäseipäistä taideteoksen, joka on lahja satavuotiaalle Suomelle. Haukkavuoren koulun kolmannet luokat tutustuivat Katariinan Meripuistoon pystytettyyn teokseen maanantaina."/></div></div>
<div class="news-title"><a href="/Online/2017/05/29/Lapset%20maalasivat%20lahjan%20Suomelle%20%E2%80%94%20teos%20on%20esill%C3%A4%20Katariinan%20Meripuistossa%20kes%C3%A4n%20ajan/2017322310125/4">Lapset maalasivat lahjan Suomelle — teos on esillä Katariinan Meripuistossa kesän ajan</a></div><div class="news-ingress"><a href="/Online/2017/05/29/Lapset%20maalasivat%20lahjan%20Suomelle%20%E2%80%94%20teos%20on%20esill%C3%A4%20Katariinan%20Meripuistossa%20kes%C3%A4n%20ajan/2017322310125/4"><p>Maanantaiaamuna Katariinan Meripuiston nurmella kirmasi 70 lasta 275 heinäseipään välissä.</p></a></div><div class="nl-info"> <span class="date">29.5.&nbsp;20:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/88/small_imatra_poliisilaitos.jpg"  border="0"  alt="Rikosilmoitusten vastaanottojen aukioloajat muuttuvat kesän ajaksi."/></div></div>
<div class="news-title"><a href="/Online/2017/05/29/Kaakkois-Suomen%20poliisiasemat%20ottavat%20rikosilmoituksia%20vastaan%20supistetuin%20aukioloajoin%20kes%C3%A4n%20ajan/2017522310385/4">Kaakkois-Suomen poliisiasemat ottavat rikosilmoituksia vastaan supistetuin aukioloajoin kesän ajan</a></div><div class="news-ingress"><a href="/Online/2017/05/29/Kaakkois-Suomen%20poliisiasemat%20ottavat%20rikosilmoituksia%20vastaan%20supistetuin%20aukioloajoin%20kes%C3%A4n%20ajan/2017522310385/4"><p>Kaakkois-Suomen poliisilaitoksen alueella olevien poliisiasemien rikosilmoitusten vastaanottojen aukioloaikoja supistetaan kesän ja alkusyksyn ajaksi.</p></a></div><div class="nl-info"> <span class="date">29.5.&nbsp;19:47</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/da/small_22307901.jpg"  border="0"  alt="Myös Karhulan kirjastossa siirrytään torstaina noudattamaan kesäaikaa."/></div></div>
<div class="news-title"><a href="/Online/2017/05/29/Kirjastoissa%20siirryt%C3%A4%C3%A4n%20kes%C3%A4aikaan/2017322309483/4">Kirjastoissa siirrytään kesäaikaan</a></div><div class="news-ingress"><a href="/Online/2017/05/29/Kirjastoissa%20siirryt%C3%A4%C3%A4n%20kes%C3%A4aikaan/2017322309483/4"><p>Kotkan kirjastoissa siirrytään torstaina kesän aukioloaikoihin.</p></a></div><div class="nl-info"> <span class="date">29.5.&nbsp;19:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/25/small_22310193.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/29/Sukkulaviestiss%C3%A4%20juostiin%2C%20vedettiin%20k%C3%B6ytt%C3%A4%20ja%20kannustettiin%20%E2%80%94%20katso%20kuvasatoa%20t%C3%A4st%C3%A4%21/2017322310233/4">Sukkulaviestissä juostiin, vedettiin köyttä ja kannustettiin — katso kuvasatoa tästä!</a></div><div class="news-ingress"><a href="/Online/2017/05/29/Sukkulaviestiss%C3%A4%20juostiin%2C%20vedettiin%20k%C3%B6ytt%C3%A4%20ja%20kannustettiin%20%E2%80%94%20katso%20kuvasatoa%20t%C3%A4st%C3%A4%21/2017322310233/4"><p>Sukkulaviesti-tapahtuma toi maanantaina Karhulan keskuskentälle satoja kotkalaisia lapsia ja nuoria.</p></a></div><div class="nl-info"> <span class="date">29.5.&nbsp;18:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a5/small_Selenius1.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/29/Selenius%3A%20Niinist%C3%B6%20pit%C3%A4%C3%A4%20puurot%20ja%20vellit%20erill%C3%A4%C3%A4n/2017522309428/4">Selenius: Niinistö pitää puurot ja vellit erillään</a></div><div class="news-ingress"><a href="/Online/2017/05/29/Selenius%3A%20Niinist%C3%B6%20pit%C3%A4%C3%A4%20puurot%20ja%20vellit%20erill%C3%A4%C3%A4n/2017522309428/4"><p>Kokoomuksen Kaakkois-Suomen piirihallituksen puheenjohtaja, mikkeliläinen Pekka Selenius kuunteli tasavallan presidentti Sauli Niinistön ilmoitusta tyytyväisenä.</p></a></div><div class="nl-info"> <span class="date">29.5.&nbsp;17:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/89/small_22308017.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/29/Keltakankaalle%20eritasoliittym%C3%A4%2C%20Kotkassa%20sis%C3%A4%C3%A4ntulov%C3%A4yl%C3%A4lle%20uusi%20p%C3%A4%C3%A4llyste/2017322308869/4">Keltakankaalle eritasoliittymä, Kotkassa sisääntuloväylälle uusi päällyste</a></div><div class="news-ingress"><a href="/Online/2017/05/29/Keltakankaalle%20eritasoliittym%C3%A4%2C%20Kotkassa%20sis%C3%A4%C3%A4ntulov%C3%A4yl%C3%A4lle%20uusi%20p%C3%A4%C3%A4llyste/2017322308869/4"><p>Kymenlaakson runkotie eli valtatie 15 paranee pienen palasen.</p></a></div><div class="nl-info"> <span class="date">29.5.&nbsp;17:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/85/small_Atte_Jaaskelainen.jpg"  border="0"  alt="Atte Jääskeläinen ehti toimia Ylen Uutis- ja ajankohtaistoiminnan johtajana ja vastaavana päätoimittajana lähes kymmenen vuotta."/></div></div>
<div class="news-title"><a href="/Online/2017/05/29/Uutistoiminnan%20johtaja%20Atte%20J%C3%A4%C3%A4skel%C3%A4inen%20j%C3%A4tt%C3%A4%C3%A4%20Ylen/2017522309426/4">Uutistoiminnan johtaja Atte Jääskeläinen jättää Ylen</a></div><div class="news-ingress"><a href="/Online/2017/05/29/Uutistoiminnan%20johtaja%20Atte%20J%C3%A4%C3%A4skel%C3%A4inen%20j%C3%A4tt%C3%A4%C3%A4%20Ylen/2017522309426/4"><p>Ylen suomenkielisen Uutis- ja ajankohtaistoiminnan johtaja ja vastaava päätoimittaja Atte Jääskeläinen jättää tehtävänsä.</p></a></div><div class="nl-info"> <span class="date">29.5.&nbsp;16:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fb/small_22309504.jpg"  border="0"  alt="Pappilansalmen koulu voitti yläkoulujen sukkulaviestin. Kaksi edellistä voittoa vienyt Langinkoski jäi tällä kertaa toiseksi."/></div></div>
<div class="news-title"><a href="/Online/2017/05/29/Mestarit%20vaihtuivat%20Sukkulaviestiss%C3%A4%20%E2%80%94%20alakoulujen%20viestivoittaja%20l%C3%B6ytyi%20vasta%20maalikamerasta/2017322309540/4">Mestarit vaihtuivat Sukkulaviestissä — alakoulujen viestivoittaja löytyi vasta maalikamerasta</a></div><div class="news-ingress"><a href="/Online/2017/05/29/Mestarit%20vaihtuivat%20Sukkulaviestiss%C3%A4%20%E2%80%94%20alakoulujen%20viestivoittaja%20l%C3%B6ytyi%20vasta%20maalikamerasta/2017322309540/4"><p>Etelä-Kymenlaakson koulujen vuotuisessa Sukkulaviesti-tapahtumassa oli tällä kertaa tuoreiden mestareiden vuosi.</p></a></div><div class="nl-info"> <span class="date">29.5.&nbsp;15:53</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3b/small_vinkki_postinjakaja_1.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/29/Posti%20ostaa%20Kaakon%20Viestinn%C3%A4n%20varhaisjakelut/2017522309347/4">Posti ostaa Kaakon Viestinnän varhaisjakelut</a></div><div class="news-ingress"><a href="/Online/2017/05/29/Posti%20ostaa%20Kaakon%20Viestinn%C3%A4n%20varhaisjakelut/2017522309347/4"><p>Kaakon Viestintä on myynyt varhaisjakeluliiketoimintansa Postille.</p></a></div><div class="nl-info"> <span class="date">29.5.&nbsp;15:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c3/small_22306208.jpg"  border="0"  alt="Kotkan lyseon lukiosta kirjoittaa ylioppilaaksi yksi parhaiten uskonnon ainereaalissa menestyneistä."/></div></div>
<div class="news-title"><a href="/Online/2017/05/29/Kotkalainen%20abiturientti%20yksi%20uskonnon%20ainereaalin%20huippuosaajista/2017322306175/4">Kotkalainen abiturientti yksi uskonnon ainereaalin huippuosaajista</a></div><div class="news-ingress"><a href="/Online/2017/05/29/Kotkalainen%20abiturientti%20yksi%20uskonnon%20ainereaalin%20huippuosaajista/2017322306175/4"><p>Lyseon lukion tämän kevään ylioppilas Tommi Suomalainen on tänään palkittu yhtenä uskonnon ainereaalin huippuosaajana.</p></a></div><div class="nl-info"> <span class="date">29.5.&nbsp;15:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/ae/small_1_03703914_1.jpg"  border="0"  alt="Sauli Niinistö."/></div></div>
<div class="news-title"><a href="/Online/2017/05/29/Sauli%20Niinist%C3%B6%20hakee%20toista%20kautta%20presidenttin%C3%A4%20%E2%80%93%20taustalle%20tulossa%20valitsijayhdistys/2017522308899/4">Sauli Niinistö hakee toista kautta presidenttinä – taustalle tulossa valitsijayhdistys</a></div><div class="news-ingress"><a href="/Online/2017/05/29/Sauli%20Niinist%C3%B6%20hakee%20toista%20kautta%20presidenttin%C3%A4%20%E2%80%93%20taustalle%20tulossa%20valitsijayhdistys/2017522308899/4"><p>Tasavallan presidentti Sauli Niinistö lähtee hakemaan jatkokautta presidenttinä.</p></a></div><div class="nl-info"> <span class="date">29.5.&nbsp;14:17</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/50/small_teinit_ja_kalja.jpg"  border="0"  alt="Nuoria valvotaan ensi viikonloppuna tehostetusti Kotkan ja Haminan seudulla. "/></div></div>
<div class="news-title"><a href="/Online/2017/05/29/Katup%C3%A4ivystyst%C3%A4%20lauantaina%20Kotkassa%20ja%20Haminassa%20%E2%80%94%20juomia%20ei%20kaadeta%20pois%2C%20vaan%20tarjotaan%20tukea%20tarvitseville/2017322308801/4">Katupäivystystä lauantaina Kotkassa ja Haminassa — juomia ei kaadeta pois, vaan tarjotaan tukea tarvitseville</a></div><div class="news-ingress"><a href="/Online/2017/05/29/Katup%C3%A4ivystyst%C3%A4%20lauantaina%20Kotkassa%20ja%20Haminassa%20%E2%80%94%20juomia%20ei%20kaadeta%20pois%2C%20vaan%20tarjotaan%20tukea%20tarvitseville/2017322308801/4"><p>Koulujen päättäjäislauantaina päivystetään nuoria tehostetusti Haminan ja Kotkan kaduilla.</p></a></div><div class="nl-info"> <span class="date">29.5.&nbsp;13:17</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/aa/small_kimmo_puhakka_verkko.jpg"  border="0"  alt=" "/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/05/29/Kolumni%3A%20P%C3%A4%C3%A4ministerin%20p%C3%A4%C3%A4llystakki/2017522306218/68">Kolumni: Pääministerin päällystakki</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/05/29/Kolumni%3A%20P%C3%A4%C3%A4ministerin%20p%C3%A4%C3%A4llystakki/2017522306218/68"><p>Presidentti Mauno Koivisto haudattiin torstaina.</p></a></div><div class="nl-info"> <span class="date">29.5.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ee/small_Niinisto_Vellamo_2.jpg"  border="0"  alt="Sauli Niinistö."/></div></div>
<div class="news-title"><a href="/Online/2017/05/29/Sauli%20Niinist%C3%B6%20kertoo%20jatkoaikeistaan%20t%C3%A4n%C3%A4%C3%A4n/2017522307977/4">Sauli Niinistö kertoo jatkoaikeistaan tänään</a></div><div class="news-ingress"><a href="/Online/2017/05/29/Sauli%20Niinist%C3%B6%20kertoo%20jatkoaikeistaan%20t%C3%A4n%C3%A4%C3%A4n/2017522307977/4"><p>Tasavallan presidentti Sauli Niinistö pitää tänään kello 14 Mäntyniemessä tiedotustilaisuuden, jossa hän kertoo tulevaisuuden suunnitelmistaan.</p></a></div><div class="nl-info"> <span class="date">29.5.&nbsp;12:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/29/Talletusautomaatit%20Haminaan%20ja%20Kotkaan/2017322308018/4">Talletusautomaatit Haminaan ja Kotkaan</a></div><div class="news-ingress"><a href="/Online/2017/05/29/Talletusautomaatit%20Haminaan%20ja%20Kotkaan/2017322308018/4"><p>Haminan Osuuspankissa ja Karhulan S-marketissa otetaan ensi viikon keskiviikkona käyttöön setelien talletuksen mahdollistavat Ottoplus -automaatit.</p></a></div><div class="nl-info"> <span class="date">29.5.&nbsp;11:16</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1b/small__DSC1875.jpg"  border="0"  alt="Keskiviikkons on syytä olla erityisen tarkkana, jotta löytää oikeaan junaan."/></div></div>
<div class="news-title"><a href="/Online/2017/05/29/Asemien%20n%C3%A4ytt%C3%B6taulut%20saattavat%20n%C3%A4ytt%C3%A4%C3%A4%20v%C3%A4%C3%A4r%C3%A4%C3%A4%20tietoa%20keskiviikkona%20%E2%80%94%20j%C3%A4rjestelm%C3%A4%20p%C3%A4ivitet%C3%A4%C3%A4n%20y%C3%B6ll%C3%A4/2017522307976/4">Asemien näyttötaulut saattavat näyttää väärää tietoa keskiviikkona — järjestelmä päivitetään yöllä</a></div><div class="news-ingress"><a href="/Online/2017/05/29/Asemien%20n%C3%A4ytt%C3%B6taulut%20saattavat%20n%C3%A4ytt%C3%A4%C3%A4%20v%C3%A4%C3%A4r%C3%A4%C3%A4%20tietoa%20keskiviikkona%20%E2%80%94%20j%C3%A4rjestelm%C3%A4%20p%C3%A4ivitet%C3%A4%C3%A4n%20y%C3%B6ll%C3%A4/2017522307976/4"><p>Koko maan rautatieasemilla saattaa olla puutteita matkustajille välitettävässä informaatiossa ensi keskiviikkona.</p></a></div><div class="nl-info"> <span class="date">29.5.&nbsp;11:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/29/Entinen%20koulu%20palaa%20Ihamaalla/2017322307748/4">Entinen koulu palaa Ihamaalla</a></div><div class="news-ingress"><a href="/Online/2017/05/29/Entinen%20koulu%20palaa%20Ihamaalla/2017322307748/4"><p>HAMINA.</p></a></div><div class="nl-info"> <span class="date">29.5.&nbsp;10:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/88/small_22307490.jpg"  border="0"  alt="Rauhalan alakoulun oppilaat juhlivat viime keväänä köydenvetokilpailun voittoa."/></div></div>
<div class="news-title"><a href="/Online/2017/05/29/T%C3%A4n%C3%A4%C3%A4n%20on%20taas%20Sukkulaviestin%20aika%20%E2%80%94%20katso%20aikataulu%20ja%20rataj%C3%A4rjestykset%20t%C3%A4st%C3%A4/2017322305582/4">Tänään on taas Sukkulaviestin aika — katso aikataulu ja ratajärjestykset tästä</a></div><div class="news-ingress"><a href="/Online/2017/05/29/T%C3%A4n%C3%A4%C3%A4n%20on%20taas%20Sukkulaviestin%20aika%20%E2%80%94%20katso%20aikataulu%20ja%20rataj%C3%A4rjestykset%20t%C3%A4st%C3%A4/2017322305582/4"><p>Tänään on kevään viimeisen kouluviikon maanantai, ja Etelä-Kymenlaaksossa se tarkoittaa perinteisesti koululaisten sukkulaviestipäivää.</p></a></div><div class="nl-info"> <span class="date">29.5.&nbsp;8:37</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f6/small_22289359.jpg"  border="0"  alt="Hyvä puhelinmyyjä osaa johdatella asiakkaan tekemään ostopäätöksen mahdollisimman nopeasti."/></div></div>
<div class="news-title"><a href="/Online/2017/05/29/Puhelinmyyjien%20tyrkytt%C3%A4miseen%20halutaan%20tolkkua%E2%80%89%E2%80%94%E2%80%89viranomaiset%20hiovat%20keinoja/2017522306219/4">Puhelinmyyjien tyrkyttämiseen halutaan tolkkua — viranomaiset hiovat keinoja</a></div><div class="news-ingress"><a href="/Online/2017/05/29/Puhelinmyyjien%20tyrkytt%C3%A4miseen%20halutaan%20tolkkua%E2%80%89%E2%80%94%E2%80%89viranomaiset%20hiovat%20keinoja/2017522306219/4"><p>Puhelinmyyntiä tekevien firmojen verkkosivut antavat alasta hyvin myönteisen vaikutelman — työntekijän kannalta.</p></a></div><div class="nl-info"> <span class="date">29.5.&nbsp;8:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/78/small_22300813.jpg"  border="0"  alt="Narssissi on myydyin ruukkukukka."/></div></div>
<div class="news-title"><a href="/Online/2017/05/29/Ruukkunarssissi%20on%20ehdoton%20ykk%C3%B6nen/2017322300029/4">Ruukkunarssissi on ehdoton ykkönen</a></div><div class="news-ingress"><a href="/Online/2017/05/29/Ruukkunarssissi%20on%20ehdoton%20ykk%C3%B6nen/2017322300029/4"><p>Tilastojen mukaan vuonna 2015 kukkivien ruukkukasvien tuotantomäärissä ruukkunarsissi oli ehdoton ykkönen.</p></a></div><div class="nl-info"> <span class="date">29.5.&nbsp;6:58</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/28/small_22300695.jpg"  border="0"  alt="Kukkaset lähtevät kaupasta, mutta kotimaiset syötävät kasvikset nostavat suosiotaan taimikaupassa koko ajan. "/></div></div>
<div class="news-title"><a href="/Online/2017/05/29/Puutarhoilla%20sesonkiaika%20parhaimmillaan/2017322300816/4">Puutarhoilla sesonkiaika parhaimmillaan</a></div><div class="news-ingress"><a href="/Online/2017/05/29/Puutarhoilla%20sesonkiaika%20parhaimmillaan/2017322300816/4"><p>Kauppapuutarhuriliiton toiminnanjohtaja Jyrki Jalkanen sanoo, että suomalaisilla puutarhayrittäjillä ei ole mitään hätää.</p></a></div><div class="nl-info"> <span class="date">29.5.&nbsp;5:57</span></div></div></div>
<iframe src='http://ko.snstatic.fi/kysa-is-468/' frameborder='0' border='0' scrolling='no' vspace='0' hspace='0' style='width:470px; height:400px;'></iframe>
</div>
<!-- side --><div id="c2">
<div class="kakkospalsta" id="zone_12959"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=12959;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_uutiset'>Viikon luetuimmat</h3>
<div class="otabs" id="luetuimmat_5505">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_5505' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_5505'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_5505' class='news-list'>
		<li class="news-list"><a href="/Online/2017/05/29/Katup%C3%A4ivystyst%C3%A4%20lauantaina%20Kotkassa%20ja%20Haminassa%20%E2%80%94%20juomia%20ei%20kaadeta%20pois%2C%20vaan%20tarjotaan%20tukea%20tarvitseville/2017322308801/4">Katupäivystystä lauantaina Kotkassa ja Haminassa — juomia ei kaadeta pois, vaan tarjotaan tukea tarvitseville</a> <span class="date">29.5.&nbsp;13:17</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/05/29/Kolumni%3A%20P%C3%A4%C3%A4ministerin%20p%C3%A4%C3%A4llystakki/2017522306218/68">Kolumni: Pääministerin päällystakki</a> <span class="date">29.5.&nbsp;13:15</span><li class="news-list"><a href="/Online/2017/05/29/Sauli%20Niinist%C3%B6%20hakee%20toista%20kautta%20presidenttin%C3%A4%20%E2%80%93%20taustalle%20tulossa%20valitsijayhdistys/2017522308899/4">Sauli Niinistö hakee toista kautta presidenttinä – taustalle tulossa valitsijayhdistys</a> <span class="date">29.5.&nbsp;14:17</span><li class="news-list"><a href="/Online/2017/05/30/Ekamissa%20iso%20joukko%20ammatillisen%20perustutkinnon%20suorittaneita%20%E2%80%94%20katso%20nimilista/2017322312727/4">Ekamissa iso joukko ammatillisen perustutkinnon suorittaneita — katso nimilista</a> <span class="date">30.5.&nbsp;14:25</span><li class="news-list"><a href="/Online/2017/06/01/Sami%20Ristiniemi%20kolminkertaiseksi%20K-Market-kauppiaaksi%20Kotkaan%20%E2%80%94%20jatkaa%20my%C3%B6s%20Kaakon%20elokuvakomissiossa/2017322319748/4">Sami Ristiniemi kolminkertaiseksi K-Market-kauppiaaksi Kotkaan — jatkaa myös Kaakon elokuvakomissiossa</a> <span class="date">1.6.&nbsp;11:09</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/05/30/Kolumni%3A%20Kotka%20jota%20ei%20en%C3%A4%C3%A4%20ole/2017322299312/68">Kolumni: Kotka jota ei enää ole</a> <span class="date">30.5.&nbsp;13:15</span><li class="news-list"><a href="/Online/2017/05/30/Nina%20Braskilla%20ei%20ollut%20tietoa%20Kotkan%20kaupunginhallituksen%20avoparista/2017322313153/4">Nina Braskilla ei ollut tietoa Kotkan kaupunginhallituksen avoparista</a> <span class="date">30.5.&nbsp;20:15</span><li class="news-list"><a href="/Online/2017/05/30/Alkoholilain%20uudistus%20t%C3%B6rm%C3%A4si%20sein%C3%A4%C3%A4n%20%E2%80%94%20perussuomalaiset%20hylk%C3%A4siv%C3%A4t%20kompromissin%2C%20Kaikkonen%20lupasi%20uuden%20esityksen%20keskiviikkona/2017522312946/4">Alkoholilain uudistus törmäsi seinään — perussuomalaiset hylkäsivät kompromissin, Kaikkonen lupasi uuden esityksen keskiviikkona</a> <span class="date">30.5.&nbsp;14:48</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_5505" class="hide news-list">
<li class="news-list"><a href="/Online/2017/05/29/Katup%C3%A4ivystyst%C3%A4%20lauantaina%20Kotkassa%20ja%20Haminassa%20%E2%80%94%20juomia%20ei%20kaadeta%20pois%2C%20vaan%20tarjotaan%20tukea%20tarvitseville/2017322308801/4">Katupäivystystä lauantaina Kotkassa ja Haminassa — juomia ei kaadeta pois, vaan tarjotaan tukea tarvitseville</a> <span class="date">29.5.&nbsp;13:17</span><li class="news-list"><a href="/Online/2017/05/05/Kotkaan%20y%C3%B6el%C3%A4m%C3%A4%C3%A4n%20uusi%20tulokas%20%E2%80%94%20Palotorninvuorelle%20avattiin%20terassi/2017322219619/4">Kotkaan yöelämään uusi tulokas — Palotorninvuorelle avattiin terassi</a> <span class="date">5.5.&nbsp;21:02</span><li class="news-list"><a href="/Online/2017/05/16/28%20henkil%C3%B6%C3%A4%20ty%C3%B6llist%C3%A4nyt%20Kotkan%20Konepaja%20konkurssiin%E2%80%89%E2%80%94%E2%80%89henkil%C3%B6st%C3%B6%20ehti%20jo%20luulla%2C%20ett%C3%A4%20lama%20on%20sel%C3%A4tetty/2017322263248/4">28 henkilöä työllistänyt Kotkan Konepaja konkurssiin — henkilöstö ehti jo luulla, että lama on selätetty</a> <span class="date">16.5.&nbsp;22:06</span><li class="news-list"><a href="/Online/2017/05/18/Karhulan%20lukiossa%20kahdeksan%20laudaturin%20ylioppilas/2017322269184/4">Karhulan lukiossa kahdeksan laudaturin ylioppilas</a> <span class="date">18.5.&nbsp;11:17</span><li class="news-list"><a href="/Online/2017/05/22/Sibeliuksenpuiston%20linja-auto%20sai%20uuden%20ilmeen%20Sotekilla%20%E2%80%93%20katso%20ennen%20ja%20j%C3%A4lkeen%20-kuvat/2017322284633/4">Sibeliuksenpuiston linja-auto sai uuden ilmeen Sotekilla – katso ennen ja jälkeen -kuvat</a> <span class="date">22.5.&nbsp;12:28</span><li class="news-list"><a href="/Online/2017/05/19/Kymenlaakson%20ammattikorkeakoulussa%20opiskelleen%20kaksikon%20suositut%20bikinit%20syntyv%C3%A4t%20muoviroskasta%20%E2%80%94%20molempien%20mallistojen%20kaikki%20er%C3%A4t%20on%20myyty%20loppuun/2017522276003/4">Kymenlaakson ammattikorkeakoulussa opiskelleen kaksikon suositut bikinit syntyvät muoviroskasta — molempien mallistojen kaikki erät on myyty loppuun</a> <span class="date">19.5.&nbsp;20:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/05/29/Kolumni%3A%20P%C3%A4%C3%A4ministerin%20p%C3%A4%C3%A4llystakki/2017522306218/68">Kolumni: Pääministerin päällystakki</a> <span class="date">29.5.&nbsp;13:15</span><li class="news-list"><a href="/Online/2017/05/22/Kotkalaisnuorukainen%20vankeuteen%20%E2%80%93%20raiskasi%2016-vuotiaan%20t%C3%B6rke%C3%A4sti/2017322285235/4">Kotkalaisnuorukainen vankeuteen – raiskasi 16-vuotiaan törkeästi</a> <span class="date">22.5.&nbsp;11:18</span><li class="news-list"><a href="/Online/2017/05/29/Sauli%20Niinist%C3%B6%20hakee%20toista%20kautta%20presidenttin%C3%A4%20%E2%80%93%20taustalle%20tulossa%20valitsijayhdistys/2017522308899/4">Sauli Niinistö hakee toista kautta presidenttinä – taustalle tulossa valitsijayhdistys</a> <span class="date">29.5.&nbsp;14:17</span>
</ul>

</div>
</div>
 <h3 class='h_uutiset'><a href="http://www.kymensanomat.fi/laivat">Laivalista</a></h3><a href="http://www.kymensanomat.fi/laivat"><img class=" append-bottom" src="/tiedostot/Laivalista2.jpg" alt="" border="0" width="300" height="150" /></a><div class="teksti "><p>Seuraa laivaliikennett&auml; ja katso Kotkan seudulla liikkuvien laivojen tiedot osoitteesta <a href="http://www.kymensanomat.fi/laivat" target="_blank">Kymensanomat.fi/laivat</a>.</p></div><h3 class='h_uutiset'><a href="www.kymensanomat.fi/mielipide">Luetuimmat Kolumnit</a></h3>
<div class="otabs" id="luetuimmat_5489">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_5489' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_5489'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_5489' class='news-list'>
		<li class="news-list"><a href="/Mielipide---Kolumnit/2017/05/29/Kolumni%3A%20P%C3%A4%C3%A4ministerin%20p%C3%A4%C3%A4llystakki/2017522306218/68">Kolumni: Pääministerin päällystakki</a> <span class="date">29.5.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/05/30/Kolumni%3A%20Kotka%20jota%20ei%20en%C3%A4%C3%A4%20ole/2017322299312/68">Kolumni: Kotka jota ei enää ole</a> <span class="date">30.5.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/05/31/Kolumni%3A%20Myyttien%20suo%2C%20mi%20nousee/2017322309140/68">Kolumni: Myyttien suo, mi nousee</a> <span class="date">31.5.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/06/02/Kolumni%3A%20Aikansa%20kutakin%2C%20my%C3%B6s%20Euromarketia/2017322315585/68">Kolumni: Aikansa kutakin, myös Euromarketia</a> <span class="date">2.6.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/06/01/Kolumni%3A%20Fossiilitaloudesta%20%20biotalouteen%20/2017322315796/68">Kolumni: Fossiilitaloudesta  biotalouteen </a> <span class="date">1.6.</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_5489" class="hide news-list">
<li class="news-list"><a href="/Mielipide---Kolumnit/2017/05/29/Kolumni%3A%20P%C3%A4%C3%A4ministerin%20p%C3%A4%C3%A4llystakki/2017522306218/68">Kolumni: Pääministerin päällystakki</a> <span class="date">29.5.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/05/30/Kolumni%3A%20Kotka%20jota%20ei%20en%C3%A4%C3%A4%20ole/2017322299312/68">Kolumni: Kotka jota ei enää ole</a> <span class="date">30.5.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/05/27/Kolumni%3A%20Maantien%20%C3%A4ss%C3%A4%20eksyksiss%C3%A4/2017322293919/68">Kolumni: Maantien ässä eksyksissä</a> <span class="date">27.5.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/05/22/Kolumni%3A%20Hurttia%20huumoria/2017322281594/68">Kolumni: Hurttia huumoria</a> <span class="date">22.5.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/05/15/Kolumni%3A%20T%C3%A4%C3%A4ll%C3%A4%20Pohjant%C3%A4hden%20alla/2017322254089/68">Kolumni: Täällä Pohjantähden alla</a> <span class="date">15.5.</span>
</ul>

</div>
</div>
 <div class="kakkospalsta" id="zone_13058"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13058;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_uutiset'><a href="http://www.kymensanomat.fi/mielipide">Luetuimmat mielipidekirjoitukset</a></h3>
<div class="otabs" id="luetuimmat_5184">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_5184' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_5184'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_5184' class='news-list'>
		<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/05/31/Pasaatin%20k%C3%A4yt%C3%B6sohjeet%20my%C3%B6s%20maahanmuuttajien%20kielill%C3%A4/2017322307760/69">Pasaatin käytösohjeet myös maahanmuuttajien kielillä</a> <span class="date">31.5.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/05/31/Pyht%C3%A4%C3%A4n%20lentoalueen%20haitat%20n%C3%A4kyv%C3%A4t%20jo/2017322311829/69">Pyhtään lentoalueen haitat näkyvät jo</a> <span class="date">31.5.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/06/01/Ik%C3%A4rasismia%20Kotkan%20valinnoissa/2017322316708/69">Ikärasismia Kotkan valinnoissa</a> <span class="date">1.6.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/05/30/Mit%C3%A4%20kukakin%20juhlii/2017322300136/69">Mitä kukakin juhlii</a> <span class="date">30.5.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/06/02/Valtuutettujen%20pit%C3%A4isi%20perehty%C3%A4%20lakiin/2017322311822/69">Valtuutettujen pitäisi perehtyä lakiin</a> <span class="date">2.6.&nbsp;4:00</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_5184" class="hide news-list">
<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/05/31/Pasaatin%20k%C3%A4yt%C3%B6sohjeet%20my%C3%B6s%20maahanmuuttajien%20kielill%C3%A4/2017322307760/69">Pasaatin käytösohjeet myös maahanmuuttajien kielillä</a> <span class="date">31.5.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/05/13/Eih%C3%A4n%20t%C3%A4llaista%20pit%C3%A4nyt%20%20en%C3%A4%C3%A4%20tapahtua/2017322241629/69">Eihän tällaista pitänyt  enää tapahtua</a> <span class="date">13.5.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/05/31/Pyht%C3%A4%C3%A4n%20lentoalueen%20haitat%20n%C3%A4kyv%C3%A4t%20jo/2017322311829/69">Pyhtään lentoalueen haitat näkyvät jo</a> <span class="date">31.5.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/05/10/Kokouspalkkioita%20pit%C3%A4isi%20alentaa/2017322216708/69">Kokouspalkkioita pitäisi alentaa</a> <span class="date">10.5.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/05/15/Cursorille%20ulkopuolisista%20koostuva%20hallitus/2017322245841/69">Cursorille ulkopuolisista koostuva hallitus</a> <span class="date">15.5.&nbsp;4:00</span>
</ul>

</div>
</div>
 <h3 class='h_uutiset'>Online</h3><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_kosa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/06/04/Starbox-bloggarien%20kes%C3%A4iset%20ruokavinkit%20alkuviikolle%3A%20raikkaita%20salaatteja%20ja%20lohta%20helposti%20kahdella%20tapaa/2017522327083/4" target="_blank">Starbox-bloggarien kesäiset ruokavinkit alkuviikolle: raikkaita salaatteja ja lohta helposti kahdella tapaa</a> <small>(4.6. 16:00)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/06/04/Kortiton%20rattijuoppo%20puhalsi%20t%C3%B6rke%C3%A4t%20lukemat%20Kouvolassa/20171416/4" target="_blank">Kortiton rattijuoppo puhalsi törkeät lukemat Kouvolassa</a> <small>(4.6. 15:48)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/06/04/Poliisi%20otti%20kiinni%20M%C3%A4ntyharjun%20ampumistapauksesta%20ep%C3%A4illyt%20%E2%80%94%20mukana%20poliisipartioita%20my%C3%B6s%20Kymenlaaksosta/2017522330972/4" target="_blank">Poliisi otti kiinni Mäntyharjun ampumistapauksesta epäillyt — mukana poliisipartioita myös Kymenlaaksosta</a> <small>(4.6. 15:29)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/06/04/Haminan%20ja%20Kouvolan%20rajalla%20sijaitseva%20Kajasuo%20on%20yksi%20merkitt%C3%A4vimpi%C3%A4%20etel%C3%A4isen%20rannikkoalueen%20suoperhossoita/2017222326367/4" target="_blank">Haminan ja Kouvolan rajalla sijaitseva Kajasuo on yksi merkittävimpiä eteläisen rannikkoalueen suoperhossoita</a> <small>(4.6. 14:00)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/06/04/Poliisi%20vahvistaa%3A%20M%C3%A4ntyharjun%20ampumistapauksen%20uhri%20kuoli%20tapahtumapaikalle%20%E2%80%94%20poikkeuksellinen%20tapaus%2C%20sill%C3%A4%20mies%20ammuttiin%20tielle/2017522330968/4" target="_blank">Poliisi vahvistaa: Mäntyharjun ampumistapauksen uhri kuoli tapahtumapaikalle — poikkeuksellinen tapaus, sillä mies ammuttiin tielle</a> <small>(4.6. 12:42)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/06/04/Kouvolan%20suuret%20huumek%C3%A4r%C3%A4j%C3%A4t%3A%2062%20kiloa%20huumeita%2C%202000%20sivua%20esitutkintamateriaalia%2C%20puolustuksen%20asianajajille%20yhteens%C3%A4%20yli%20sadantonnin%20palkkiot%20valtiolta%20%E2%80%94%20n%C3%A4in%20nelip%C3%A4iv%C3%A4inen%20istunto%20eteni/2017222324626/4" target="_blank">Kouvolan suuret huumekäräjät: 62 kiloa huumeita, 2000 sivua esitutkintamateriaalia, puolustuksen asianajajille yhteensä yli sadantonnin palkkiot valtiolta — näin nelipäiväinen istunto eteni</a> <small>(4.6. 12:01)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/06/04/P%C3%A4iv%C3%A4n%20peli%3A%20KPL%3An%20pisteett%C3%B6m%C3%A4lle%20viikolle%20on%20pantava%20piste%20kotikent%C3%A4ll%C3%A4/2017222330015/4" target="_blank">Päivän peli: KPL:n pisteettömälle viikolle on pantava piste kotikentällä</a> <small>(4.6. 11:10)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/06/04/Koulujen%20p%C3%A4%C3%A4tt%C3%A4j%C3%A4isviikonloppu%20sujui%20poliisin%20mukaan%20rauhallisesti%20Kymenlaaksossa/2017522330966/4" target="_blank">Koulujen päättäjäisviikonloppu sujui poliisin mukaan rauhallisesti Kymenlaaksossa</a> <small>(4.6. 10:57)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/06/04/Pes%C3%A4palloilun%20pikkuj%C3%A4ttil%C3%A4inen%20Sami%20Partanen%3A%20%E2%80%9DMenestymisen%20rajoja%20ei%20itselleen%20pid%C3%A4%20asettaa%E2%80%9D/2017522319871/4" target="_blank">Pesäpalloilun pikkujättiläinen Sami Partanen: ”Menestymisen rajoja ei itselleen pidä asettaa”</a> <small>(4.6. 10:55)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/06/04/Iitist%C3%A4%20on%20tulossa%20raviradoille%20kimppahevonen%20Sipisipi/2017222330150/4" target="_blank">Iitistä on tulossa raviradoille kimppahevonen Sipisipi</a> <small>(4.6. 9:19)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_etsa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/06/04/Starbox-bloggarien%20kes%C3%A4iset%20ruokavinkit%20alkuviikolle%3A%20raikkaita%20salaatteja%20ja%20lohta%20helposti%20kahdella%20tapaa/20171388/4" target="_blank">Starbox-bloggarien kesäiset ruokavinkit alkuviikolle: raikkaita salaatteja ja lohta helposti kahdella tapaa</a> <small>(4.6. 16:00)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/06/04/Kaksi%20maastopaloa%20syttyi%20Taipalsaarella%20%E2%80%94%20h%C3%A4lytykset%20tulivat%20alle%20puolen%20tunnin%20v%C3%A4lein/20171415/4" target="_blank">Kaksi maastopaloa syttyi Taipalsaarella — hälytykset tulivat alle puolen tunnin välein</a> <small>(4.6. 15:40)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/06/04/Poliisi%20otti%20kiinni%20M%C3%A4ntyharjun%20ampumistapauksesta%20ep%C3%A4illyt%20%E2%80%94%20mukana%20poliisipartioita%20my%C3%B6s%20Etel%C3%A4-Karjalasta/20171414/4" target="_blank">Poliisi otti kiinni Mäntyharjun ampumistapauksesta epäillyt — mukana poliisipartioita myös Etelä-Karjalasta</a> <small>(4.6. 15:27)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/06/04/Ylennykset%20ja%20kunniamerkit%20Puolustusvoimain%20lippujuhlan%20p%C3%A4iv%C3%A4n%C3%A4/2017122331125/4" target="_blank">Ylennykset ja kunniamerkit Puolustusvoimain lippujuhlan päivänä</a> <small>(4.6. 14:20)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/06/04/Lappee-Jukolan%20sankari%20taistellut%20allergiaoireita%20vastaan%20%E2%80%93%20Jani%20Myll%C3%A4rinen%20ei%20viel%C3%A4%20tied%C3%A4%2C%20p%C3%A4%C3%A4seek%C3%B6%20h%C3%A4n%20puolustamaan%20Jukolan%20viestin%20voittoaan%20Joensuussa/2017122329081/4" target="_blank">Lappee-Jukolan sankari taistellut allergiaoireita vastaan – Jani Myllärinen ei vielä tiedä, pääseekö hän puolustamaan Jukolan viestin voittoaan Joensuussa</a> <small>(4.6. 14:02)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/06/04/Poliisi%20vahvistaa%3A%20M%C3%A4ntyharjun%20ampumistapauksen%20uhri%20kuoli%20tapahtumapaikalle%20%E2%80%94%20poikkeuksellinen%20tapaus%2C%20sill%C3%A4%20mies%20ammuttiin%20tielle/20171413/4" target="_blank">Poliisi vahvistaa: Mäntyharjun ampumistapauksen uhri kuoli tapahtumapaikalle — poikkeuksellinen tapaus, sillä mies ammuttiin tielle</a> <small>(4.6. 12:41)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/06/04/%E2%80%9DNyky%C3%A4%C3%A4n%20tuntuu%2C%20ett%C3%A4%20juhliin%20menn%C3%A4%C3%A4n%20kutsusta%20tai%20jos%20ylioppilas%20on%20tosi%20tuttu%E2%80%9D%20%E2%80%94%20Vuonna%201995%20lakitetun%20Anna%20Helmisen%20ylioppilasjuhlissa%20k%C3%A4vi%20toistasataa%20vierasta/2017122311976/4" target="_blank">”Nykyään tuntuu, että juhliin mennään kutsusta tai jos ylioppilas on tosi tuttu” — Vuonna 1995 lakitetun Anna Helmisen ylioppilasjuhlissa kävi toistasataa vierasta</a> <small>(4.6. 11:51)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/06/04/Koulujen%20p%C3%A4%C3%A4tt%C3%A4j%C3%A4isviikonloppu%20sujui%20poliisin%20mukaan%20rauhallisesti%20Etel%C3%A4-Karjalassa/20171410/4" target="_blank">Koulujen päättäjäisviikonloppu sujui poliisin mukaan rauhallisesti Etelä-Karjalassa</a> <small>(4.6. 10:56)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/06/04/Kirjeet%20ja%20p%C3%A4iv%C3%A4kirjat%20paljastivat%20Aimo%20Vuennolle%20uudenlaisen%20%C3%A4idin/2017122320215/4" target="_blank">Kirjeet ja päiväkirjat paljastivat Aimo Vuennolle uudenlaisen äidin</a> <small>(4.6. 10:11)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/06/04/Jussi%20Markkanen%20l%C3%B6ysi%20lukiosta%20pitk%C3%A4aikaisen%20kaveriporukan%2C%20mutta%20liigakarsinta%20meni%20reaalikokeen%20edelle/2017122316591/4" target="_blank">Jussi Markkanen löysi lukiosta pitkäaikaisen kaveriporukan, mutta liigakarsinta meni reaalikokeen edelle</a> <small>(4.6. 8:51)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_uv_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/06/04/Valtionhotellin%20edess%C3%A4%20paljastettiin%20juhlakivi%2C%20Veteraanipuistossa%20hupun%20alta%20paljastui%20muistolaatta%20%E2%80%94%20katso%20kuvat%20juhlallisuuksista/2017522331374/16" target="_blank">Valtionhotellin edessä paljastettiin juhlakivi, Veteraanipuistossa hupun alta paljastui muistolaatta — katso kuvat juhlallisuuksista</a> <small>(4.6. 16:09)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/06/04/Starbox-bloggarien%20kes%C3%A4iset%20ruokavinkit%20alkuviikolle%3A%20raikkaita%20salaatteja%20ja%20lohta%20helposti%20kahdella%20tapaa/2017522327085/16" target="_blank">Starbox-bloggarien kesäiset ruokavinkit alkuviikolle: raikkaita salaatteja ja lohta helposti kahdella tapaa</a> <small>(4.6. 16:00)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/06/04/Kaksi%20maastopaloa%20syttyi%20Taipalsaarella%20%E2%80%94%20h%C3%A4lytykset%20tulivat%20alle%20puolen%20tunnin%20v%C3%A4lein/2017522330974/16" target="_blank">Kaksi maastopaloa syttyi Taipalsaarella — hälytykset tulivat alle puolen tunnin välein</a> <small>(4.6. 15:43)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/06/04/Poliisi%20otti%20kiinni%20M%C3%A4ntyharjun%20ampumistapauksesta%20ep%C3%A4illyt%20%E2%80%94%20mukana%20poliisipartioita%20my%C3%B6s%20Etel%C3%A4-Karjalasta/2017522330971/16" target="_blank">Poliisi otti kiinni Mäntyharjun ampumistapauksesta epäillyt — mukana poliisipartioita myös Etelä-Karjalasta</a> <small>(4.6. 15:29)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/06/04/Jari%20Papinniemi%20toi%20tanssin%20takaisin%20J%C3%A4nhi%C3%A4l%C3%A4n%20lavalle%20vuosi%20sitten%20%E2%80%94%20%E2%80%9DViime%20vuodesta%20ei%20j%C3%A4%C3%A4nyt%20paljon%20muuta%20kuin%20kokemusta%E2%80%9D/2017522328872/16" target="_blank">Jari Papinniemi toi tanssin takaisin Jänhiälän lavalle vuosi sitten — ”Viime vuodesta ei jäänyt paljon muuta kuin kokemusta”</a> <small>(4.6. 15:17)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/06/04/Poliisi%20vahvistaa%3A%20M%C3%A4ntyharjun%20ampumistapauksen%20uhri%20kuoli%20tapahtumapaikalle%20%E2%80%94%20poikkeuksellinen%20tapaus%2C%20sill%C3%A4%20mies%20ammuttiin%20tielle/2017522330970/16" target="_blank">Poliisi vahvistaa: Mäntyharjun ampumistapauksen uhri kuoli tapahtumapaikalle — poikkeuksellinen tapaus, sillä mies ammuttiin tielle</a> <small>(4.6. 12:43)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/06/04/Koulujen%20p%C3%A4%C3%A4tt%C3%A4j%C3%A4isviikonloppu%20sujui%20poliisin%20mukaan%20rauhallisesti%20Etel%C3%A4-Karjalassa/2017522330965/16" target="_blank">Koulujen päättäjäisviikonloppu sujui poliisin mukaan rauhallisesti Etelä-Karjalassa</a> <small>(4.6. 10:57)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/06/04/Arkistosta%3A%20Hitler%20tapasi%20Marskin%20pyykkituvan%20varjossa/2017522330964/16" target="_blank">Arkistosta: Hitler tapasi Marskin pyykkituvan varjossa</a> <small>(4.6. 10:18)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/06/04/Jussi%20Markkanen%20l%C3%B6ysi%20lukiosta%20pitk%C3%A4aikaisen%20kaveriporukan%2C%20mutta%20liigakarsinta%20meni%20reaalikokeen%20edelle/2017522329632/16" target="_blank">Jussi Markkanen löysi lukiosta pitkäaikaisen kaveriporukan, mutta liigakarsinta meni reaalikokeen edelle</a> <small>(4.6. 10:13)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/06/04/%E2%80%9DNyky%C3%A4%C3%A4n%20tuntuu%2C%20ett%C3%A4%20juhliin%20menn%C3%A4%C3%A4n%20kutsusta%20tai%20jos%20ylioppilas%20on%20tosi%20tuttu%E2%80%9D%20%E2%80%94%20Vuonna%201995%20lakitetun%20Anna%20Helmisen%20ylioppilasjuhlissa%20k%C3%A4vi%20toistasataa%20vierasta/2017522326460/16" target="_blank">”Nykyään tuntuu, että juhliin mennään kutsusta tai jos ylioppilas on tosi tuttu” — Vuonna 1995 lakitetun Anna Helmisen ylioppilasjuhlissa kävi toistasataa vierasta</a> <small>(4.6. 8:00)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_hs_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.hs.fi/kaupunki/art-2000005240164.html?ref=rss" target="_blank">Puolustusvoimien paraati jumitti raitiovaunuja Helsingin keskustassa – myöhästymiset joukkoliikenteessä voivat jatkua iltapäivällä</a> <small>(4.6. 16:51)</small></li>
<li class="news-list"><a href="http://www.hs.fi/politiikka/art-2000005240233.html?ref=rss" target="_blank">Kristillisten entinen johtaja Raino Westerholm kuoli 97-vuotiaana</a> <small>(4.6. 16:45)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kulttuuri/art-2000005240009.html?ref=rss" target="_blank">Paavo Järvi Zürichin Tonhalle-orkesterin johtoon</a> <small>(4.6. 16:11)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kulttuuri/art-2000005240082.html?ref=rss" target="_blank">Harvinainen tapaus: Yhdysvaltain listaykkösessä lauletaan lähinnä espanjaa – muistatko, koska viimeksi kävi näin?</a> <small>(4.6. 16:10)</small></li>
<li class="news-list"><a href="http://www.hs.fi/ulkomaat/art-2000005239538.html?ref=rss" target="_blank">Poliisi pidättänyt 12 ihmistä Lontoon terrori-iskun tutkinnassa, iskussa kuolonuhreja ainakin seitsemän – tämä hyökkäyksestä tiedetään</a> <small>(4.6. 16:06)</small></li>
<li class="news-list"><a href="http://www.hs.fi/sunnuntai/art-2000005240181.html?ref=rss" target="_blank">Mannerheimin viimeinen vastustaja oli yksinäisyys – olo helpottui, kun Marskin ”säteilevä magnetismi” viimein tehosi kreivitär Arcoon</a> <small>(4.6. 16:05)</small></li>
<li class="news-list"><a href="http://www.hs.fihttps://interactive.hs.fi/arkku/public/generated/12911SGOHMQh/?ref=rss" target="_blank">Rikasta kirjaimistoa HS:n miniristikossa tänään – Löytyvätkö oikeat sanat?</a> <small>(4.6. 16:00)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kulttuuri/art-2000005240167.html?ref=rss" target="_blank">Victor Julien-Laferrière voitti merkittävimmän sellokilpailun</a> <small>(4.6. 15:58)</small></li>
<li class="news-list"><a href="http://www.hs.fi/urheilu/art-2000005240162.html?ref=rss" target="_blank">Suomi hävisi niukasti Korealle –avautuuko lentopallomiesten voittotili kotiturnauksessa?</a> <small>(4.6. 15:39)</small></li>
<li class="news-list"><a href="http://www.hs.fi/urheilu/art-2000005239447.html?ref=rss" target="_blank">Vimpelissä elämä on osa pesäpalloa ja kunnan brändikin rakentuu seuran avulla – ”Veto koskettaa täällä kaikkia”</a> <small>(4.6. 15:38)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_talsa_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.is.fi/taloussanomat/oma-raha/art-2000005238139.html?ref=rss" target="_blank">Armeijan johtajakoulutus auttaa yhä uralla eteenpäin – ”Sillä on valtavan iso merkitys”</a> <small>(4.6. 6:01)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/art-2000005239010.html?ref=rss" target="_blank">Toyota myi siivunsa Teslasta – vauhdittaa omia sähköautohankkeita</a> <small>(3.6. 13:58)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/art-2000005238945.html?ref=rss" target="_blank">Suomalainen hampurilaisketju laajentaa Saksan Hampuriin</a> <small>(3.6. 12:29)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/art-2000005238244.html?ref=rss" target="_blank">Kommentti: Miksi ay-liike antautui? Taistelu eduista vaihtui työnantajien myötäilyyn</a> <small>(3.6. 10:25)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/art-2000005238804.html?ref=rss" target="_blank">Moody's ei päivittänyt Suomen luottoluokitusta</a> <small>(3.6. 8:55)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/art-2000005238201.html?ref=rss" target="_blank">Palkat alas, voitot ylös? Selvitimme, onko pääoma ottanut Suomessa niskalenkin työstä</a> <small>(3.6. 6:01)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/art-2000005238501.html?ref=rss" target="_blank">Sekavaan pitsakiistaan päätös – TS: 100 000 euron kipurahat Dennis-ketjulle, mutta ”ei ole maankuulu”</a> <small>(2.6. 20:26)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/porssiuutiset/art-2000005238306.html?ref=rss" target="_blank">USA:n työttömyys laski 4,3 prosenttiin</a> <small>(2.6. 18:35)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/art-2000005238283.html?ref=rss" target="_blank">Yle: Sandvik palkkaa kymmeniä lisää Turussa</a> <small>(2.6. 18:15)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/art-2000005238293.html?ref=rss" target="_blank">Kreikka yllätti – ei vajonnut taantumaan alkuvuonna</a> <small>(2.6. 17:50)</small></li></ul></div><div class="teksti "></div><h3 class='h_harmaa'><a href="http://www.kymensanomat.fi/page.php?page_id=96">Anna palautetta</a></h3><div class="teksti "><p>Anna toimitukselle palautetta <a href="http://www.kymensanomat.fi/page.php?page_id=96"><span style="color: #0434bc;">t&auml;st&auml;</span></a>.</p></div><a href="/page.php?page_id=97"><img class=" append-bottom" src="/tiedostot/kerro_uutisvinkki.jpg" alt="" border="0" width="300" height="125" /></a>
</div>
<!-- ad --><div id="c3">

<div class="banner_right" id="zone_1642,12960,12961,13138,13139,13140,13141,13142,13143,13144,13163,13164,13166,13167"><div id="oikea_reuna"><script type='text/javascript'>
	            	var cus = [1642,12960,12961,13138,13139,13140,13141,13142,13143,13144,13163,13164,13166,13167];
	            	cus.sort(function() {return 0.5 - Math.random()});
	            	cus.toString();

	            	document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?EAScus='+cus+';exclCamp=1;cre=mu;js=y;target=_blank;url='+ encodeURIComponent(window.location.href) + (window.admpresp?window.admpresp:"") + '" ></scr'+'ipt>');
	            </script></div></div>
</div>
<!-- footer -->  
<br clear="all" /><table id="footer_lehti_info"><tr>
<td id="footer_lehti_info1">
Julkaisija: <a href="http://www.kaakonviestinta.fi/" target="_blank">Kaakon Viestintä Oy</a><br />
Päätoimittaja: Päivi Taussi<br />
Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: Pekka Lakka<br />
Tornatorintie 3, 48100 Kotka<br />
PL 27, 48101 Kotka<br />
(05) 210 015
</td>
<td id="footer_lehti_info2">
<ul class="news-list">
<li class="news-list"><a href="http://www.kymensanomat.fi/yhteydet">Yhteystiedot</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/palaute">Palaute</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/ukk">UKK</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/uutisvinkki">Uutisvihje</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/uutiskuva">Lähetä kuva</a></li>
</ul>
</td>
<td id="footer_lehti_info3">
<a href="http://www.kymensanomat.fi"><img class="clearfix" src="http://www.kymensanomat.fi/images/logo_kysa.png" alt="Kymen Sanomat" width="230" height="29" border="0" /></a>

<ul class="news-list">
<li class="news-list"><a href="http://www.kymensanomat.fi/aspa/">Asiakaspalvelu</a></li>
<li class="news-list"><a href="http://ilmoita.kymensanomat.fi">Ilmoita</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/sivuston-selainvaatimukset/">Sivuston selainvaatimukset</a></li>
</ul>
</td>
  </tr>
            <tr><td colspan="3"><div>
    <h2 id="footer_media_title">Länsi-Savo -konsernin mediat:</h2>
    <ul class="footer_media_list">
        <li><a href="http://www.esaimaa.fi" target="_blank">Etelä-Saimaa</a></li>
        <li><a href="http://www.ita-savo.fi" target="_blank">Itä-Savo</a></li>
        <li><a href="http://www.juvanlehti.fi" target="_blank">Juvan Lehti</a></li>
        <li><a href="http://www.kaakonkulma.fi" target="_blank">Kaakonkulma</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank">Kangasniemen Kunnallislehti</a></li>
        <li><a href="http://www.keskilaakso.fi" target="_blank">Keskilaakso</a></li>
        <li><a href="http://www.kouvolansanomat.fi" target="_blank">Kouvolan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kymensanomat.fi" target="_blank">Kymen Sanomat</a></li>
        <li><a href="http://www.luumaenlehti.fi" target="_blank">Luumäen Lehti</a></li>
        <li><a href="http://www.lansisaimaa.fi" target="_blank">Länsi-Saimaan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.lansi-savo.fi" target="_blank">Länsi-Savo</a></li>
        <li><a href="http://www.joutsenolehti.fi" target="_blank">Paikallislehti Joutseno</a></li>
        <li><a href="http://www.pitajanuutiset.fi" target="_blank">Pitäjänuutiset</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.puruvesi.net" target="_blank">Puruvesi</a></li>
        <li><a href="http://www.savot.fi" target="_blank">Savot</a></li>
        <li><a href="http://www.uutisvuoksi.fi" target="_blank">Uutisvuoksi</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.vartti.fi" target="_blank">Vartti</a></li>
        <li><a href="http://henkiloasiakkaat.lansi-savo.fi/nakoislehti/" target="_blank">LS Keskiviikko</a></li>
        <li><a href="http://www.esaimaa.fi/digilehti/" target="_blank">ES Keskiviikko</a></li>
        <li><a href="http://www.kouvolansanomat.fi/digilehti/" target="_blank">KS Keskiviikko</a></li>
    </ul></div></td></tr>
        </table> 
    <div id="footer">
    </div>
  </div>
  </div>
<script type='text/javascript' src='http://www.kymensanomat.fi/js/LAB.min.js'></script>
<script type="text/javascript">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</script>
<div data-ajax="false"><script type="text/javascript" src="http://www.kymensanomat.fi/js/spring.js">
</script>
<script type="text/javascript">
var sp_e0 = {
"s":"lehtimedia",
"cp":"kysa",
"url":document.location.href
};
spring.c(sp_e0);
</script>
<noscript><img src="http://lehtimedia.spring-tns.net/j0=,,,;+,,cp=kysa;;;; " alt=""></noscript>
</div>
<script language="javascript" type="text/javascript">
var vlc = "0";
var v = {};
</script>
<script language="javascript" src="/js/zig.js" type="text/javascript"></script>
<noscript>
<img src="http://analytics.sanoma.fi/zag.gif?Log=1&amp;v_jd=1" border="0" width="1" height="1" alt="" />
</noscript>
<script src="//eas3.emediate.se/eas?cre=mu;js=y;cu=10061"></script>
<!-- InterQuest begin v3.0 -->
            <script>
                if(1>(Math.random()*2))setTimeout(function(){
                var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
                e.async=1;e.src="//survey.interquest.com/cgi/invite?id=c20b311bd6478a53&js20";
                f.parentNode.insertBefore(e,f);},1);
            </script>
        <!-- InterQuest end -->


<!-- Begin comScore Inline Tag 1.1111.15 -->

<script type="text/javascript">
// <![CDATA[
function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6035634&ns_site=kymensanomat&name=etusivu.uutiset.page');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035634&amp;ns_site=kymensanomat&amp;name=etusivu.uutiset.page" height="1" width="1" alt="*"></p></noscript>

<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6035634/cs.js"></script>

<!-- End comScore Inline Tag -->

 

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0028/9551.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script> 
</body>
</html>
