<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"> 

<html>
<head>
<title>T&auml;n&auml;&auml;n on taas Sukkulaviestin aika &mdash; katso aikataulu ja rataj&auml;rjestykset t&auml;st&auml; | Kymen Sanomat</title>
<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta property="fb:app_id" content="145938192135591" />
<meta name="description" content="Tänään on kevään viimeisen kouluviikon maanantai, ja Etelä-Kymenlaaksossa se tarkoittaa perinteisesti koululaisten sukkulaviestipäivää. " />
<meta property="og:locale" content="fi_FI" />
<meta property="og:title" content="Tänään on taas Sukkulaviestin aika — katso aikataulu ja ratajärjestykset tästä" />
<meta property="og:description" content="Tänään on kevään viimeisen kouluviikon maanantai, ja Etelä-Kymenlaaksossa se tarkoittaa perinteisesti koululaisten sukkulaviestipäivää. " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kymensanomat.fi/Online/2017/05/29/T%C3%A4n%C3%A4%C3%A4n%20on%20taas%20Sukkulaviestin%20aika%20%E2%80%94%20katso%20aikataulu%20ja%20rataj%C3%A4rjestykset%20t%C3%A4st%C3%A4/2017322305582/4" />
<link rel="canonical" href="http://www.kymensanomat.fi/Online/2017/05/29/T%C3%A4n%C3%A4%C3%A4n%20on%20taas%20Sukkulaviestin%20aika%20%E2%80%94%20katso%20aikataulu%20ja%20rataj%C3%A4rjestykset%20t%C3%A4st%C3%A4/2017322305582/4" />
<meta property="og:site_name" content="Kymen Sanomat" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Kymen Sanomat" />
<meta name="twitter:title" content="Tänään on taas Sukkulaviestin aika — katso aikataulu ja ratajärjestykset tästä" />
<meta name="twitter:description" content="Tänään on kevään viimeisen kouluviikon maanantai, ja Etelä-Kymenlaaksossa se tarkoittaa perinteisesti koululaisten sukkulaviestipäivää. " />
<meta property="og:image" content="http://www.kymensanomat.fi/f/8/88/big_22307490.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<link rel="image_src" href="http://www.kymensanomat.fi/f/8/88/big_22307490.jpg" />
<meta name="twitter:image" content="http://www.kymensanomat.fi/f/8/88/big_22307490.jpg" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<meta name="apple-mobile-web-app-title" content="Kymen Sanomat">
<meta name="application-name" content="Kymen Sanomat">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<!--[if IE]><link rel="stylesheet" href="/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=PT+Sans+Narrow|PT+Serif" />
<link rel="stylesheet" type="text/css" href="http://api.kaakonviestinta.fi/sapi/css/kavi_user.css" />
<link rel="stylesheet" type="text/css" href="/js/min/?f=/css/screen.css,/css/print.css,/css/layout_v3.css,/css/slimbox2.css,/css/colorbox-1.4.33.css,/css/keskustelu.css,/css/jquery.wysiwyg.css,/css/keskustelusale.css&amp;v=42" />
<script type="text/javascript" src="http://www.kymensanomat.fi/js/ads.js"></script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script>
<script type="text/javascript" src="http://eas3.emediate.se/EAS_tag.1.0.js"></script>
<script type="text/javascript" src="/js/min/?f=/js/jquery.min.js,/js/jquery.json-2.3.min.js,/js/mobilecheck.js&amp;v=20"></script>
<script type="text/javascript">
//<![CDATA[

mobileCheck();
//]]>
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-34923529-3']);
	_gaq.push(['_trackPageview']);
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script><script type="text/javascript">var UAdata = navigator.userAgent;
        var device = UAdata.match(/iPhone|iPad|iPod|Android|Windows Phone|Windows|Linux|Macintosh|Lumia/i);
        if (device === null){
            //device = [UAdata.match(/\(([^)]+)\)/)[1]];
            device = ["unidentified"];
        }
        var browser = UAdata.match(/chrome|chromium|firefox|safari|msie|opera|opr/i);
        if (browser === null){
            //browser = [UAdata];
            browser= ["unidentified"];
        }
    
        var t_data = new Object();
        t_data.site = "kysa";
        t_data.UAdata = UAdata;
        t_data.device = device[0];
        t_data.browser = browser[0];
        t_data.sessionStatus = "end";
            
        if (typeof canRunAds !== "undefined") {
            t_data.adblockstatus = "kysa_AdBlock_työpöytä_Pois";
        } else {
            t_data.adblockstatus = "kysa_AdBlock_työpöytä_Päällä";
        }
    
        
    
            $.ajax({
                url: "/ajax/AdblockGA.php",
                type: "post",
                data: {
                    indata: $.toJSON(t_data)
                },
                dataType: "json",
                success: function() {
                },
                error: function() {
                }
            });
            
        </script> 
<script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") +
            "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
    </script>
<!-- interstitial -->
<script type="text/javascript" src="http://www.kymensanomat.fi/js/mobilecheck.js"></script>
		<script type="text/javascript">
		if (document.cookie.indexOf("Tarra_adloaded") == -1){
			if (mobileCheck(true)){
				document.cookie = "Tarra_adloaded=true;path=/";
			}
		}
		</script>
			<script type='text/javascript'>
				if (!('lapilyonti' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12996;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
			<script type='text/javascript'>
				if (!('tarranurkka' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12994;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
</head>
<body>
  <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TCB4K3"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TCB4K3');</script>
    <!-- End Google Tag Manager -->
  <div class="container">
  <div class="togglegrid">
<div class="banner_topbig"><div id="Ylareuna_iso"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=1641;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div></div>
<!-- header -->  
    <div id="header">
      
<div id="topmenu" class="clearfix">
  <div id="topmenuleft">
    <div id="paivyritiedot">Maanantai 29. toukokuuta 2017 vko 22</div>
  </div>

 <div id="haku">
  <form name="hakulomake" action="http://www.kymensanomat.fi/page.php?page_id=129&amp;search=true" method="post">
  <input type="hidden" name="nodate" value="1" />
  <input type="hidden" name="searchfrom" value="news" />
  <input id="hakuinput" type="text" size="15" name="searchwordpre" />
  <a href="#" id="hakupainike" onclick="javascript:document.hakulomake.submit();">HAE</a>
 </form>
 </div><div id="topmenuright">
<ul>
<li><a href="/aspa/tilaa/tilaustarjous/">Tilaa lehti</a></li>
<li><a href="http://ilmoita.kymensanomat.fi">Jätä ilmoitus</a></li>
<li><a href="/uutisvinkki">Uutisvinkki</a></li>
<li><a href="/digilehti">Lue näköislehti</a></li>

</ul>
  </div>
</div><div id="top_bar">
 <div id="topsaa">
  <a href="http://www.kymensanomat.fi/saa"><img src="http://weather.weatherproof.fi/sanomalehtimedia/frontpage_meteogram.php?location=kotka" alt="Sää" border="0" /></a>
 </div>
<div id="kavi-login" style="display: none;"></div><script type="text/javascript" src="http://api.kaakonviestinta.fi/sapi/js/kavi_user.js?scope=kysa&ver=2"></script><div id="header_logot" class="clearfix">
   <div id="salelogo">
      <a href="http://www.kymensanomat.fi/"><img src="http://www.kymensanomat.fi/images/kysa_toplogo.png" alt="Kymen Sanomat" width="540" height="68" border="0" /></a>
   </div>
</div></div>
<div id="menu1" class="clearfix"><ul><li class="selected"><a href="http://www.kymensanomat.fi/" title="ETUSIVU">ETUSIVU</a></li><li><a href="http://www.kymensanomat.fi/ilmoittaja" title="MEDIAMYYNTI">MEDIAMYYNTI</a></li><li><a href="http://www.kymensanomat.fi/aspa/aspanyhteystiedot/" title="ASIAKASPALVELU">ASIAKASPALVELU</a></li><li><a href="http://www.kymensanomat.fi/palaute" title="PALAUTE">PALAUTE</a></li><li><a href="http://www.kymensanomat.fi/YHTEYSTIEDOT/Yhteydet/" title="YHTEYSTIEDOT">YHTEYSTIEDOT</a></li></ul><div class="bookmark">&#160;</div></div><div id="menu2" class="clearfix"><ul class="kaupallinen"><li class="firstmenu2item"><a href="http://www.kymensanomat.fi/" title="Etusivu">Etusivu</a></li><li class="selected "><a href="http://www.kymensanomat.fi/uutiset" title="Uutiset">Uutiset</a></li><li><a href="http://www.kymensanomat.fi/ETUSIVU/Mielipide/" title="Mielipide">Mielipide</a></li><li><a href="http://www.kymensanomat.fi/kulttuuri" title="Kulttuuri">Kulttuuri</a></li><li><a href="http://www.kymensanomat.fi/tulosporssi" title="Tulospörssi">Tulospörssi</a></li><li><a href="http://www.kymensanomat.fi/tapahtumat/day.php" title="Tapahtumakalenteri">Tapahtumakalenteri</a></li><li><a href="http://www.kymensanomat.fi/laivat" title="Laivalista">Laivalista</a></li><li><a href="http://www.kymensanomat.fi/saa" title="Sää">Sää</a></li><li><a href="http://www.kymensanomat.fi/ETUSIVU/Nettikamera/" title="Nettikamera">Nettikamera</a></li><li><a href="http://www.kymensanomat.fi/vaalit" title="Vaalit">Vaalit</a></li><li class="kaupallinen "><a href="http://www.kymensanomat.fi/ETUSIVU/kaupallinen%20yhteistyo/" title="KAUPALLINEN YHTEISTYÖ">KAUPALLINEN YHTEISTYÖ</a></li></ul></div>
    </div>
<!-- breaking -->
<div id="Laajentuva_panoraama"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13726;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div>

<!-- main -->
<div id="c1">
<div class="news-item newsCat_online-uutiset-kymensanomat" role="main"><h1>Tänään on taas Sukkulaviestin aika — katso aikataulu ja ratajärjestykset tästä</h1><span class="news-info"><span class="date">29.5.2017 8:37</span></span><div class="clearfix"></div><div id="main_text"><div class="img_wrapper clearfix" style="width: 464px;"><div class="image_author">Kuva: Juhana Lappalainen</div><div class="imageBox"><a href="/f/8/88/big_22307490.jpg" rel="lightbox-img" title="Rauhalan alakoulun oppilaat juhlivat viime keväänä köydenvetokilpailun voittoa. Kuva: Juhana Lappalainen" data-ajax="false" ><img src="/f/8/88/panorama_22307490.jpg" class=" clickable" width="464" height="309" border="0"  alt="Rauhalan alakoulun oppilaat juhlivat viime keväänä köydenvetokilpailun voittoa."/></a></div><div class="caption">Rauhalan alakoulun oppilaat juhlivat viime keväänä köydenvetokilpailun voittoa.</div></div>
<p>Tänään on kevään viimeisen kouluviikon maanantai, ja Etelä-Kymenlaaksossa se tarkoittaa perinteisesti koululaisten sukkulaviestipäivää. Viestitapahtuma alkaa jo 35. kerran Karhulan keskuskentällä kello 11.30.</p>
<p>Sukkulaviestin suosio pysyy vakaana, vaikka kouluverkko hiljakseen harveneekin. Itse 10x75 metrin viestijuoksuun on ilmoittautunut tänä vuonna 27 kymmenen juoksijan joukkuetta. Köydenveto- ja ratajuoksukilpailut mukaan laskettuna tapahtuman osallistujamäärä nousee reilusti yli 400:n.</p>
<p>Alakoulujen sukkulaviestin voittoa puolustaa Rauhalan koulu. Yläkoulujen puolella kaksi viimeisintä voittoa on mennyt Langinkoskelle.</p>
<p>Köydenvedossa hallitsevia mestareita ovat Rauhala alakouluissa ja Karhula yläkoulujen puolella. Rauhalassa tuntuvat vuodesta toiseen opiskelevan alueen alueen vahvimmat alakoululaiset, sillä alakoulujen köydenvedon voitto on mennyt sinne jo kymmenen kertaa tällä vuosituhannella.</p>
<p><strong>Aikataulu:</strong></p>
<p>Klo 11.30 kisojen avaus</p>
<p>Klo 11.35 alakoulujen sukkulaviestin alkuerät (3 kpl)</p>
<p>Klo 11.50 poikien 600 metriä</p>
<p>Klo 12.00 tyttöjen 600 metriä</p>
<p>Klo 12.10 köydenvedon alkukilpailut</p>
<p>Klo 12.35 yläkoulujen sukkulaviestin finaali</p>
<p>Klo 12.40 alakoulujen sukkulaviestin C-, B- ja A-finaalit</p>
<p>Klo 13.00 köydenvedon finaalit</p>
<p>Noin klo 13.20 palkintojen jako</p>
<p>Noin klo 13.45 paluukuljetukset</p>
<p><strong>Ratajärjestykset:</strong></p>
<p><strong>Alakoulut: </strong></p>
<p>1. alkuerä: 1 Rauhala, 2 Aittakorpi, 3 Otsola, 4 Ruonala, 5 Metsola, 6 Hakala, 7 Uusi-Summa</p>
<p>2. alkuerä: 1 Korkeakoski, 2 Kyminkartano, 3 Kotkansaaren koulu, 4 Pihkoo, 5 Haminan keskuskoulu, 6 Suur-Ahvenkoski, 7 Poitsila</p>
<p>3. alkuerä: 1 Aseman koulu, 2 Mussalo, 3 Huutjärvi, 4 Tavastila, 5 Samskola, 6 Hovinsaari</p>
<p>A-finaaliin erien kaksi parasta ja kaksi muuta aikojen perusteella. B-finaaliin kuusi ja C-finaaliin kuusi joukkuetta.</p>
<p>Yläkoulujen loppukilpailu: 1 Langinkoski, 2 Pappilansalmi, 3 Karhula, 4 Karhuvuori, 5 Helilä, 6 Keskuskoulu,7 Huutjärvi.</p>
<p><strong>Köydenvedon osanottajat:</strong></p>
<p>Alakoulut (8): Huutjärvi, Uusi-Summa, Poitsila, Haminan keskuskoulu, Tavastila, Rauhala, Suur-Ahvenkoski, Helilä</p>
<p>Yläkoulut (6): Huutjärvi, Keskuskoulu, Langinkoski, Helilä, Karhula, Karhuvuori</p>
<p><strong>Bussit kisapaikalle lähtevät Kotkassa seuraavasti:</strong></p>
<p>Auto 1: Klo 10.35 Keskuskoulu (pysäkki), klo 10.40 Kotkansaaren koulu, klo 10.50 Metsolan koulu (pysäkki).</p>
<p>Auto 2: Klo 10.30 Mussalon koulu, klo 10.35 Ruonalan koulu (alapiha), klo 10.40 Karhuvuoren koulu (pysäkki).</p>
<p>Auto 3: Klo 10.30 Langinkosken koulu (Savotta, meren puolen pysäkki), klo 10.35 Aittakorven koulu, klo 10.45 Pihkoon koulu.</p>
<p>Auto 4: Klo 10.35 Hovinsaaren koulu (pysäkki), klo 10.40 Samskola (baarin pysäkki).</p>
<p>Auto 5: Klo 10.45 Tavastilan koulu.</p>
<p>Paluukuljetukset noin klo 13.45</p></div><div class="author">Jukka Lehtoranta</div></div><p class="selfpromo">-----------------------------------------------
Mitä Sapokassa tapahtuu juuri nyt? Katso Kymen Sanomien <a href="http://www.kymensanomat.fi/sapokkavideo"_blank">nettikamerasta</a>. </p><img src="/kuva.php?news_id=2017322305582" border="0" width="1" height="1" alt="" />
                    <div id="readMoreBox">
                        <div id="rmbHeader"> Lue seuraavaksi: <span id="rmbClose">✖ sulje</span></div>
                        <div id="rmbMain"><a href="/Online/2017/05/29/Entinen%20koulu%20palaa%20Ihamaalla/2017322307748/4" ><div class="rmbImage"><img src="/v2i/fb_kysa_200.png" class="alpha60"  border="0"  alt=""/></div>Entinen koulu palaa Ihamaalla</a><a href="/Online/2017/05/29/Talletusautomaatit%20Haminaan%20ja%20Kotkaan/2017322308018/4" ><div class="rmbImage"><img src="/v2i/fb_kysa_200.png" class="alpha60"  border="0"  alt=""/></div>Talletusautomaatit Haminaan ja Kotkaan</a><a href="/Online/2017/05/28/Harjun%20kentt%C3%A4kisat%20p%C3%A4%C3%A4ttyiv%C3%A4t%2C%20vaikeimman%20luokan%20voittoon%20haminalainen%20Jaana%20Pulkkinen/2017322306279/4" ><div class="rmbImage"><img src="/f/0/09/small_22305995.jpg"  border="0"  alt="Etelä-Kymen Urheiluratsastajia edustava Jaana Pulkkinen voitti päivän vaikeimman luokan ratsullaan Difonius SDH."/></div>Harjun kenttäkisat päättyivät, vaikeimman luokan voittoon haminalainen Jaana Pulkkinen</a></div></div><script>
            if (!/android|iphone|ipod|series60|symbian|windows ce|blackberry/i.test(navigator.userAgent)) {

                function preDocReadySlimbox (event) {
                    event.preventDefault();
                    SlimboxTriggerElement = this;
                    
                    var selectedImage = $("img", this);
                    var maintextOffset = $("#main_text").offset();
                    var thumbLeftImageBorder = "";
                    
                    if (selectedImage.parents(".thumbLeft").length){
                        selectedImage = selectedImage.parents(".thumbLeft");
                        thumbLeftImageBorder = 4;
                    }
        
                    var slimboxLoaderBackgroundStyles =
                            "background-color:rgba(255, 255, 255, 0.50); "+
                            "position:absolute; "+
                            "text-align:center;";
                    
                    var slimboxLoaderBackgroundPosition =
                            "left:"+ (selectedImage.offset().left - maintextOffset.left + thumbLeftImageBorder) +"px; "+
                            "top:"+ (selectedImage.offset().top - maintextOffset.top + thumbLeftImageBorder) +"px; "+
                            "height:"+ selectedImage.height() +"px; "+
                            "width:"+ selectedImage.width() +"px;";
                    
                    var slimboxLoaderStyle =
                            "margin-top:"+ (selectedImage.height()/2-16) +"px;";
                    
                    $( "#main_text" ).css( "position", "relative" );
                    $( "#main_text" ).append( "<div class=\"slimboxLoaderBackground\" style=\""+ slimboxLoaderBackgroundStyles + slimboxLoaderBackgroundPosition +"\">\
                        <img class=\"slimboxLoader\" src=\"http://www.kymensanomat.fi/images/s_ico/ajax-loader.gif\" style=\""+ slimboxLoaderStyle +"\"></div>" );
                }
                            
                $("a[rel^='lightbox']").on("click", preDocReadySlimbox);
            }
        </script><div class="clearfix"></div><div><div id="socialBox" class="clearfix"><span class="inner"><span class="sbEntry" id="print"><img src="/pics/s_ico/printer.png" height="16" width="16" border="0" alt="Tulosta" /> <a href="" onClick="javascript:printArticle();return false;">Tulosta</a></span><span class="sbEntry" id="email"><img src="/pics/s_ico/email.png" height="16" width="16" border="0" alt="Lähetä" /> <a href="#laheta_sahkopostilla">Lähetä</a></span><span id="twitter" class="sbEntry"><a href="https://twitter.com/share" class="sbEntry twitter-share-button" data-show-count="false">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></span><span id="whatsapp" class="sbEntry"><img src="/pics/s_ico/whatsapp.png" height="16" width="16" border="0" alt="WhatsApp" /> <a href="whatsapp://send?text=Kymen%20Sanomat%3A%20%20T%C3%A4n%C3%A4%C3%A4n%20on%20taas%20Sukkulaviestin%20aika%20%E2%80%94%20katso%20aikataulu%20ja%20rataj%C3%A4rjestykset%20t%C3%A4st%C3%A4 - http%3A%2F%2Fwww.kymensanomat.fi%2FOnline%2F2017%2F05%2F29%2FT%25C3%25A4n%25C3%25A4%25C3%25A4n%2520on%2520taas%2520Sukkulaviestin%2520aika%2520%25E2%2580%2594%2520katso%2520aikataulu%2520ja%2520rataj%25C3%25A4rjestykset%2520t%25C3%25A4st%25C3%25A4%2F2017322305582%2F4">WhatsApp</a></span><span class="sbEntry">
                    <div id="fb-root"></div>
                    <script>
                    (function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.0&appId=145938192135591";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-share-button" data-href="http://www.kymensanomat.fi/Online/2017/05/29/T%C3%A4n%C3%A4%C3%A4n%20on%20taas%20Sukkulaviestin%20aika%20%E2%80%94%20katso%20aikataulu%20ja%20rataj%C3%A4rjestykset%20t%C3%A4st%C3%A4/2017322305582/4" data-layout="button_count"></div></span></span>
<div class="loading"></div>
<div class="done"><b>Sähköposti lähetetty!</b></div>
<div id="emailExpandbox" style="display:none;">
<div class="formEmail">
	<h3>Lähetä uutinen kaverille</h3>
	<form>
	<table border="0" cellpadding="0" cellspacing="0">
	<tr>
		<th valign="top"><label>Uutinen</label></th>
		<td id="juttu"><p><b>Kymen Sanomat:  Tänään on taas Sukkulaviestin aika — katso aikataulu ja ratajärjestykset tästä</b></p><p><img src="http://www.kymensanomat.fi/f/8/88/thumb_22307490.jpg" border="0" alt="" style="float: left; padding: 8px;" />Tänään on kevään viimeisen kouluviikon maanantai, ja Etelä-Kymenlaaksossa se tarkoittaa perinteisesti koululaisten sukkulaviestipäivää. Viestitapahtuma alkaa jo 35. kerran Karhulan keskuskentällä kello 11.30.
Sukkulaviestin suosio pysyy vakaana, vaikka kouluverkko hiljakseen harveneekin. Itse 10x75 metrin viestijuoksuun on ilmoittautunut tänä vuonna 27 kymmenen juoksijan joukkuetta. Köydenveto- ja ratajuoksukilpailut mukaan laskettuna tapahtuman osallistujamäärä nousee reilusti yli 400:n.
Alakoulujen sukkulaviestin voittoa puolustaa Rauhalan koulu. Yläkoulujen puolella kaksi viimeisintä voittoa on mennyt Langinkoskelle.
Köydenvedossa hallitsevia mestareita ovat Rauhala alakouluissa ja Karhula yläkoulujen puolella. Rauhalassa tuntuvat vuodesta toiseen opiskelevan alueen alueen vahvimmat alakoululaiset, sillä alakoulujen köydenvedon voitto on mennyt sinne jo kymmenen kertaa tällä vuosituhannella.
Aikataulu:
Klo 11.30 kisojen avaus
Klo 11.35 alakoulujen sukkulaviestin alkuerät (3 kpl)
Klo 11.50 poikien 600 metriä
Klo 12.00 tyttöjen 600 metriä
Klo 12.10 köydenvedon alkukilpailut
Klo 12.35 yläkoulujen sukkulaviestin finaali
Klo 12.40 alakoulujen sukkulaviestin C-, B- ja A-finaalit
Klo 13.00 köydenvedon finaalit
Noin klo 13.20 palkintojen jako
Noin klo 13.45 paluukuljetukset
Ratajärjestykset:
Alakoulut: 
1. alkuerä: 1 Rauhala, 2 Aittakorpi, 3 Otsola, 4 Ruonala, 5 Metsola, 6 Hakala, 7 Uusi-Summa
2. alkuerä: 1 Korkeakoski, 2 Kyminkartano, 3 Kotkansaaren koulu, 4 Pihkoo, 5 Haminan keskuskoulu, 6 Suur-Ahvenkoski, 7 Poitsila
3. alkuerä: 1 Aseman koulu, 2 Mussalo, 3 Huutjärvi, 4 Tavastila, 5 Samskola, 6 Hovinsaari
A-finaaliin erien kaksi parasta ja kaksi muuta aikojen perusteella. B-finaaliin kuusi ja C-finaaliin kuusi joukkuetta.
Yläkoulujen loppukilpailu: 1 Langinkoski, 2 Pappilansalmi, 3 Karhula, 4 Karhuvuori, 5 Helilä, 6 Keskuskoulu,7 Huutjärvi.
Köydenvedon osanottajat:
Alakoulut (8): Huutjärvi, Uusi-Summa, Poitsila, Haminan keskuskoulu, Tavastila, Rauhala, Suur-Ahvenkoski, Helilä
Yläkoulut (6): Huutjärvi, Keskuskoulu, Langinkoski, Helilä, Karhula, Karhuvuori
Bussit kisapaikalle lähtevät Kotkassa seuraavasti:
Auto 1: Klo 10.35 Keskuskoulu (pysäkki), klo 10.40 Kotkansaaren koulu, klo 10.50 Metsolan koulu (pysäkki).
Auto 2: Klo 10.30 Mussalon koulu, klo 10.35 Ruonalan koulu (alapiha), klo 10.40 Karhuvuoren koulu (pysäkki).
Auto 3: Klo 10.30 Langinkosken koulu (Savotta, meren puolen pysäkki), klo 10.35 Aittakorven koulu, klo 10.45 Pihkoon koulu.
Auto 4: Klo 10.35 Hovinsaaren koulu (pysäkki), klo 10.40 Samskola (baarin pysäkki).
Auto 5: Klo 10.45 Tavastilan koulu.
Paluukuljetukset noin klo 13.45</p><p>Lue koko uutinen: <br /><a href="http://www.kymensanomat.fi/Online/2017/05/29/T%C3%A4n%C3%A4%C3%A4n%20on%20taas%20Sukkulaviestin%20aika%20%E2%80%94%20katso%20aikataulu%20ja%20rataj%C3%A4rjestykset%20t%C3%A4st%C3%A4/2017322305582/4">http://www.kymensanomat.fi/Online/2017/05/29/T%C3%A4n%C3%A4%C3%A4n%20on%20taas%20Sukkulaviestin%20aika%20%E2%80%94%20katso%20aikataulu%20ja%20rataj%C3%A4rjestykset%20t%C3%A4st%C3%A4/2017322305582/4</a></p></td>
	</tr>
	<tr>
		<th valign="top"><label>Vastaanottajan osoite *</label></th>
		<td><input type="text" name="remail" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Nimesi *</label></th>
		<td><input type="text" name="sname" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Sähköpostisi *</label></th>
		<td><input type="text" name="semail" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Viestisi</label></th>
		<td><textarea name="comment" class="text textarea" rows="3" cols="40"></textarea></td>
	</tr>
	<tr>
		<th></th>
		<td><input type="submit" id="socialBox_submit" value="Lähetä" /></td>
	</tr>
	</table>
	<p class="pienempi">(*) Pakolliset kentät</p>
	<input type="hidden" name="newscontent" value="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" />
	<input type="hidden" name="newstitle" value="Kymen Sanomat:  Tänään on taas Sukkulaviestin aika — katso aikataulu ja ratajärjestykset tästä" />
	<input type="hidden" name="imageurl" value="http%3A%2F%2Fwww.kymensanomat.fi%2Ff%2F8%2F88%2Fthumb_22307490.jpg" />
	<input type="hidden" name="csum" value="8deede99e3d066b061373262349c51bb2b98abb6" />
	</form>
</div>
</div>

<div class="clear"></div>
</div>
</div><a name="kommentti"></a><div class="commentsWrapper"><div class="xcContainer"><a id="xcCommentAnchor" name="kommentoi"></a><h2 class="xcWriteComment">Kirjoita kommentti</h2><div class="xcForm"><form id="xcForm" class="xcForm" method="post" data-ajax="false" action="/Online/2017/05/29/T%C3%A4n%C3%A4%C3%A4n%20on%20taas%20Sukkulaviestin%20aika%20%E2%80%94%20katso%20aikataulu%20ja%20rataj%C3%A4rjestykset%20t%C3%A4st%C3%A4/2017322305582/4#kommentoi"><input type="hidden" name="originalRequestUrl" value="/Online/2017/05/29/T%C3%A4n%C3%A4%C3%A4n%20on%20taas%20Sukkulaviestin%20aika%20%E2%80%94%20katso%20aikataulu%20ja%20rataj%C3%A4rjestykset%20t%C3%A4st%C3%A4/2017322305582/4#kommentoi" /><input type="hidden" name="forumId" value="5" />
<div class="xcFormRow"><label for="comment_text"><span id="comment_text_title">Viesti:<br /></span></label><input type="button" value="Lihavoi" name="makeBold"/><input type="button" value="Kursivoi" name="makeItalic"/><input type="button" value="Linkitä" name="makeLink"/><input type="button" value="Lainaa" name="addQuote"/><textarea class="xcInputText" name="comment_text" id="comment_text"><p><br></p></textarea></div>
<div class="xcFormRow"><label for="comment_creatorName"><span id="comment_creatorName_title">Nimi:<br /></span></label><input class="xcInputName" type="text" name="comment_creatorName" id="comment_creatorName" value="" /></div>
<div class="xcFormRow"><label for="comment_botCheck"><span id="comment_botCheck_title">Bottivarmistus: paljonko on 8 + 2?&nbsp;</span></label><input class="xcInputBotCheck" type="text" min="0" max="20" name="comment_botCheck" id="comment_botCheck" value="" /></div><input type="hidden" name="comment_botCheck_val" value="8.2" /><input type="submit" value="Lähetä viesti" /><label><input type="checkbox" name="comment_preview" id="comment_preview" value="1"> Esikatsele</label></form></div></div><a class="commentsRules" target="_blank" href="http://www.kymensanomat.fi/OSALLISTU/Keskustelun%20ohjeet/">Keskustelun ohjeet</a><br></div><script type="text/javascript">
//<![CDATA[
var responseUrl = "/comment.php";
//]]>
</script><div class="banner_content" id="zone_13210"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13210;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_uutiset'>Tuoreimmat uutiset</h3><div class=" uutislistaus bottomspacer">
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/29/Talletusautomaatit%20Haminaan%20ja%20Kotkaan/2017322308018/4">Talletusautomaatit Haminaan ja Kotkaan</a></div><div class="news-ingress"><a href="/Online/2017/05/29/Talletusautomaatit%20Haminaan%20ja%20Kotkaan/2017322308018/4"><p>Haminan Osuuspankissa ja Karhulan S-marketissa otetaan ensi viikon keskiviikkona käyttöön setelien talletuksen mahdollistavat Ottoplus -automaatit.</p></a></div><div class="nl-info"> <span class="date">11:16</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1b/small__DSC1875.jpg"  border="0"  alt="Keskiviikkons on syytä olla erityisen tarkkana, jotta löytää oikeaan junaan."/></div></div>
<div class="news-title"><a href="/Online/2017/05/29/Asemien%20n%C3%A4ytt%C3%B6taulut%20saattavat%20n%C3%A4ytt%C3%A4%C3%A4%20v%C3%A4%C3%A4r%C3%A4%C3%A4%20tietoa%20keskiviikkona%20%E2%80%94%20j%C3%A4rjestelm%C3%A4%20p%C3%A4ivitet%C3%A4%C3%A4n%20y%C3%B6ll%C3%A4/2017522307976/4">Asemien näyttötaulut saattavat näyttää väärää tietoa keskiviikkona — järjestelmä päivitetään yöllä</a></div><div class="news-ingress"><a href="/Online/2017/05/29/Asemien%20n%C3%A4ytt%C3%B6taulut%20saattavat%20n%C3%A4ytt%C3%A4%C3%A4%20v%C3%A4%C3%A4r%C3%A4%C3%A4%20tietoa%20keskiviikkona%20%E2%80%94%20j%C3%A4rjestelm%C3%A4%20p%C3%A4ivitet%C3%A4%C3%A4n%20y%C3%B6ll%C3%A4/2017522307976/4"><p>Koko maan rautatieasemilla saattaa olla puutteita matkustajille välitettävässä informaatiossa ensi keskiviikkona.</p></a></div><div class="nl-info"> <span class="date">11:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/29/Entinen%20koulu%20palaa%20Ihamaalla/2017322307748/4">Entinen koulu palaa Ihamaalla</a></div><div class="news-ingress"><a href="/Online/2017/05/29/Entinen%20koulu%20palaa%20Ihamaalla/2017322307748/4"><p>HAMINA.</p></a></div><div class="nl-info"> <span class="date">10:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/88/small_22307490.jpg"  border="0"  alt="Rauhalan alakoulun oppilaat juhlivat viime keväänä köydenvetokilpailun voittoa."/></div></div>
<div class="news-title"><a href="/Online/2017/05/29/T%C3%A4n%C3%A4%C3%A4n%20on%20taas%20Sukkulaviestin%20aika%20%E2%80%94%20katso%20aikataulu%20ja%20rataj%C3%A4rjestykset%20t%C3%A4st%C3%A4/2017322305582/4">Tänään on taas Sukkulaviestin aika — katso aikataulu ja ratajärjestykset tästä</a></div><div class="news-ingress"><a href="/Online/2017/05/29/T%C3%A4n%C3%A4%C3%A4n%20on%20taas%20Sukkulaviestin%20aika%20%E2%80%94%20katso%20aikataulu%20ja%20rataj%C3%A4rjestykset%20t%C3%A4st%C3%A4/2017322305582/4"><p>Tänään on kevään viimeisen kouluviikon maanantai, ja Etelä-Kymenlaaksossa se tarkoittaa perinteisesti koululaisten sukkulaviestipäivää.</p></a></div><div class="nl-info"> <span class="date">8:37</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f6/small_22289359.jpg"  border="0"  alt="Hyvä puhelinmyyjä osaa johdatella asiakkaan tekemään ostopäätöksen mahdollisimman nopeasti."/></div></div>
<div class="news-title"><a href="/Online/2017/05/29/Puhelinmyyjien%20tyrkytt%C3%A4miseen%20halutaan%20tolkkua%E2%80%89%E2%80%94%E2%80%89viranomaiset%20hiovat%20keinoja/2017522306219/4">Puhelinmyyjien tyrkyttämiseen halutaan tolkkua — viranomaiset hiovat keinoja</a></div><div class="news-ingress"><a href="/Online/2017/05/29/Puhelinmyyjien%20tyrkytt%C3%A4miseen%20halutaan%20tolkkua%E2%80%89%E2%80%94%E2%80%89viranomaiset%20hiovat%20keinoja/2017522306219/4"><p>Puhelinmyyntiä tekevien firmojen verkkosivut antavat alasta hyvin myönteisen vaikutelman — työntekijän kannalta.</p></a></div><div class="nl-info"> <span class="date">8:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/78/small_22300813.jpg"  border="0"  alt="Narssissi on myydyin ruukkukukka."/></div></div>
<div class="news-title"><a href="/Online/2017/05/29/Ruukkunarssissi%20on%20ehdoton%20ykk%C3%B6nen/2017322300029/4">Ruukkunarssissi on ehdoton ykkönen</a></div><div class="news-ingress"><a href="/Online/2017/05/29/Ruukkunarssissi%20on%20ehdoton%20ykk%C3%B6nen/2017322300029/4"><p>Tilastojen mukaan vuonna 2015 kukkivien ruukkukasvien tuotantomäärissä ruukkunarsissi oli ehdoton ykkönen.</p></a></div><div class="nl-info"> <span class="date">6:58</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/28/small_22300695.jpg"  border="0"  alt="Kukkaset lähtevät kaupasta, mutta kotimaiset syötävät kasvikset nostavat suosiotaan taimikaupassa koko ajan. "/></div></div>
<div class="news-title"><a href="/Online/2017/05/29/Puutarhoilla%20sesonkiaika%20parhaimmillaan/2017322300816/4">Puutarhoilla sesonkiaika parhaimmillaan</a></div><div class="news-ingress"><a href="/Online/2017/05/29/Puutarhoilla%20sesonkiaika%20parhaimmillaan/2017322300816/4"><p>Kauppapuutarhuriliiton toiminnanjohtaja Jyrki Jalkanen sanoo, että suomalaisilla puutarhayrittäjillä ei ole mitään hätää.</p></a></div><div class="nl-info"> <span class="date">5:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b9/small_22300885.jpg"  border="0"  alt="Ympäristöfilosofiaan ja -estetiikkaan syventyessään Jukka Mikkonen on sivutyönään kirjoittanut monografian Metsäpolun filosofiaa."/></div></div>
<div class="news-title"><a href="/Online/2017/05/28/Filosofian%20kirjallisuutta%20julkaisevan%20seuran%20tuorein%20k%C3%A4sittelee%20suomalaisten%20mets%C3%A4suhdetta/2017322301082/4">Filosofian kirjallisuutta julkaisevan seuran tuorein käsittelee suomalaisten metsäsuhdetta</a></div><div class="news-ingress"><a href="/Online/2017/05/28/Filosofian%20kirjallisuutta%20julkaisevan%20seuran%20tuorein%20k%C3%A4sittelee%20suomalaisten%20mets%C3%A4suhdetta/2017322301082/4"><p>Eurooppalaisen filosofian seura on julkaissut 15 vuoden ajan omaa niin &amp; näin -kirjasarjaansa.</p></a></div><div class="nl-info"> <span class="date">28.5.&nbsp;20:25</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/28/%E2%80%9DViimeinen%20hetki%2C%20kun%20ovat%20viel%C3%A4%20laumaan%20sopivia%E2%80%9D%20%E2%80%94%20Orivarsat%20p%C3%A4%C3%A4stettiin%20taas%20laitumelle%20Miehikk%C3%A4l%C3%A4ss%C3%A4/2017322306022/4">”Viimeinen hetki, kun ovat vielä laumaan sopivia” — Orivarsat päästettiin taas laitumelle Miehikkälässä</a></div><div class="news-ingress"><a href="/Online/2017/05/28/%E2%80%9DViimeinen%20hetki%2C%20kun%20ovat%20viel%C3%A4%20laumaan%20sopivia%E2%80%9D%20%E2%80%94%20Orivarsat%20p%C3%A4%C3%A4stettiin%20taas%20laitumelle%20Miehikk%C3%A4l%C3%A4ss%C3%A4/2017322306022/4"><p>Ihmislapset leikkivät ennen vanhaan kukkulan kuningasta.</p></a></div><div class="nl-info"> <span class="date">28.5.&nbsp;19:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/09/small_22305995.jpg"  border="0"  alt="Etelä-Kymen Urheiluratsastajia edustava Jaana Pulkkinen voitti päivän vaikeimman luokan ratsullaan Difonius SDH."/></div></div>
<div class="news-title"><a href="/Online/2017/05/28/Harjun%20kentt%C3%A4kisat%20p%C3%A4%C3%A4ttyiv%C3%A4t%2C%20vaikeimman%20luokan%20voittoon%20haminalainen%20Jaana%20Pulkkinen/2017322306279/4">Harjun kenttäkisat päättyivät, vaikeimman luokan voittoon haminalainen Jaana Pulkkinen</a></div><div class="news-ingress"><a href="/Online/2017/05/28/Harjun%20kentt%C3%A4kisat%20p%C3%A4%C3%A4ttyiv%C3%A4t%2C%20vaikeimman%20luokan%20voittoon%20haminalainen%20Jaana%20Pulkkinen/2017322306279/4"><p>Harjun oppimiskeskuksessa järjestettiin viikonloppuna 2- ja 3-tason kenttäratsastuskilpailut.</p></a></div><div class="nl-info"> <span class="date">28.5.&nbsp;19:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2c/small_22305720.jpg"  border="0"  alt="Erkki Kärkkäinen pesi sunnuntaina mattoja Kotkan Metsolassa."/></div></div>
<div class="news-title"><a href="/Online/2017/05/28/Parasta%20viikonlopussa%3A%20Auringonpaiste%2C%20kun%20ilmaantui%20matopesutarvetta/2017322305807/4">Parasta viikonlopussa: Auringonpaiste, kun ilmaantui matopesutarvetta</a></div><div class="news-ingress"><a href="/Online/2017/05/28/Parasta%20viikonlopussa%3A%20Auringonpaiste%2C%20kun%20ilmaantui%20matopesutarvetta/2017322305807/4"><p>Kotkalainen Erkki Kärkkäinen käänsi sunnuntaina mattomankelin kampea Kotkan Metsolassa sijaitsevalla matonpesupaikalla.</p></a></div><div class="nl-info"> <span class="date">28.5.&nbsp;19:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/bc/small_22305880.jpg"  border="0"  alt="Maakin allas näyttää kutsuvan turkoosilta ja päivä aurinkoiselta, mutta erityisen lämmin ulkouimapäivä ei sunnuntai ollut."/></div></div>
<div class="news-title"><a href="/Online/2017/05/28/%E2%80%9DV%C3%A4h%C3%A4n%20kylm%C3%A4h%C3%A4n%20nyt%20kyll%C3%A4%20on%E2%80%9D%20%E2%80%94%20Kotkan%20maauimalan%20kes%C3%A4kauden%20avajaisiin%20uskaltautui%20kuitenkin%20v%C3%A4ke%C3%A4/2017322305987/4">”Vähän kylmähän nyt kyllä on” — Kotkan maauimalan kesäkauden avajaisiin uskaltautui kuitenkin väkeä</a></div><div class="news-ingress"><a href="/Online/2017/05/28/%E2%80%9DV%C3%A4h%C3%A4n%20kylm%C3%A4h%C3%A4n%20nyt%20kyll%C3%A4%20on%E2%80%9D%20%E2%80%94%20Kotkan%20maauimalan%20kes%C3%A4kauden%20avajaisiin%20uskaltautui%20kuitenkin%20v%C3%A4ke%C3%A4/2017322305987/4"><p>Kotkan maauimala eli maakki avattiin tänään yleisölle.</p></a></div><div class="nl-info"> <span class="date">28.5.&nbsp;17:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/68/small_22306025.jpg"  border="0"  alt="Tapio Pulkkasen mahtivire jatkuu Euroopan haastajakiertueella. Neljässä tämän kauden kilpailussa hän on ollut kahdesti toinen ja kerran kuudes."/></div></div>
<div class="news-title"><a href="/Online/2017/05/28/Pulkkanen%20toiseksi%20Tshekiss%C3%A4%20%E2%80%94%20tilille%20tupsahtaa%20yli%2019%E2%80%89000%20euroa%20lis%C3%A4%C3%A4/2017322306102/4">Pulkkanen toiseksi Tshekissä — tilille tupsahtaa yli 19 000 euroa lisää</a></div><div class="news-ingress"><a href="/Online/2017/05/28/Pulkkanen%20toiseksi%20Tshekiss%C3%A4%20%E2%80%94%20tilille%20tupsahtaa%20yli%2019%E2%80%89000%20euroa%20lis%C3%A4%C3%A4/2017322306102/4"><p>Kymen Golfin Tapio Pulkkanen on sijoittunut toiseksi Euroopan haastajakiertueen Tshekin kilpailussa.</p></a></div><div class="nl-info"> <span class="date">28.5.&nbsp;17:17</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0c/small_22305467.jpg"  border="0"  alt="Tämän talon valtuustosali tulee Kotkan uudelle kaupunginvaltuustolle hyvin tutuksi."/></div></div>
<div class="news-title"><a href="/Online/2017/05/28/Kotkalaisilla%20on%20paljon%20asiaa%20aloittavalle%20valtuustolle%20%E2%80%94%20lue%2C%20millaista/2017322305461/4">Kotkalaisilla on paljon asiaa aloittavalle valtuustolle — lue, millaista</a></div><div class="news-ingress"><a href="/Online/2017/05/28/Kotkalaisilla%20on%20paljon%20asiaa%20aloittavalle%20valtuustolle%20%E2%80%94%20lue%2C%20millaista/2017322305461/4"><p>Kymen Sanomien verkkopalvelussa julkaistiin eilen juttu, jossa pyydettiin kotkalaisia lähettämään terveisiä ja toiveita kesäkuun 5.</p></a></div><div class="nl-info"> <span class="date">28.5.&nbsp;16:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/98/small_Starbox1_3.jpg"  border="0"  alt="Nyhtökana toimii esimerkiksi tortillassa."/></div></div>
<div class="news-title"><a href="/Online/2017/05/28/Starbox-vinkit%20sunnuntaiksi%3A%20Nyht%C3%B6kanaa%2C%20juustohampurilaista%20ja%20improvisoitu%20salaatti%2C%20koska%20joskus%20ruuanlaitto%20menee%20pieleen/2017522302093/4">Starbox-vinkit sunnuntaiksi: Nyhtökanaa, juustohampurilaista ja improvisoitu salaatti, koska joskus ruuanlaitto menee pieleen</a></div><div class="news-ingress"><a href="/Online/2017/05/28/Starbox-vinkit%20sunnuntaiksi%3A%20Nyht%C3%B6kanaa%2C%20juustohampurilaista%20ja%20improvisoitu%20salaatti%2C%20koska%20joskus%20ruuanlaitto%20menee%20pieleen/2017522302093/4"><p>Sunnuntain poiminnat Starbox-blogeista ovat kaikki pääruokia.</p></a></div><div class="nl-info"> <span class="date">28.5.&nbsp;15:51</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/28/Tuhkasta%20syttyi%20maastopalo%20Virolahdella/20171312/4">Tuhkasta syttyi maastopalo Virolahdella</a></div><div class="news-ingress"><a href="/Online/2017/05/28/Tuhkasta%20syttyi%20maastopalo%20Virolahdella/20171312/4"><p>Maahan kumottu tuhka aiheutti maastopalon kesämökin lähistöllä Kärsänpohjanpolulla Virolahdella.</p></a></div><div class="nl-info"> <span class="date">28.5.&nbsp;14:23</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/17/small_22294339.jpg"  border="0"  alt="Melissa Stenberg sylissään chinchilat. Eläinkaupan pitämisessä on hänen mielestään hyvää asiakaspalvelu ja eläinten kanssa työskentely."/></div></div>
<div class="news-title"><a href="/Online/2017/05/28/Kotkalaisen%20el%C3%A4inkauppiaan%20ty%C3%B6h%C3%B6n%20kuuluu%20paljon%20vastuuta/2017322293363/4">Kotkalaisen eläinkauppiaan työhön kuuluu paljon vastuuta</a></div><div class="news-ingress"><a href="/Online/2017/05/28/Kotkalaisen%20el%C3%A4inkauppiaan%20ty%C3%B6h%C3%B6n%20kuuluu%20paljon%20vastuuta/2017322293363/4"><p>Yrittäjä Melissa Stenberg, 28, pitää Pet Store-eläinkauppaa Kotkansaarella yhdessä Johanna Venäläisen kanssa, milloin kauppa on perustettu?</p></a></div><div class="nl-info"> <span class="date">28.5.&nbsp;14:16</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/41/small_20348427.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/05/28/Kolumni%3A%20Alkaako%20aika%20kypsy%C3%A4%20Euroopan%20yhteiselle%20puolustukselle/2017522303973/68">Kolumni: Alkaako aika kypsyä Euroopan yhteiselle puolustukselle?</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/05/28/Kolumni%3A%20Alkaako%20aika%20kypsy%C3%A4%20Euroopan%20yhteiselle%20puolustukselle/2017522303973/68"><p>Maailma on muuttunut Euroopasta katsottuna kolmen vuoden aikana dramaattisesti.</p></a></div><div class="nl-info"> <span class="date">28.5.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f7/small_22264338.jpg"  border="0"  alt="Hannu Saarisen opastettu kävely Kyminlinnassa kestää noin kaksi tuntia."/></div></div>
<div class="news-title"><a href="/Online/2017/05/28/K%C3%A4velyll%C3%A4%20Kyminlinnassa%20puikattiin%20historiaan/2017322260252/4">Kävelyllä Kyminlinnassa puikattiin historiaan</a></div><div class="news-ingress"><a href="/Online/2017/05/28/K%C3%A4velyll%C3%A4%20Kyminlinnassa%20puikattiin%20historiaan/2017322260252/4"><p>Kiertokävely indententti Hannu Saarisen kanssa Kyminlinnassa virvoittaa keskustelun alueen tulevaisuudesta:</p></a></div><div class="nl-info"> <span class="date">28.5.&nbsp;12:17</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1f/small_22300293.jpg"  border="0"  alt="Tämä komea tammi kasvaa Kotkan Katariinanniemessä. Menee jokunen tovi ennen kuin Pyhtäälle istutettavat tammet kasvavat tähän mittaan."/></div></div>
<div class="news-title"><a href="/Online/2017/05/28/Pyht%C3%A4%C3%A4ll%C3%A4%20istutetaan%20sadan%20tammen%20mets%C3%A4%20satavuotiaan%20Suomen%20kunniaksi/2017322300273/4">Pyhtäällä istutetaan sadan tammen metsä satavuotiaan Suomen kunniaksi</a></div><div class="news-ingress"><a href="/Online/2017/05/28/Pyht%C3%A4%C3%A4ll%C3%A4%20istutetaan%20sadan%20tammen%20mets%C3%A4%20satavuotiaan%20Suomen%20kunniaksi/2017322300273/4"><p>Pyhtäällä on keksitty mainio tapa juhlistaa satavuotiasta Suomea ja 670-vuotiasta Pyhtään kuntaa.</p></a></div><div class="nl-info"> <span class="date">28.5.&nbsp;11:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/93/small__DSC2172.jpg"  border="0"  alt="Tuomas Gerdt osallistui Lappeenrannan lakkautetun rakuunaeskadroonan viimeiseen valatilaisuuteen 2016."/></div></div>
<div class="news-title"><a href="/Online/2017/05/28/Viimeinen%20Mannerheim-ristin%20ritari%20Tuomas%20Gerdt%20t%C3%A4ytt%C3%A4%C3%A4%2095%20vuotta/2017522303975/4">Viimeinen Mannerheim-ristin ritari Tuomas Gerdt täyttää 95 vuotta</a></div><div class="news-ingress"><a href="/Online/2017/05/28/Viimeinen%20Mannerheim-ristin%20ritari%20Tuomas%20Gerdt%20t%C3%A4ytt%C3%A4%C3%A4%2095%20vuotta/2017522303975/4"><p>Viimeinen elossa oleva Mannerheim-ristin ritari, lappeenrantalainen Tuomas Gerdt, täyttää tänään 95 vuotta.</p></a></div><div class="nl-info"> <span class="date">28.5.&nbsp;10:38</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d4/small_22242665.jpg"  border="0"  alt="Sinitiaisen päässä oleva sininen laikku on lintujen silmissä ultravioletin värinen. Sen tarkoituksena on houkutella naaraita, mutta lintujen kyky nähdä ultraviolettia auttaa niitä myös ravinnonhankinnassa."/></div></div>
<div class="news-title"><a href="/Online/2017/05/28/Jos%20n%C3%A4kisimme%20kuin%20haukka%2C%20pellot%20olisivat%20hiirien%20pissan%20v%C3%A4rj%C3%A4%C3%A4mi%C3%A4/2017522299115/4">Jos näkisimme kuin haukka, pellot olisivat hiirien pissan värjäämiä</a></div><div class="news-ingress"><a href="/Online/2017/05/28/Jos%20n%C3%A4kisimme%20kuin%20haukka%2C%20pellot%20olisivat%20hiirien%20pissan%20v%C3%A4rj%C3%A4%C3%A4mi%C3%A4/2017522299115/4"><p>Jos näkisimme maailman lintujen silmin, osa kukista ja marjoista vaihtaisi väriä ultravioletiksi ja voisimme nähdä uusia asioita, kuten hiirien virtsajälkiä.</p></a></div><div class="nl-info"> <span class="date">28.5.&nbsp;10:11</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/87/small_22017589.jpg"  border="0"  alt="Kotkalainen fysiikan tohtori Markku Oksanen kuuluu kansainväliseen tutkijaryhmään."/></div></div>
<div class="news-title"><a href="/Online/2017/05/28/Kotkalainen%20Markku%20Oksanen%20p%C3%A4%C3%A4tyi%20unelma-ammattiinsa%20kroonisesta%20kivusta%20huolimatta%E2%80%89%E2%80%94%E2%80%89ja%20juuri%20sen%20vuoksi/2017322299943/4">Kotkalainen Markku Oksanen päätyi unelma-ammattiinsa kroonisesta kivusta huolimatta — ja juuri sen vuoksi</a></div><div class="news-ingress"><a href="/Online/2017/05/28/Kotkalainen%20Markku%20Oksanen%20p%C3%A4%C3%A4tyi%20unelma-ammattiinsa%20kroonisesta%20kivusta%20huolimatta%E2%80%89%E2%80%94%E2%80%89ja%20juuri%20sen%20vuoksi/2017322299943/4"><p>Tänään on hyvä päivä.</p></a></div><div class="nl-info"> <span class="date">28.5.&nbsp;7:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/63/small_22290956.jpg"  border="0"  alt="Piha-alueella on tällä hetkellä noin 45 000 putkea. Käsittelemättömän putken paino on noin 12000 kiloa, betonipinnoitus tuplaa sen."/></div></div>
<div class="news-title"><a href="/Online/2017/05/28/Wascon%20betonipinnoitustehtaalla%20ollaan%20hyvin%20tuotantoaikataulussa/2017322299469/4">Wascon betonipinnoitustehtaalla ollaan hyvin tuotantoaikataulussa</a></div><div class="news-ingress"><a href="/Online/2017/05/28/Wascon%20betonipinnoitustehtaalla%20ollaan%20hyvin%20tuotantoaikataulussa/2017322299469/4"><p>Wasco Coatingsin tehtaalla Mussalossa tehdään maanantaista alkaen töitä kahdessa vuorossa.</p></a></div><div class="nl-info"> <span class="date">28.5.&nbsp;5:58</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/85/small_22295009.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/27/Novelli%3A%20Syd%C3%A4men%20koti/2017322300673/4">Novelli: Sydämen koti</a></div><div class="news-ingress"><a href="/Online/2017/05/27/Novelli%3A%20Syd%C3%A4men%20koti/2017322300673/4"><p>Sain kutsun opiskelukaverini Sirkan ja hänen miehensä Eeron kesäpirskeisiin juhlimaan heidän paluutaan synnyinseudulle.</p></a></div><div class="nl-info"> <span class="date">27.5.&nbsp;20:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9f/small_22303794.jpg"  border="0"  alt="Kotkan Joutomaa-festivaalilla keiteltiin lauantaina iltapäivällä nuotiokahveja."/></div></div>
<div class="news-title"><a href="/Online/2017/05/27/Kotkassa%20ja%20Haminassa%20ei%20t%C3%A4n%C3%A4%C3%A4n%20ollut%20tekemisest%C3%A4%20pulaa%20%E2%80%94%20katso%20kuvat%20tapahtumista/2017322303638/4">Kotkassa ja Haminassa ei tänään ollut tekemisestä pulaa — katso kuvat tapahtumista</a></div><div class="news-ingress"><a href="/Online/2017/05/27/Kotkassa%20ja%20Haminassa%20ei%20t%C3%A4n%C3%A4%C3%A4n%20ollut%20tekemisest%C3%A4%20pulaa%20%E2%80%94%20katso%20kuvat%20tapahtumista/2017322303638/4"><p>Mitä tänään tehtäisiin -kysymykseen saattoi tänään haarukoida vastausta muutamastakin vaihtoehdosta.</p></a></div><div class="nl-info"> <span class="date">27.5.&nbsp;19:25</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/03/small_22303892.jpg"  border="0"  alt="Ensimmäinen jakso sujui HP:ltä kuin unelmissa. Tässäkin Juha Toikalla on hyvää aikaa saapua tyylitellen kotipesään."/></div></div>
<div class="news-title"><a href="/Online/2017/05/27/Piste%20meni%2C%20mutta%20HP%20jatkaa%20voittojaan%20%E2%80%94%20jokerit%20juonivat%20ratkaisevan%20juoksun/2017322303999/4">Piste meni, mutta HP jatkaa voittojaan — jokerit juonivat ratkaisevan juoksun</a></div><div class="news-ingress"><a href="/Online/2017/05/27/Piste%20meni%2C%20mutta%20HP%20jatkaa%20voittojaan%20%E2%80%94%20jokerit%20juonivat%20ratkaisevan%20juoksun/2017322303999/4"><p>Miesten Ykköspesistä johtava Haminan Palloilijat menetti ensimmäisen sarjapisteensä tänään Vallikentän juoksujuhlassa, mutta voittamista HP jatkaa edelleen.</p></a></div><div class="nl-info"> <span class="date">27.5.&nbsp;18:24</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c6/small_22303959.jpg"  border="0"  alt="Tapio Pulkkanen taistelee voitosta Tshekin turnauksessa. Kuva on Tanskasta vuodelta 2015."/></div></div>
<div class="news-title"><a href="/Online/2017/05/27/Pulkkanen%20taistelee%20voitosta%20Euroopan%20haastajakiertueella%20%E2%80%94%20%22Jos%20lopussa%20on%20paikka%20iske%C3%A4%2C%20varmasti%20otan%20riskej%C3%A4%22/2017322303900/4">Pulkkanen taistelee voitosta Euroopan haastajakiertueella — "Jos lopussa on paikka iskeä, varmasti otan riskejä"</a></div><div class="news-ingress"><a href="/Online/2017/05/27/Pulkkanen%20taistelee%20voitosta%20Euroopan%20haastajakiertueella%20%E2%80%94%20%22Jos%20lopussa%20on%20paikka%20iske%C3%A4%2C%20varmasti%20otan%20riskej%C3%A4%22/2017322303900/4"><p>Kymen Golfin Tapio Pulkkanen taistelee huomenna uransa ensimmäisestä voitosta Euroopan haastajakiertueella.</p></a></div><div class="nl-info"> <span class="date">27.5.&nbsp;17:53</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7f/small_22302356.jpg"  border="0"  alt="Kotkan vanha valtuusto kokoontui viime metreillään yhteispotrettiin."/></div></div>
<div class="news-title"><a href="/Online/2017/05/27/Kotkan%20uusi%20valtuusto%20kokoontuu%20reilun%20viikon%20p%C3%A4%C3%A4st%C3%A4%20ensi%20kertaa%20%E2%80%94%20millaisia%20ev%C3%A4styksi%C3%A4%20haluat%20sille%20antaa/2017322302348/4">Kotkan uusi valtuusto kokoontuu reilun viikon päästä ensi kertaa — millaisia evästyksiä haluat sille antaa?</a></div><div class="news-ingress"><a href="/Online/2017/05/27/Kotkan%20uusi%20valtuusto%20kokoontuu%20reilun%20viikon%20p%C3%A4%C3%A4st%C3%A4%20ensi%20kertaa%20%E2%80%94%20millaisia%20ev%C3%A4styksi%C3%A4%20haluat%20sille%20antaa/2017322302348/4"><p>Suomessa pidettiin kuntavaalit huhtikuun 9.</p></a></div><div class="nl-info"> <span class="date">27.5.&nbsp;17:25</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2b/small_22303411.jpg"  border="0"  alt="Kolmivuotias Alma Hynninen pyöritti nuorisotalo Mestan pihalla hulavannetta. Taustalla pyöritystä kokeilee Anni Mäki-Tikkala."/></div></div>
<div class="news-title"><a href="/Online/2017/05/27/%E2%80%9DKes%C3%A4ll%C3%A4%20k%C3%A4yd%C3%A4%C3%A4n%20mummon%20m%C3%B6kill%C3%A4%20saunassa%E2%80%9D%2C%20kiteytti%20kolmivuotias%20kotkalainen%20Alma%20%E2%80%94%20Mik%C3%A4%20on%20sinun%20suven%20ykk%C3%B6sjuttusi/2017322303373/4">”Kesällä käydään mummon mökillä saunassa”, kiteytti kolmivuotias kotkalainen Alma — Mikä on sinun suven ykkösjuttusi?</a></div><div class="news-ingress"><a href="/Online/2017/05/27/%E2%80%9DKes%C3%A4ll%C3%A4%20k%C3%A4yd%C3%A4%C3%A4n%20mummon%20m%C3%B6kill%C3%A4%20saunassa%E2%80%9D%2C%20kiteytti%20kolmivuotias%20kotkalainen%20Alma%20%E2%80%94%20Mik%C3%A4%20on%20sinun%20suven%20ykk%C3%B6sjuttusi/2017322303373/4"><p>Mistä tuntee kesän? Kolmivuotiaalla kotkalaisella Alma Hynnisellä on vastaus valmiina.</p></a></div><div class="nl-info"> <span class="date">27.5.&nbsp;14:54</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/18/small_22303092.jpg"  border="0"  alt="Kymijoen rantamökistä jäi jäljelle vain hiiltyneitä seiniä."/></div></div>
<div class="news-title"><a href="/Online/2017/05/27/Poliisi%3A%20Laajakosken%20m%C3%B6kkipaloa%20pidet%C3%A4%C3%A4n%20tahallaan%20sytytettyn%C3%A4%2C%20nainen%20otettu%20kiinni%20ep%C3%A4iltyn%C3%A4%20t%C3%B6rke%C3%A4st%C3%A4%20vahingonteosta/2017322303345/4">Poliisi: Laajakosken mökkipaloa pidetään tahallaan sytytettynä, nainen otettu kiinni epäiltynä törkeästä vahingonteosta</a></div><div class="news-ingress"><a href="/Online/2017/05/27/Poliisi%3A%20Laajakosken%20m%C3%B6kkipaloa%20pidet%C3%A4%C3%A4n%20tahallaan%20sytytettyn%C3%A4%2C%20nainen%20otettu%20kiinni%20ep%C3%A4iltyn%C3%A4%20t%C3%B6rke%C3%A4st%C3%A4%20vahingonteosta/2017322303345/4"><p>Kotkan Nikelissä perjantaina tapahtunutta tulipaloa epäillään tahallaan sytytetyksi.</p></a></div><div class="nl-info"> <span class="date">27.5.&nbsp;14:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4a/small_20295326.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/05/27/Kolumni%3A%20Maantien%20%C3%A4ss%C3%A4%20eksyksiss%C3%A4/2017322293919/68">Kolumni: Maantien ässä eksyksissä</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/05/27/Kolumni%3A%20Maantien%20%C3%A4ss%C3%A4%20eksyksiss%C3%A4/2017322293919/68"><p>Linjuriauto on maantien ässä, jos olet Kotkaan pyrkimässä.</p></a></div><div class="nl-info"> <span class="date">27.5.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7b/small_22302373.jpg"  border="0"  alt="Meriset Oy:n Vikla III on tuttu näky itäisellä Suomenlahdella. "/></div></div>
<div class="news-title"><a href="/Online/2017/05/27/Saaristomatkailuyritys%20palkittiin%3A%20Viihtyis%C3%A4%20Kotka%20%E2%80%93kunniakirja%20Merisetille/2017322302366/4">Saaristomatkailuyritys palkittiin: Viihtyisä Kotka –kunniakirja Merisetille</a></div><div class="news-ingress"><a href="/Online/2017/05/27/Saaristomatkailuyritys%20palkittiin%3A%20Viihtyis%C3%A4%20Kotka%20%E2%80%93kunniakirja%20Merisetille/2017322302366/4"><p>Kari Auvinen perusti saaristoristeily-yrityksen vuonna 1981 ja aloitti yhdellä aluksella reittiliikenteen Vehkalahden Mäntlahdesta Tammion kalastajakylään ja Kuorsaloon.</p></a></div><div class="nl-info"> <span class="date">27.5.&nbsp;11:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/af/small_22302372.jpg"  border="0"  alt="Juha Toikka ja HP ovat aloittaneet kauden paremmin kuin kertaakaan tällä vuosituhannella."/></div></div>
<div class="news-title"><a href="/Online/2017/05/27/%E2%80%9DMihink%C3%A4s%20sit%C3%A4%20perheellinen%20Haminasta%E2%80%9D%20%E2%80%94%20Juha%20Toikka%20haluaa%20Superpesikseen%2C%20mutta%20vain%20oranssissa%20paidassa/2017322302351/4">”Mihinkäs sitä perheellinen Haminasta” — Juha Toikka haluaa Superpesikseen, mutta vain oranssissa paidassa</a></div><div class="news-ingress"><a href="/Online/2017/05/27/%E2%80%9DMihink%C3%A4s%20sit%C3%A4%20perheellinen%20Haminasta%E2%80%9D%20%E2%80%94%20Juha%20Toikka%20haluaa%20Superpesikseen%2C%20mutta%20vain%20oranssissa%20paidassa/2017322302351/4"><p>Juha Toikka on vuosia kuulunut Haminan Palloilijoiden pesäpallomiehistön kantaviin voimiin.</p></a></div><div class="nl-info"> <span class="date">27.5.&nbsp;11:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/05/small_voisalviapasta.jpg"  border="0"  alt="Voi-salviapasta on helppo valmistaa."/></div></div>
<div class="news-title"><a href="/Online/2017/05/27/Starboxin%20bloggarit%20tarjoilevat%20maukkaita%20pasta-%20ja%20muffinivinkkej%C3%A4%20viikonloppuun/2017522302087/4">Starboxin bloggarit tarjoilevat maukkaita pasta- ja muffinivinkkejä viikonloppuun</a></div><div class="news-ingress"><a href="/Online/2017/05/27/Starboxin%20bloggarit%20tarjoilevat%20maukkaita%20pasta-%20ja%20muffinivinkkej%C3%A4%20viikonloppuun/2017522302087/4"><p>Starboxin ruokablogeista löytyy tällä viikolla ideoita esimerkiksi erilaisten pastojen ja muffinien valmistukseen.</p></a></div><div class="nl-info"> <span class="date">27.5.&nbsp;10:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/53/small_norppa_3.jpg"  border="0"  alt="Siellä se taas köllöttää, lienee Pullervo. Kuvakaappaus Norppalivestä."/></div></div>
<div class="news-title"><a href="/Online/2017/05/27/T%C3%A4m%C3%A4n%20kev%C3%A4%C3%A4n%20Norppalive%C3%A4%20on%20katsottu%20jo%20yli%202%2C2%20miljoonaa%20kertaa%E2%80%89%E2%80%94%E2%80%89Pullervo%20on%20kansainv%C3%A4linen%20t%C3%A4hti/2017522299116/4">Tämän kevään Norppaliveä on katsottu jo yli 2,2 miljoonaa kertaa — Pullervo on kansainvälinen tähti</a></div><div class="news-ingress"><a href="/Online/2017/05/27/T%C3%A4m%C3%A4n%20kev%C3%A4%C3%A4n%20Norppalive%C3%A4%20on%20katsottu%20jo%20yli%202%2C2%20miljoonaa%20kertaa%E2%80%89%E2%80%94%E2%80%89Pullervo%20on%20kansainv%C3%A4linen%20t%C3%A4hti/2017522299116/4"><p>Ympäristöjärjestö WWF:n Norppaliveä on tänä vuonna katsottu jo yli 2,2 miljoonaa kertaa, mikä on lähes 200 000 kertaa enemmän kuin viime keväänä.</p></a></div><div class="nl-info"> <span class="date">27.5.&nbsp;9:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/27/Tukkirekan%20per%C3%A4vaunu%20kaatui%20ja%20koivutukit%20levisiv%C3%A4t%20tielle%20Miehikk%C3%A4l%C3%A4ss%C3%A4%20keskiy%C3%B6ll%C3%A4/2017322303062/4">Tukkirekan perävaunu kaatui ja koivutukit levisivät tielle Miehikkälässä keskiyöllä</a></div><div class="news-ingress"><a href="/Online/2017/05/27/Tukkirekan%20per%C3%A4vaunu%20kaatui%20ja%20koivutukit%20levisiv%C3%A4t%20tielle%20Miehikk%C3%A4l%C3%A4ss%C3%A4%20keskiy%C3%B6ll%C3%A4/2017322303062/4"><p>Tukkirekan perävaunu kaatui Muurolantiellä Miehikkälässä lauantainvastaisena yönä.</p></a></div><div class="nl-info"> <span class="date">27.5.&nbsp;7:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/61/small_22267393.jpg"  border="0"  alt="Anna ja Julius Kivistö muuttivat Lappeenrannan Keskuspuiston kupeeseen seitsemän vuotta sitten. Kaupungin ytimessä on hyvä olla, he tuumivat."/></div></div>
<div class="news-title"><a href="/Online/2017/05/27/Julius%20ja%20Anna%20Kivist%C3%B6%20asuvat%20keskell%C3%A4%20vehreytt%C3%A4%20ja%20betonia%20%E2%80%94%20%E2%80%9DMaisemaa%20ei%20en%C3%A4%C3%A4%20jaksa%20koko%20aikaa%20hehkuttaa%2C%20mutta%20kyll%C3%A4h%C3%A4n%20se%20kiva%20on%E2%80%9D/2017522300540/4">Julius ja Anna Kivistö asuvat keskellä vehreyttä ja betonia — ”Maisemaa ei enää jaksa koko aikaa hehkuttaa, mutta kyllähän se kiva on”</a></div><div class="news-ingress"><a href="/Online/2017/05/27/Julius%20ja%20Anna%20Kivist%C3%B6%20asuvat%20keskell%C3%A4%20vehreytt%C3%A4%20ja%20betonia%20%E2%80%94%20%E2%80%9DMaisemaa%20ei%20en%C3%A4%C3%A4%20jaksa%20koko%20aikaa%20hehkuttaa%2C%20mutta%20kyll%C3%A4h%C3%A4n%20se%20kiva%20on%E2%80%9D/2017522300540/4"><p>Olohuoneen seinänlevyisestä ikkunasta vehreä puisto ja keltainen puukirkko avautuvat lähietäisyydeltä.</p></a></div><div class="nl-info"> <span class="date">27.5.&nbsp;6:58</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/55/small_22301135.jpg"  border="0"  alt="Haminan Lippumaailman avajaisissa Lipputorni sai salkoonsa 100-vuotiaan Suomen leijonalipun."/></div></div>
<div class="news-title"><a href="/Online/2017/05/27/Iso%20Lippupuisto%20osaksi%20Haminan%20Lippumaailmaa%20%E2%80%94%20kommentoi%20mit%C3%A4%20mielt%C3%A4%20olet%20Haminan%20Lippumaailmasta/2017322300445/4">Iso Lippupuisto osaksi Haminan Lippumaailmaa — kommentoi mitä mieltä olet Haminan Lippumaailmasta</a></div><div class="news-ingress"><a href="/Online/2017/05/27/Iso%20Lippupuisto%20osaksi%20Haminan%20Lippumaailmaa%20%E2%80%94%20kommentoi%20mit%C3%A4%20mielt%C3%A4%20olet%20Haminan%20Lippumaailmasta/2017322300445/4"><p>Haminan Lippumaailma eli liputukseen ja lippuhistoriaan perustuva puisto- ja näyttelykokonaisuus käynnistettiin perjantaina Haminassa.</p></a></div><div class="nl-info"> <span class="date">27.5.&nbsp;5:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fe/small_22302367.jpg"  border="0"  alt="Tapio Pulkkanen on tunnettu paitsi golftaidoistaan, myös hatuistaan."/></div></div>
<div class="news-title"><a href="/Online/2017/05/26/Pulkkanen%20senkuin%20parantaa%20%E2%80%94%20%E2%80%9DT%C3%A4llaista%20ei%20ole%20kyll%C3%A4%20tapahtunut%20koskaan%20ennen%E2%80%9D/2017322302350/4">Pulkkanen senkuin parantaa — ”Tällaista ei ole kyllä tapahtunut koskaan ennen”</a></div><div class="news-ingress"><a href="/Online/2017/05/26/Pulkkanen%20senkuin%20parantaa%20%E2%80%94%20%E2%80%9DT%C3%A4llaista%20ei%20ole%20kyll%C3%A4%20tapahtunut%20koskaan%20ennen%E2%80%9D/2017322302350/4"><p>Kymen Golfin Tapio Pulkkasen hurja vire Euroopan haastajakiertueella tuntuu jatkuvan.</p></a></div><div class="nl-info"> <span class="date">26.5.&nbsp;23:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e2/small_22289500.jpg"  border="0"  alt="Kuvanveistäjä Miina Äkkijyrkän suuri vasikka tervehtii Luston entisellä asemalla. Näyttelyssä on 53 Äkkijyrkän teosta."/></div></div>
<div class="news-title"><a href="/Online/2017/05/26/Miina%20%C3%84kkijyrkk%C3%A4%20muuttaisi%20v%C3%A4h%C3%A4ttely-Suomen%20%E2%80%94%20%E2%80%9DEi%20ihme%2C%20ett%C3%A4%20t%C3%A4%C3%A4ll%C3%A4%20sy%C3%B6d%C3%A4%C3%A4n%20psyykel%C3%A4%C3%A4kkeit%C3%A4%E2%80%9D/2017322295891/4">Miina Äkkijyrkkä muuttaisi vähättely-Suomen — ”Ei ihme, että täällä syödään psyykelääkkeitä”</a></div><div class="news-ingress"><a href="/Online/2017/05/26/Miina%20%C3%84kkijyrkk%C3%A4%20muuttaisi%20v%C3%A4h%C3%A4ttely-Suomen%20%E2%80%94%20%E2%80%9DEi%20ihme%2C%20ett%C3%A4%20t%C3%A4%C3%A4ll%C3%A4%20sy%C3%B6d%C3%A4%C3%A4n%20psyykel%C3%A4%C3%A4kkeit%C3%A4%E2%80%9D/2017322295891/4"><p>Ihmisten pitäisi ottaa oppia vasikoista: iloitsevat niin, että heittävät kinttua ilmaan ja ovat yltiöpäisen uteliaita.</p></a></div><div class="nl-info"> <span class="date">26.5.&nbsp;21:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9a/small_22301504.jpg"  border="0"  alt="Nuoriso-ohjaaja Nina Heinisen mukaan säännöt eivät ole käskyttäviä vaan enemmän lempeästi lähestyviä."/></div></div>
<div class="news-title"><a href="/Online/2017/05/26/Pasaatissa%20j%C3%A4rjestet%C3%A4%C3%A4n%20nuorille%20pelis%C3%A4%C3%A4nt%C3%B6bileet/2017322301320/4">Pasaatissa järjestetään nuorille pelisääntöbileet</a></div><div class="news-ingress"><a href="/Online/2017/05/26/Pasaatissa%20j%C3%A4rjestet%C3%A4%C3%A4n%20nuorille%20pelis%C3%A4%C3%A4nt%C3%B6bileet/2017322301320/4"><p>Nuorten häiritsevä käyttäytyminen kotkalaisessa kauppakeskus Pasaatissa yritetään saada kuriin pehmein keinoin.</p></a></div><div class="nl-info"> <span class="date">26.5.&nbsp;19:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/70/small_22301697.jpg"  border="0"  alt="Kesämökki tuhoutui palossa täysin Laajakoskentiellä perjantaina iltapäivällä."/></div></div>
<div class="news-title"><a href="/Online/2017/05/26/Luuli%20grillisavuksi%2C%20paljastui%20talon%20paloksi/2017322301675/4">Luuli grillisavuksi, paljastui talon paloksi</a></div><div class="news-ingress"><a href="/Online/2017/05/26/Luuli%20grillisavuksi%2C%20paljastui%20talon%20paloksi/2017322301675/4"><p>Peltokävely päätyi palotilanteesta hälyttämiseksi perjantain alkuiltana.</p></a></div><div class="nl-info"> <span class="date">26.5.&nbsp;18:18</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/84/small_22301409.jpg"  border="0"  alt="Huumeet salakuljetettiin Suomeen rekan valepohjassa, joka paljastettiin Kouvolassa."/></div></div>
<div class="news-title"><a href="/Online/2017/05/26/Rekalla%20huumeita%20Kouvolaan%20salakuljettaneille%20kovat%20tuomiot%20%E2%80%94%20p%C3%A4%C3%A4tekij%C3%A4lle%2010%20vuotta%20vankeutta/2017522301507/4">Rekalla huumeita Kouvolaan salakuljettaneille kovat tuomiot — päätekijälle 10 vuotta vankeutta</a></div><div class="news-ingress"><a href="/Online/2017/05/26/Rekalla%20huumeita%20Kouvolaan%20salakuljettaneille%20kovat%20tuomiot%20%E2%80%94%20p%C3%A4%C3%A4tekij%C3%A4lle%2010%20vuotta%20vankeutta/2017522301507/4"><p>Kymenlaakson käräjäoikeus antoi kahdelle kroatialaiselle ja yhdelle suomalaiselle miehelle pitkät tuomiot törkeistä huumausainerikoksista.</p></a></div><div class="nl-info"> <span class="date">26.5.&nbsp;17:49</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3d/small_20170526_171514.jpeg"  border="0"  alt="Sadan neliön kesämökki tuhoutuu tulipalossa täysin."/></div></div>
<div class="news-title"><a href="/Online/2017/05/26/Vapaa-ajan%20asunto%20tuhoutui%20tulipalossa%20Kymijoen%20rannassa%20Kotkassa/20171299/4">Vapaa-ajan asunto tuhoutui tulipalossa Kymijoen rannassa Kotkassa</a></div><div class="news-ingress"><a href="/Online/2017/05/26/Vapaa-ajan%20asunto%20tuhoutui%20tulipalossa%20Kymijoen%20rannassa%20Kotkassa/20171299/4"><p>Vapaa-ajan asunto tuhoutui tulipalossa Kotkan Nikelissä perjantaina.</p></a></div><div class="nl-info"> <span class="date">26.5.&nbsp;17:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6c/small_22294351.jpg"  border="0"  alt="Kevätjuhlien ja päättäjäisten lähestyessä ompelimoon tuodaan paljon mekkoja korjattavaksi. Katja Saarelaisella on kädet täynnä työtä."/></div></div>
<div class="news-title"><a href="/Online/2017/05/26/Kotkalainen%20ompelimoyritt%C3%A4j%C3%A4%3A%20Yritt%C3%A4j%C3%A4n%20ammatissa%20on%20oma%20vapaus/2017322288798/4">Kotkalainen ompelimoyrittäjä: Yrittäjän ammatissa on oma vapaus</a></div><div class="news-ingress"><a href="/Online/2017/05/26/Kotkalainen%20ompelimoyritt%C3%A4j%C3%A4%3A%20Yritt%C3%A4j%C3%A4n%20ammatissa%20on%20oma%20vapaus/2017322288798/4"><p>Yrittäjä Katja Saarelaisella, 36, on ompelimo Kaiku Kotkansaarella, milloin kiinnostuit ompelijan ammatista?</p></a></div><div class="nl-info"> <span class="date">26.5.&nbsp;17:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8e/small_22299745.jpg"  border="0"  alt="Kuivattamisen ja uudelleen täyttämisen jälkeen keväällä 2011 Hulkkianjärvellä näytti tältä."/></div></div>
<div class="news-title"><a href="/Online/2017/05/26/Kuivattamalla%20kunnostetulle%20Miehikk%C3%A4l%C3%A4n%20Hulkkianj%C3%A4rvelle%20kuuluu%20hyv%C3%A4%C3%A4/2017322299754/4">Kuivattamalla kunnostetulle Miehikkälän Hulkkianjärvelle kuuluu hyvää</a></div><div class="news-ingress"><a href="/Online/2017/05/26/Kuivattamalla%20kunnostetulle%20Miehikk%C3%A4l%C3%A4n%20Hulkkianj%C3%A4rvelle%20kuuluu%20hyv%C3%A4%C3%A4/2017322299754/4"><p>Suomen tiedotusvälineet ovat jo viikon verran uutisoineet Littoistenjärven ”ihmeestä”.</p></a></div><div class="nl-info"> <span class="date">26.5.&nbsp;15:39</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7d/small_22300214.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/26/Nyt%20kannattaa%20menn%C3%A4%20ulos%2C%20huomenna%20kylmenee/2017322300164/4">Nyt kannattaa mennä ulos, huomenna kylmenee</a></div><div class="news-ingress"><a href="/Online/2017/05/26/Nyt%20kannattaa%20menn%C3%A4%20ulos%2C%20huomenna%20kylmenee/2017322300164/4"><p>Ilmatieteen laitoksella on kesää odottavalle kansalle ikävää kerrottavaa: Suomeen virtaa pohjoisesta kylmää ilmaa.</p></a></div><div class="nl-info"> <span class="date">26.5.&nbsp;14:18</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1f/small_22299616.jpg"  border="0"  alt="Suomalaista humalaa löytyy esimerkiksi vanhoista puutarhoista."/></div></div>
<div class="news-title"><a href="/Online/2017/05/26/L%C3%B6ytyyk%C3%B6%20pihaltasi%20sisukkaita%20suomalaisia%20humalia%20%E2%80%93%20Ilmianna%20ne%20Luonnonvarakeskukselle%20/2017322299188/4">Löytyykö pihaltasi sisukkaita suomalaisia humalia? – Ilmianna ne Luonnonvarakeskukselle </a></div><div class="news-ingress"><a href="/Online/2017/05/26/L%C3%B6ytyyk%C3%B6%20pihaltasi%20sisukkaita%20suomalaisia%20humalia%20%E2%80%93%20Ilmianna%20ne%20Luonnonvarakeskukselle%20/2017322299188/4"><p>Kasvaako pihallasi sisukas suomalainen humala? Jos, niin ilmianna se Luonnonvarakeskukselle (Luke), joka haluaisi tietoja Suomessa pitkään viljellyistä ja ilmastoomme parhaiten sopeutuneista humalakannoista.</p></a></div><div class="nl-info"> <span class="date">26.5.&nbsp;12:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7c/small_22299097.jpg"  border="0"  alt="Toni Lahti ja Ekaterina Montonen ovat olleet ideoimassa Joutomaa Fest -tapahtumaa."/></div></div>
<div class="news-title"><a href="/Online/2017/05/26/Katariinanniemen%20joutomaa%20otetaan%20t%C3%A4n%C3%A4%C3%A4n%20ja%20huomenna%20kulttuurin%20k%C3%A4ytt%C3%B6%C3%B6n/2017322298898/4">Katariinanniemen joutomaa otetaan tänään ja huomenna kulttuurin käyttöön</a></div><div class="news-ingress"><a href="/Online/2017/05/26/Katariinanniemen%20joutomaa%20otetaan%20t%C3%A4n%C3%A4%C3%A4n%20ja%20huomenna%20kulttuurin%20k%C3%A4ytt%C3%B6%C3%B6n/2017322298898/4"><p>Katariinan teollisuusalueen vanhat kalkkisiilot täyttyvät tänä viikonloppuna kulttuurista.</p></a></div><div class="nl-info"> <span class="date">26.5.&nbsp;10:37</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/26/Matkavloggaajat%20ihastuivat%20Kotkan%20ja%20Haminan%20seutuun%20%E2%80%94%20katso%2C%20milt%C3%A4%20tutut%20paikat%20n%C3%A4ytt%C3%A4v%C3%A4t%20ilmasta%20k%C3%A4sin/2017322298582/4">Matkavloggaajat ihastuivat Kotkan ja Haminan seutuun — katso, miltä tutut paikat näyttävät ilmasta käsin</a></div><div class="news-ingress"><a href="/Online/2017/05/26/Matkavloggaajat%20ihastuivat%20Kotkan%20ja%20Haminan%20seutuun%20%E2%80%94%20katso%2C%20milt%C3%A4%20tutut%20paikat%20n%C3%A4ytt%C3%A4v%C3%A4t%20ilmasta%20k%C3%A4sin/2017322298582/4"><p>Kotkan ja Haminan seutu on hienoa paikkaa, johon kannattaa tulla kesällä uudestaan.</p></a></div><div class="nl-info"> <span class="date">26.5.&nbsp;9:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/23/small_22298552.jpg"  border="0"  alt="Vellamossa on tänä keväänä käynnistynyt museokaveritoiminta."/></div></div>
<div class="news-title"><a href="/Online/2017/05/26/Merikeskus%20Vellamossa%20voi%20saada%20kaverin%20mukaan%20museokierrokselle/2017322298539/4">Merikeskus Vellamossa voi saada kaverin mukaan museokierrokselle</a></div><div class="news-ingress"><a href="/Online/2017/05/26/Merikeskus%20Vellamossa%20voi%20saada%20kaverin%20mukaan%20museokierrokselle/2017322298539/4"><p>Haluaisitko lähteä Merikeskus Vellamoon, mutta yksin lähteminen tuntuu tylsältä tai vaikealta? Tai kaipaisitko toisen aikuisen avuksesi lähtiessäsi lasten kanssa museoon?</p></a></div><div class="nl-info"> <span class="date">26.5.&nbsp;7:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/26/Harjussa%20kilpaillaan%20viikonloppuna%20maastoesteill%C3%A4/2017322295274/4">Harjussa kilpaillaan viikonloppuna maastoesteillä</a></div><div class="news-ingress"><a href="/Online/2017/05/26/Harjussa%20kilpaillaan%20viikonloppuna%20maastoesteill%C3%A4/2017322295274/4"><p>Harjun oppimiskeskuksessa järjestetään viikonloppuna kenttäratsastuskilpailut.</p></a></div><div class="nl-info"> <span class="date">26.5.&nbsp;6:50</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/50/small_22295022.jpg"  border="0"  alt="Haminan Lippumaailman ideoinut Kimmo Kiljunen on koonnut Lipputorniin myös Suomen lipun tie- näyttelyn. 
Lipputornin salkoon vedetään tänään kuvassa olevan kaltainen leijonalippu."/></div></div>
<div class="news-title"><a href="/Online/2017/05/26/Haminan%20Lippumaailman%20l%C3%A4ht%C3%B6laukaus%20perjantaina/2017322294924/4">Haminan Lippumaailman lähtölaukaus perjantaina</a></div><div class="news-ingress"><a href="/Online/2017/05/26/Haminan%20Lippumaailman%20l%C3%A4ht%C3%B6laukaus%20perjantaina/2017322294924/4"><p>Haminan Lippumaailma avataan tänään perjantaina kello 12.30 Haminan Lipputornilla.</p></a></div><div class="nl-info"> <span class="date">26.5.&nbsp;5:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f4/small_22295913.jpg"  border="0"  alt="Ilona Äyräväinen jutteli Ismo Haikan kanssa Vehkalahden Veikkojen yleisurheilukoulussa tiistaina."/></div></div>
<div class="news-title"><a href="/Online/2017/05/25/Selk%C3%A4vaiva%20esti%20Ilona%20%C3%84yr%C3%A4v%C3%A4isen%20hallihypyt%20%E2%80%94%20%E2%80%9DKiva%20p%C3%A4%C3%A4st%C3%A4%20taas%20kisaamaan%E2%80%9D/2017322295916/4">Selkävaiva esti Ilona Äyräväisen hallihypyt — ”Kiva päästä taas kisaamaan”</a></div><div class="news-ingress"><a href="/Online/2017/05/25/Selk%C3%A4vaiva%20esti%20Ilona%20%C3%84yr%C3%A4v%C3%A4isen%20hallihypyt%20%E2%80%94%20%E2%80%9DKiva%20p%C3%A4%C3%A4st%C3%A4%20taas%20kisaamaan%E2%80%9D/2017322295916/4"><p>Karhulan Katajaisten korkeushyppääjän Ilona Äyräväisen, 19, nimeä on talvella saanut turhaan etsiä tuloslistoilta.</p></a></div><div class="nl-info"> <span class="date">25.5.&nbsp;22:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/90/small_roosa.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/25/Basket.fi%3A%20Roosa%20Lehtoranta%20Espoo%20Unitedin%20riveihin/20171291/4">Basket.fi: Roosa Lehtoranta Espoo Unitedin riveihin</a></div><div class="news-ingress"><a href="/Online/2017/05/25/Basket.fi%3A%20Roosa%20Lehtoranta%20Espoo%20Unitedin%20riveihin/20171291/4"><p>Kotkalaiskasvatti Roosa Lehtoranta siirtyy Peli-Karhuista Espooseen, kertoo Basket.fi -sivusto.</p></a></div><div class="nl-info"> <span class="date">25.5.&nbsp;21:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/14/small_assi_ja_telle.jpg"  border="0"  alt="Tellervo Koiviston hiljaiset jäähyväiset miehelleen herkistivät hautajaisten seuraajat."/></div></div>
<div class="news-title"><a href="/Online/2017/05/25/Mauno%20Koivisto%20saatettiin%20haudan%20lepoon%2C%20katso%20kuvakooste/2017522296122/4">Mauno Koivisto saatettiin haudan lepoon, katso kuvakooste</a></div><div class="news-ingress"><a href="/Online/2017/05/25/Mauno%20Koivisto%20saatettiin%20haudan%20lepoon%2C%20katso%20kuvakooste/2017522296122/4"><p>Presidentti Mauno Koivisto on laskettu haudan lepoon Hietaniemen hautausmaalla.</p></a></div><div class="nl-info"> <span class="date">25.5.&nbsp;20:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c4/small_juha_leskinen_HP.jpg"  border="0"  alt="Juha Leskinen löi kaksi juoksua. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/05/25/HP%20jatkaa%20voittojen%20tiell%C3%A4%20%E2%80%93%20P%C3%B6yty%C3%A4%20kaatui%20k%C3%A4rkipeliss%C3%A4/20171288/4">HP jatkaa voittojen tiellä – Pöytyä kaatui kärkipelissä</a></div><div class="news-ingress"><a href="/Online/2017/05/25/HP%20jatkaa%20voittojen%20tiell%C3%A4%20%E2%80%93%20P%C3%B6yty%C3%A4%20kaatui%20k%C3%A4rkipeliss%C3%A4/20171288/4"><p>Haminan Palloilijat jatkaa kauttaan Ykköspesiksessä puhtaalla pelillä.</p></a></div><div class="nl-info"> <span class="date">25.5.&nbsp;19:39</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f9/small_22293873.jpg"  border="0"  alt="3D-tulostuksella on mahdollista skannata esimerkiksi ihminen tietokoneelle ja tulostaa piirustuksesta ihmisen rintakuva. "/></div></div>
<div class="news-title"><a href="/Online/2017/05/25/3D-tulostuksella%20voi%20korvata%20perinteist%C3%A4%20teollisuutta/2017322294754/4">3D-tulostuksella voi korvata perinteistä teollisuutta</a></div><div class="news-ingress"><a href="/Online/2017/05/25/3D-tulostuksella%20voi%20korvata%20perinteist%C3%A4%20teollisuutta/2017322294754/4"><p>Suomessa on valtavasti potentiaalia 3D-tulostuksen alalla, uskoo Novela 3D Oy:n toimitusjohtaja Markku Lindqvist.</p></a></div><div class="nl-info"> <span class="date">25.5.&nbsp;19:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8b/small_22295637.jpg"  border="0"  alt="Haminan Muistelopiirin jäsenet katselevat Haminan kaupunginmuseoon esille tulevia kuvia. Näyttely on kootto muistelopiiriläisten kotialbumien valokuvista. "/></div></div>
<div class="news-title"><a href="/Online/2017/05/25/Haminan%20kaupunginmuseon%20valokuvan%C3%A4yttelyss%C3%A4%20n%C3%A4hd%C3%A4%C3%A4n%20haminalaista%20eloa%20sadan%20vuoden%20ajalta%20%E2%80%94%20ja%20Haminan%20ensimm%C3%A4inen%20tietokone/2017322295767/4">Haminan kaupunginmuseon valokuvanäyttelyssä nähdään haminalaista eloa sadan vuoden ajalta — ja Haminan ensimmäinen tietokone</a></div><div class="news-ingress"><a href="/Online/2017/05/25/Haminan%20kaupunginmuseon%20valokuvan%C3%A4yttelyss%C3%A4%20n%C3%A4hd%C3%A4%C3%A4n%20haminalaista%20eloa%20sadan%20vuoden%20ajalta%20%E2%80%94%20ja%20Haminan%20ensimm%C3%A4inen%20tietokone/2017322295767/4"><p>Haminan kaupunginmuseossa avautuu 1.</p></a></div><div class="nl-info"> <span class="date">25.5.&nbsp;17:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1a/small_22294812.jpg"  border="0"  alt="Romeo on suomen ensimmäinen ratsastussimulaatori, joka sopii kouluratsastuksen lisäksi myös este- ja maastoesteratsastuskäyttöön."/></div></div>
<div class="news-title"><a href="/Online/2017/05/25/Harjussa%20on%20Suomen%20ensimm%C3%A4inen%20hypp%C3%A4%C3%A4v%C3%A4%20ratsastussimulaattori/2017322295028/4">Harjussa on Suomen ensimmäinen hyppäävä ratsastussimulaattori</a></div><div class="news-ingress"><a href="/Online/2017/05/25/Harjussa%20on%20Suomen%20ensimm%C3%A4inen%20hypp%C3%A4%C3%A4v%C3%A4%20ratsastussimulaattori/2017322295028/4"><p>Harjun oppimiskeskukseen on hankittu Suomen ensimmäinen ratsastussimulaattori, jolla voi harjoitella kouluratsastuksen lisäksi myös este- sekä maastoesteratsastusta.</p></a></div><div class="nl-info"> <span class="date">25.5.&nbsp;15:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a5/small_article2000005225845_200000522.jpg"  border="0"  alt="SDP:n puheenjohtaja Antti Rinne (vas.), puoluesihteeri Antton Rönnholm ja eduskuntaryhmän puheenjohtaja Antti Lindtman jättivät seppeleen presidentti Koiviston arkulle."/></div></div>
<div class="news-title"><a href="/Online/2017/05/25/Presidentti%20Koiviston%20hautajaiset%20ovat%20k%C3%A4ynnistyneet%20Helsingiss%C3%A4/2017522296119/4">Presidentti Koiviston hautajaiset ovat käynnistyneet Helsingissä</a></div><div class="news-ingress"><a href="/Online/2017/05/25/Presidentti%20Koiviston%20hautajaiset%20ovat%20k%C3%A4ynnistyneet%20Helsingiss%C3%A4/2017522296119/4"><p>Presidentti Mauno Koiviston hautajaiset ovat käynnistyneet Helsingin tuomiokirkossa.</p></a></div><div class="nl-info"> <span class="date">25.5.&nbsp;14:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2c/small_22295532.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/05/25/Kolumni%3A%20Suomen%20mets%C3%A4t%20%E2%80%94%20p%C3%A4%C3%A4st%C3%B6k%C3%B6%20/2017322295530/68">Kolumni: Suomen metsät — päästökö? </a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/05/25/Kolumni%3A%20Suomen%20mets%C3%A4t%20%E2%80%94%20p%C3%A4%C3%A4st%C3%B6k%C3%B6%20/2017322295530/68"><p>Suomen ilmastopaneeli selvitti 28 eri tutkijan näkemyksiä metsien käytön ilmastovaikutuksista.</p></a></div><div class="nl-info"> <span class="date">25.5.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/92/small_22293858.jpg"  border="0"  alt="Kotkan maauimala avautuu yleisölle tämän viikon sunnuntaina. Lauantaina Maakissa käydään ulkoradan uimakilpailua."/></div></div>
<div class="news-title"><a href="/Online/2017/05/25/Nytk%C3%B6%20on%20kes%C3%A4%20%E2%80%94%20Kotkan%20maauimala%20avautuu%20viikonloppuna/2017322293847/4">Nytkö on kesä? — Kotkan maauimala avautuu viikonloppuna</a></div><div class="news-ingress"><a href="/Online/2017/05/25/Nytk%C3%B6%20on%20kes%C3%A4%20%E2%80%94%20Kotkan%20maauimala%20avautuu%20viikonloppuna/2017322293847/4"><p>Kotkan maauimala avautuu tänä viikonloppuna.</p></a></div><div class="nl-info"> <span class="date">25.5.&nbsp;12:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6a/small_22294105.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/25/Miehikk%C3%A4l%C3%A4n%20m%C3%B6kkim%C3%A4%C3%A4r%C3%A4%20on%20moninkertaistunut%2C%20Kotkan%20kasvu%20paljon%20hitaampaa/2017322293843/4">Miehikkälän mökkimäärä on moninkertaistunut, Kotkan kasvu paljon hitaampaa</a></div><div class="news-ingress"><a href="/Online/2017/05/25/Miehikk%C3%A4l%C3%A4n%20m%C3%B6kkim%C3%A4%C3%A4r%C3%A4%20on%20moninkertaistunut%2C%20Kotkan%20kasvu%20paljon%20hitaampaa/2017322293843/4"><p>Suomessa tilastoidaan monenlaisia asioita — muun muassa laitetaan kuntia järjestykseen mökkimäärän perusteella.</p></a></div><div class="nl-info"> <span class="date">25.5.&nbsp;11:34</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1f/small_22295094.jpg"  border="0"  alt="Probiooteista voi olla apua vatsan ja suoliston hyvinvoinnille. Mutta minkälaisia valmisteita kannattaisi nauttia?"/></div></div>
<div class="news-title"><a href="/Online/2017/05/25/Aiotko%20nauttia%20maitohappobakteereja%20ennen%20matkaa%20tai%20antibioottikuurin%20yhteydess%C3%A4%20Lue%2C%20millainen%20valmiste%20olisi%20tehokkain/2017522294615/4">Aiotko nauttia maitohappobakteereja ennen matkaa tai antibioottikuurin yhteydessä? Lue, millainen valmiste olisi tehokkain</a></div><div class="news-ingress"><a href="/Online/2017/05/25/Aiotko%20nauttia%20maitohappobakteereja%20ennen%20matkaa%20tai%20antibioottikuurin%20yhteydess%C3%A4%20Lue%2C%20millainen%20valmiste%20olisi%20tehokkain/2017522294615/4"><p>Jos vatsa oikkuilee tai sairastelukierre vaivaa, yhä useampi hakee apua apteekkien ja terveyskauppojen maitohappobakteerivalmisteista.</p></a></div><div class="nl-info"> <span class="date">25.5.&nbsp;11:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/30/small_22294107.jpg"  border="0"  alt="Karhulan torilla vietetään lauantaina iloista toripäivää. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/05/25/Kev%C3%A4tp%C3%A4iv%C3%A4-tapahtuma%20avaa%20Karhulan%20kes%C3%A4n%20t%C3%A4m%C3%A4n%20viikon%20lauantaina/2017322285606/4">Kevätpäivä-tapahtuma avaa Karhulan kesän tämän viikon lauantaina</a></div><div class="news-ingress"><a href="/Online/2017/05/25/Kev%C3%A4tp%C3%A4iv%C3%A4-tapahtuma%20avaa%20Karhulan%20kes%C3%A4n%20t%C3%A4m%C3%A4n%20viikon%20lauantaina/2017322285606/4"><p>Karhulassa on tämän viikon lauantaina luvassa tavanomaista vilkkaampi toripäivä.</p></a></div><div class="nl-info"> <span class="date">25.5.&nbsp;10:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5f/small_20294815.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/25/Kommentti%3A%20Historian%20lehti%20havisi%20Koiviston%20valinnan%20kev%C3%A4%C3%A4n%C3%A4/2017322295224/4">Kommentti: Historian lehti havisi Koiviston valinnan keväänä</a></div><div class="news-ingress"><a href="/Online/2017/05/25/Kommentti%3A%20Historian%20lehti%20havisi%20Koiviston%20valinnan%20kev%C3%A4%C3%A4n%C3%A4/2017322295224/4"><p>Olin perheeni kanssa matkalla Saksassa keväällä 1982.</p></a></div><div class="nl-info"> <span class="date">25.5.&nbsp;9:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f0/small_22297026.jpg"  border="0"  alt="Henkilöauto törmäsi valotolppaan Haminassa torstaiaamuna. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/05/25/Auto%20katuvalotolppaa%20p%C3%A4in%20ja%20lunastukseen%20Haminassa%20%E2%80%93%20syyksi%20ep%C3%A4ill%C3%A4%C3%A4n%20nukahdusta/2017322297022/4">Auto katuvalotolppaa päin ja lunastukseen Haminassa – syyksi epäillään nukahdusta</a></div><div class="news-ingress"><a href="/Online/2017/05/25/Auto%20katuvalotolppaa%20p%C3%A4in%20ja%20lunastukseen%20Haminassa%20%E2%80%93%20syyksi%20ep%C3%A4ill%C3%A4%C3%A4n%20nukahdusta/2017322297022/4"><p>Haminassa Vanhan Viipurintien ja Ilveskalliontien risteyksessä sattui helatorstain aamuna ulosajo.</p></a></div><div class="nl-info"> <span class="date">25.5.&nbsp;8:16</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/82/small_22295435.jpg"  border="0"  alt="Presidentti Mauno Koivisto haudataan tänään. Kuvassa Koivisto vierailulla Langinkoskella Kotkassa vuonna 1985."/></div></div>
<div class="news-title"><a href="/Online/2017/05/25/Mauno%20Koivisto%20haudataan%20t%C3%A4n%C3%A4%C3%A4n%20%E2%80%94%20Kymen%20Sanomat%20kysyi%2C%20millaisena%20kotkalaiset%20muistavat%20edesmenneen%20presidentin/2017322295172/4">Mauno Koivisto haudataan tänään — Kymen Sanomat kysyi, millaisena kotkalaiset muistavat edesmenneen presidentin</a></div><div class="news-ingress"><a href="/Online/2017/05/25/Mauno%20Koivisto%20haudataan%20t%C3%A4n%C3%A4%C3%A4n%20%E2%80%94%20Kymen%20Sanomat%20kysyi%2C%20millaisena%20kotkalaiset%20muistavat%20edesmenneen%20presidentin/2017322295172/4"><p>Presidentti Mauno Koiviston valtiolliset hautajaiset järjestetään tänään helatorstaina.</p></a></div><div class="nl-info"> <span class="date">25.5.&nbsp;8:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/47/small_22295245.jpg"  border="0"  alt="Vellamo on kerännyt useita arkkitehtuuri- ja rakennuspalkintoja."/></div></div>
<div class="news-title"><a href="/Online/2017/05/25/Suojelurakennusten%20luettelo%20nuorentuu/2017322295051/4">Suojelurakennusten luettelo nuorentuu</a></div><div class="news-ingress"><a href="/Online/2017/05/25/Suojelurakennusten%20luettelo%20nuorentuu/2017322295051/4"><p>Kotkan suojeltavien rakennusten luettelo voi lähivuosina nuortua.</p></a></div><div class="nl-info"> <span class="date">25.5.&nbsp;7:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/25/Haminan%20johtopaikkojen%20saajat%20ovat%20selvill%C3%A4/2017322294861/4">Haminan johtopaikkojen saajat ovat selvillä</a></div><div class="news-ingress"><a href="/Online/2017/05/25/Haminan%20johtopaikkojen%20saajat%20ovat%20selvill%C3%A4/2017322294861/4"><p>Puolueet ovat käytännössä saaneet sovittua omat edustajansa Haminan kaupungin tärkeimmille luottamuspaikoille.</p></a></div><div class="nl-info"> <span class="date">25.5.&nbsp;5:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/11/small_22295911.jpg"  border="0"  alt="Venla Rantala (vasemmalla) ja VeVen yleisurheilukoulussa vieraillut Katajaisten korkeushyppääjä Ilona Äyräväinen johtivat 10–15-vuotiaiden ryhmän alkulämmittelyä."/></div></div>
<div class="news-title"><a href="/Online/2017/05/24/Vehkalahden%20Veikkojen%20yleisurheilu%20hyv%C3%A4ss%C3%A4%20kasvussa%20%E2%80%94%20%22Tartutamme%20lapsiin%20liikunnan%20kipin%C3%A4%C3%A4%22/2017322295917/4">Vehkalahden Veikkojen yleisurheilu hyvässä kasvussa — "Tartutamme lapsiin liikunnan kipinää"</a></div><div class="news-ingress"><a href="/Online/2017/05/24/Vehkalahden%20Veikkojen%20yleisurheilu%20hyv%C3%A4ss%C3%A4%20kasvussa%20%E2%80%94%20%22Tartutamme%20lapsiin%20liikunnan%20kipin%C3%A4%C3%A4%22/2017322295917/4"><p>Vehkalahden Veikot tunnetaan erityisesti suunnistuksesta ja hiihdosta, mutta seura haluaa panostaa entistä kovemmin myös yleisurheiluun.</p></a></div><div class="nl-info"> <span class="date">24.5.&nbsp;22:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8d/small_22295519.jpg"  border="0"  alt="Haminalainen pankinjohtaja Antti G. Ojanen oli kaupunginvaltuuston puheenjohtaja kolmen vuosikymmenen ajan ja kova shakkimies, kertoo museonhoitaja Taina Parikka. "/></div></div>
<div class="news-title"><a href="/Online/2017/05/24/Kymenlaakson%20museot%20esittelev%C3%A4t%20100%20edesmennytt%C3%A4%20paikallista%20vaikuttajaa%20%E2%80%94%20Mukana%20muun%20muassa%20Veikko%20Lavi%2C%20Elli%20Tompuri%2C%20Juha%20Vainio%20ja%20Martta%20Wendelin/2017322295643/4">Kymenlaakson museot esittelevät 100 edesmennyttä paikallista vaikuttajaa — Mukana muun muassa Veikko Lavi, Elli Tompuri, Juha Vainio ja Martta Wendelin</a></div><div class="news-ingress"><a href="/Online/2017/05/24/Kymenlaakson%20museot%20esittelev%C3%A4t%20100%20edesmennytt%C3%A4%20paikallista%20vaikuttajaa%20%E2%80%94%20Mukana%20muun%20muassa%20Veikko%20Lavi%2C%20Elli%20Tompuri%2C%20Juha%20Vainio%20ja%20Martta%20Wendelin/2017322295643/4"><p>Jos Pokémonien metsästys on täysin passé, voi Kymenlaakson museoissa aloittaa hahmojen metsästyksen.</p></a></div><div class="nl-info"> <span class="date">24.5.&nbsp;20:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b1/small_22288854.jpg"  border="0"  alt="Flangers viihdyttää musiikillaan Karhulan torilla kesänavauksessa lauantaina."/></div></div>
<div class="news-title"><a href="/Online/2017/05/24/Kes%C3%A4kausi%20alkaa%20lauantaina%20Karhulan%20torilla/2017322293198/4">Kesäkausi alkaa lauantaina Karhulan torilla</a></div><div class="news-ingress"><a href="/Online/2017/05/24/Kes%C3%A4kausi%20alkaa%20lauantaina%20Karhulan%20torilla/2017322293198/4"><p>Ohjelmallinen Kevätpäivä avaa Karhulan kesäkauden ensi lauantaina, jolloin Karhulan Liikkeenharjoittajat ry juhlii 70-vuotista taivaltaan.</p></a></div><div class="nl-info"> <span class="date">24.5.&nbsp;19:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/24/Huumerinki%C3%A4%20py%C3%B6ritt%C3%A4neelle%20parille%20pitk%C3%A4t%20tuomiot%20%E2%80%94%20toinen%20p%C3%A4%C3%A4tekij%C3%A4%20sai%209%2C5%20vuotta%20vankeutta%20%20/2017522295661/4">Huumerinkiä pyörittäneelle parille pitkät tuomiot — toinen päätekijä sai 9,5 vuotta vankeutta  </a></div><div class="news-ingress"><a href="/Online/2017/05/24/Huumerinki%C3%A4%20py%C3%B6ritt%C3%A4neelle%20parille%20pitk%C3%A4t%20tuomiot%20%E2%80%94%20toinen%20p%C3%A4%C3%A4tekij%C3%A4%20sai%209%2C5%20vuotta%20vankeutta%20%20/2017522295661/4"><p>Netissä laajaa huumekauppaa kolme vuotta pyörittänyt mies tuomittiin 9,5 vuodeksi ja nainen kolmeksi vuodeksi vankeuteen.</p></a></div><div class="nl-info"> <span class="date">24.5.&nbsp;18:58</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/37/small_22294573.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/24/Kotkan%20seudun%20ty%C3%B6tt%C3%B6myys%20oli%20huhtikuussa%20kymmenen%20prosenttia%20edellisvuotista%20pienempi/2017322293466/4">Kotkan seudun työttömyys oli huhtikuussa kymmenen prosenttia edellisvuotista pienempi</a></div><div class="news-ingress"><a href="/Online/2017/05/24/Kotkan%20seudun%20ty%C3%B6tt%C3%B6myys%20oli%20huhtikuussa%20kymmenen%20prosenttia%20edellisvuotista%20pienempi/2017322293466/4"><p>Kotkan seudun työllisyysluvut kehittyivät huhtikuussa myönteisesti.</p></a></div><div class="nl-info"> <span class="date">24.5.&nbsp;16:29</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/97/small_22294179.jpg"  border="0"  alt="Patu Patasen kokoelmiin kuuluu monenlaista. Tämä valokuva otettiin, kun Yhdysvaltain silloinen suurlähettiläs Bruce Oreck vieraili yhdessä sotilasasiamies David Royalin kanssa Tervasaaressa."/></div></div>
<div class="news-title"><a href="/Online/2017/05/24/Kotkan%20kulttuuritoimi%20palkitsee%20Patu%20Patasen%20Hyv%C3%A4n%20tuulen%20tuoja%20-palkinnolla/2017322294113/4">Kotkan kulttuuritoimi palkitsee Patu Patasen Hyvän tuulen tuoja -palkinnolla</a></div><div class="news-ingress"><a href="/Online/2017/05/24/Kotkan%20kulttuuritoimi%20palkitsee%20Patu%20Patasen%20Hyv%C3%A4n%20tuulen%20tuoja%20-palkinnolla/2017322294113/4"><p>Kotkan kulttuurilautakunta on päättänyt palkita haminalaisen Patu Patasen ainutkertaisella Hyvän Tuulen Tuoja - palkinnolla.</p></a></div><div class="nl-info"> <span class="date">24.5.&nbsp;15:21</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/14/small_22292885.jpg"  border="0"  alt="Haminan Hanskapäivillä voi hankkiutua eroon tarpeettomista puhelimista tietoturvallisesti. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/05/24/Haminassa%20j%C3%A4rjestet%C3%A4%C3%A4n%20torstaina%20kierr%C3%A4tystapahtuma%20Hanskap%C3%A4iv%C3%A4t/2017322292881/4">Haminassa järjestetään torstaina kierrätystapahtuma Hanskapäivät</a></div><div class="news-ingress"><a href="/Online/2017/05/24/Haminassa%20j%C3%A4rjestet%C3%A4%C3%A4n%20torstaina%20kierr%C3%A4tystapahtuma%20Hanskap%C3%A4iv%C3%A4t/2017322292881/4"><p>Haminan Tervasaaren laiturialueella järjestetään helatorstaina eli 25.</p></a></div><div class="nl-info"> <span class="date">24.5.&nbsp;14:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3f/small_22290444.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/05/24/Kolumni%3A%20Yksitt%C3%A4istapauksia/2017322290442/68">Kolumni: Yksittäistapauksia</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/05/24/Kolumni%3A%20Yksitt%C3%A4istapauksia/2017322290442/68"><p>Vanhustenhoito kompuroi uutiskynnyksen yli jatkuvasti jossakin päin maata.</p></a></div><div class="nl-info"> <span class="date">24.5.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2e/small_22293713.jpg"  border="0"  alt="Kotkan Toriparkki vaihtoi tänään omistajaa."/></div></div>
<div class="news-title"><a href="/Online/2017/05/24/Kotkan%20toriparkki%20vaihtoi%20omistajaa/2017322293521/4">Kotkan toriparkki vaihtoi omistajaa</a></div><div class="news-ingress"><a href="/Online/2017/05/24/Kotkan%20toriparkki%20vaihtoi%20omistajaa/2017322293521/4"><p>Kauppakeskus Pasaatin yhteydessä oleva Kotkan Toriparkki Oy on tänään vaihtanut omistajaa.</p></a></div><div class="nl-info"> <span class="date">24.5.&nbsp;12:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/45/small_22292892.jpg"  border="0"  alt="Kesä tuo muutoksia kirjastojen aukioloaikoihin."/></div></div>
<div class="news-title"><a href="/Online/2017/05/24/Kotkan%20kirjastot%20siirtyv%C3%A4t%20ensi%20viikolla%20kes%C3%A4aukioloaikoihin/2017322292889/4">Kotkan kirjastot siirtyvät ensi viikolla kesäaukioloaikoihin</a></div><div class="news-ingress"><a href="/Online/2017/05/24/Kotkan%20kirjastot%20siirtyv%C3%A4t%20ensi%20viikolla%20kes%C3%A4aukioloaikoihin/2017322292889/4"><p>Kotkan kirjastot siirtyvät ensi viikon torstaina eli 1.</p></a></div><div class="nl-info"> <span class="date">24.5.&nbsp;11:18</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/24/%C3%96inen%20murto%20Aittakorvessa%3A%20kolme%20moottoripy%C3%B6r%C3%A4%C3%A4%20vietiin%20samasta%20autotallista/2017322293150/4">Öinen murto Aittakorvessa: kolme moottoripyörää vietiin samasta autotallista</a></div><div class="news-ingress"><a href="/Online/2017/05/24/%C3%96inen%20murto%20Aittakorvessa%3A%20kolme%20moottoripy%C3%B6r%C3%A4%C3%A4%20vietiin%20samasta%20autotallista/2017322293150/4"><p>Aittakorven Mottipolulla sijaitsevan omakotitalon autotalliin murtauduttiin tiistain ja keskiviikon välisenä yönä.</p></a></div><div class="nl-info"> <span class="date">24.5.&nbsp;10:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/24/Kotkalaisnuorten%20video%20voitti%20valtakunnallisen%20Mun%20Unkari%20-kilpailun%20%E2%80%94%20katso%2C%20millainen%20on%20voittajaty%C3%B6/2017322292922/4">Kotkalaisnuorten video voitti valtakunnallisen Mun Unkari -kilpailun — katso, millainen on voittajatyö</a></div><div class="news-ingress"><a href="/Online/2017/05/24/Kotkalaisnuorten%20video%20voitti%20valtakunnallisen%20Mun%20Unkari%20-kilpailun%20%E2%80%94%20katso%2C%20millainen%20on%20voittajaty%C3%B6/2017322292922/4"><p>Karhuvuoren koulun 8H—9H-luokan humoristinen video on voittanut valtakunnallisen Mun Unkari -kilpailun.</p></a></div><div class="nl-info"> <span class="date">24.5.&nbsp;9:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8e/small_22292880.jpg"  border="0"  alt="Linnoituksen uimahallissa on meneillään huoltotauko. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/05/24/Linnoituksen%20uimahallin%20huoltotauko%20venyy%20vuorokaudella/2017322292879/4">Linnoituksen uimahallin huoltotauko venyy vuorokaudella</a></div><div class="news-ingress"><a href="/Online/2017/05/24/Linnoituksen%20uimahallin%20huoltotauko%20venyy%20vuorokaudella/2017322292879/4"><p>Haminan Linnoituksen uimahallin huoltotauko jatkuu vielä maanantain 29.</p></a></div><div class="nl-info"> <span class="date">24.5.&nbsp;8:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f6/small_22289586.jpg"  border="0"  alt="Rankissa on puolutusvoimien peruina paljon rakennuksia. Vanhin niistä on venäläisille sotilaille vuonna 1917 valmistunut kasarmi."/></div></div>
<div class="news-title"><a href="/Online/2017/05/24/Rankkiin%20kolmekymment%C3%A4%20uutta%20loma-asuntoa/2017322290517/4">Rankkiin kolmekymmentä uutta loma-asuntoa</a></div><div class="news-ingress"><a href="/Online/2017/05/24/Rankkiin%20kolmekymment%C3%A4%20uutta%20loma-asuntoa/2017322290517/4"><p>Rankin saaresta valmistunut asemakaavaluonnos mahdollistaa toteutuessaan 30 uuden loma-asunnon rakentamisen.</p></a></div><div class="nl-info"> <span class="date">24.5.&nbsp;7:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2c/small_22267351.jpg"  border="0"  alt="Sijoittamisen vähimmäistavoite on nujertaa inflaatio, jolloin varallisuus ei vähene."/></div></div>
<div class="news-title"><a href="/Online/2017/05/24/Sijoittajan%20t%C3%A4ytyy%20ottaa%20riski%C3%A4%E2%80%89%E2%80%94%E2%80%89katso%20asiantuntijoiden%20vinkit%21/2017522291866/4">Sijoittajan täytyy ottaa riskiä — katso asiantuntijoiden vinkit!</a></div><div class="news-ingress"><a href="/Online/2017/05/24/Sijoittajan%20t%C3%A4ytyy%20ottaa%20riski%C3%A4%E2%80%89%E2%80%94%E2%80%89katso%20asiantuntijoiden%20vinkit%21/2017522291866/4"><p>Miten turvata kertynyt varallisuus? Kysyimme sijoitusneuvoja kolmelta asiantuntijalta.</p></a></div><div class="nl-info"> <span class="date">24.5.&nbsp;5:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/76/small_22291678.jpg"  border="0"  alt="Berit Kaijomaa veti nuorille taitoluistelijoille harjoitukset äitienpäivänä. Apuna oli kesäharjoituksia ohjaava Arina Klinovitskaya."/></div></div>
<div class="news-title"><a href="/Online/2017/05/23/Haminassa%20vieraillut%20taitoluisteluvalmentaja%20Berit%20Kaijomaa%20kaipaa%20lis%C3%A4%C3%A4%20luistelevia%20valmentajia/2017322291981/4">Haminassa vieraillut taitoluisteluvalmentaja Berit Kaijomaa kaipaa lisää luistelevia valmentajia</a></div><div class="news-ingress"><a href="/Online/2017/05/23/Haminassa%20vieraillut%20taitoluisteluvalmentaja%20Berit%20Kaijomaa%20kaipaa%20lis%C3%A4%C3%A4%20luistelevia%20valmentajia/2017322291981/4"><p>Suomen kansainvälinen menestys taitoluistelussa on alamäessä.</p></a></div><div class="nl-info"> <span class="date">23.5.&nbsp;22:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0b/small_22288934.jpg"  border="0"  alt="Laulaja, säveltäjä ja gospel-muusikko Pekka Simojoki tuo iloisen kuoronsa Miehikkälän kirkkoon kesällä."/></div></div>
<div class="news-title"><a href="/Online/2017/05/23/Miehikk%C3%A4l%C3%A4n%20kirkkomusiikkiviikon%20aloittaa%20Pekka%20Simojoki%20kuoroineen/2017322290506/4">Miehikkälän kirkkomusiikkiviikon aloittaa Pekka Simojoki kuoroineen</a></div><div class="news-ingress"><a href="/Online/2017/05/23/Miehikk%C3%A4l%C3%A4n%20kirkkomusiikkiviikon%20aloittaa%20Pekka%20Simojoki%20kuoroineen/2017322290506/4"><p>Perinteinen Miehikkälän kirkkomusiikkiviikko on tänä vuonna laulumusiikkipainotteinen.</p></a></div><div class="nl-info"> <span class="date">23.5.&nbsp;21:12</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/23/Sibeliusta%20ja%20Merikantoa%20Klamilan%20kirkossa%20sunnuntaina/2017322290085/4">Sibeliusta ja Merikantoa Klamilan kirkossa sunnuntaina</a></div><div class="news-ingress"><a href="/Online/2017/05/23/Sibeliusta%20ja%20Merikantoa%20Klamilan%20kirkossa%20sunnuntaina/2017322290085/4"><p>Klamilan kirkossa on sunnuntaina konsertti, jonka ohjelmassa on Merikannon ja Sibeliuksen sävellyksiä ja Eino Leinon runoja.</p></a></div><div class="nl-info"> <span class="date">23.5.&nbsp;20:11</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/23/Auto%20ajoi%20kyljelleen%20Virolahdella%20%E2%80%94%20kuljettaja%20ei%20loukkaantunut/20171264/4">Auto ajoi kyljelleen Virolahdella — kuljettaja ei loukkaantunut</a></div><div class="news-ingress"><a href="/Online/2017/05/23/Auto%20ajoi%20kyljelleen%20Virolahdella%20%E2%80%94%20kuljettaja%20ei%20loukkaantunut/20171264/4"><p>Auto ajoi kupelleen ja vahingoittui pienessä onnettomuudessa Virolahden Honkatiellä.</p></a></div><div class="nl-info"> <span class="date">23.5.&nbsp;19:51</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8e/small_Sieppaa_129.jpg"  border="0"  alt="Arkistokuva ei ole tapahtumapaikalta."/></div></div>
<div class="news-title"><a href="/Online/2017/05/23/Hakkuuaukeaa%20paloi%20Kotkan%20ja%20Kouvolan%20rajalla%20%E2%80%94%20kuivat%20kuusenhavut%20syttyiv%C3%A4t%20nopeasti%2C%20palo%20uhkasi%20levit%C3%A4/2017522291572/4">Hakkuuaukeaa paloi Kotkan ja Kouvolan rajalla — kuivat kuusenhavut syttyivät nopeasti, palo uhkasi levitä</a></div><div class="news-ingress"><a href="/Online/2017/05/23/Hakkuuaukeaa%20paloi%20Kotkan%20ja%20Kouvolan%20rajalla%20%E2%80%94%20kuivat%20kuusenhavut%20syttyiv%C3%A4t%20nopeasti%2C%20palo%20uhkasi%20levit%C3%A4/2017522291572/4"><p>Kymenlaakson pelastuslaitos torjui uhkaavaa maastopaloa Kouvolan Sikosaarentiellä tiistai-iltana.</p></a></div><div class="nl-info"> <span class="date">23.5.&nbsp;19:47</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/93/small_22286110.jpg"  border="0"  alt="Rehtori Joni Häkkinen ja oppilaat Jesse Tuomi, Nella Jääskeläinen, Siru Jäntti ja Saimi Kilpiä ottivat vastaan uudet iPadit. Ville Vanhala on koulun entinen oppilas, nykyinen kyläaktiivi."/></div></div>
<div class="news-title"><a href="/Online/2017/05/23/Korkeakosken%20koulun%20konekanta%20kasvaa/2017322285804/4">Korkeakosken koulun konekanta kasvaa</a></div><div class="news-ingress"><a href="/Online/2017/05/23/Korkeakosken%20koulun%20konekanta%20kasvaa/2017322285804/4"><p>Kyläyhdistys Korkeakosken nuoret ry lahjoitti 3 000 euroa tietokoneiden hankintaan Korkeakosken koululle.</p></a></div><div class="nl-info"> <span class="date">23.5.&nbsp;19:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/72/small_Sieppaa_131.jpg"  border="0"  alt="Suruliputuksessa lippu vedetään ensin ylös asti ja lasketaan sitten kolmanneksen verran tangon mitasta alas."/></div></div>
<div class="news-title"><a href="/Online/2017/05/23/Presidentti%20Koivisto%20haudataan%20helatorstaina%E2%80%89%E2%80%94%E2%80%89suruliputa%20oikein/2017522291185/4">Presidentti Koivisto haudataan helatorstaina — suruliputa oikein</a></div><div class="news-ingress"><a href="/Online/2017/05/23/Presidentti%20Koivisto%20haudataan%20helatorstaina%E2%80%89%E2%80%94%E2%80%89suruliputa%20oikein/2017522291185/4"><p>Valtioneuvoston kanslia suosittelee suruliputusta koko maahan presidentti Mauno Koiviston hautajaispäivänä 25.</p></a></div><div class="nl-info"> <span class="date">23.5.&nbsp;18:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5a/small_22290412.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/23/Kelan%20huhtikuun%20tilasto%3A%20Kotkassa%20eniten%20toimeentulotuen%20saajia/2017322290314/4">Kelan huhtikuun tilasto: Kotkassa eniten toimeentulotuen saajia</a></div><div class="news-ingress"><a href="/Online/2017/05/23/Kelan%20huhtikuun%20tilasto%3A%20Kotkassa%20eniten%20toimeentulotuen%20saajia/2017322290314/4"><p>Kelan huhtikuun tilastot ovat kotkalaisittain ikävää luettavaa.</p></a></div><div class="nl-info"> <span class="date">23.5.&nbsp;17:29</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/59/small_22290220.jpg"  border="0"  alt="Ekamin oppilasasuntola muuntuu taas kesähotelliksi."/></div></div>
<div class="news-title"><a href="/Online/2017/05/23/Katariinaan%20tulee%20taas%20perinteinen%20kes%C3%A4hotelli/2017322290077/4">Katariinaan tulee taas perinteinen kesähotelli</a></div><div class="news-ingress"><a href="/Online/2017/05/23/Katariinaan%20tulee%20taas%20perinteinen%20kes%C3%A4hotelli/2017322290077/4"><p>Etelä-Kymenlaakson ammattiopiston eli Ekamin opiskelija-asuntola muuttuu pian yhdettätoista kertaa kesähotelliksi.</p></a></div><div class="nl-info"> <span class="date">23.5.&nbsp;16:38</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/65/small_22289932.jpg"  border="0"  alt="Jos ei jaksa kiertää Kotkansaarta kävellen, voi hypätä katujunan kyytiin."/></div></div>
<div class="news-title"><a href="/Online/2017/05/23/Katujuna%20ajelee%20Kotkassa%20my%C3%B6s%20t%C3%A4n%C3%A4%20kes%C3%A4n%C3%A4/2017322285000/4">Katujuna ajelee Kotkassa myös tänä kesänä</a></div><div class="news-ingress"><a href="/Online/2017/05/23/Katujuna%20ajelee%20Kotkassa%20my%C3%B6s%20t%C3%A4n%C3%A4%20kes%C3%A4n%C3%A4/2017322285000/4"><p>Kotkansaarta voi todennäköisesti myös tänä kesänä kiertää katujunan kyydissä.</p></a></div><div class="nl-info"> <span class="date">23.5.&nbsp;15:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/23/Karhulan%20L%C3%A4hteenkadulle%20suunnitteilla%20uusi%20kerrostalo/2017322288506/4">Karhulan Lähteenkadulle suunnitteilla uusi kerrostalo</a></div><div class="news-ingress"><a href="/Online/2017/05/23/Karhulan%20L%C3%A4hteenkadulle%20suunnitteilla%20uusi%20kerrostalo/2017322288506/4"><p>Kotkalainen rakennusliike Rakennus-Olli Oy haluaisi rakentaa kerrostalon Karhulan Lähteenkadulle.</p></a></div><div class="nl-info"> <span class="date">23.5.&nbsp;14:27</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7a/small_22190634.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/05/23/Kolumni%3A%20Kuka%20sen%20leikkim%C3%B6kin%20sitten%20rakentaa/2017322284929/68">Kolumni: Kuka sen leikkimökin sitten rakentaa?</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/05/23/Kolumni%3A%20Kuka%20sen%20leikkim%C3%B6kin%20sitten%20rakentaa/2017322284929/68"><p>Elämässäni lapsenlapsen myötä tuli aika rakentaa leikkimökki, sillä omien leikkimökit olivat jääneet muutoissa taaksemme.</p></a></div><div class="nl-info"> <span class="date">23.5.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/75/small_22289461.jpg"  border="0"  alt="Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/05/23/Miksi%20Kouvolan-tielle%20on%20j%C3%A4tetty%20p%C3%A4tk%C3%A4%2080%3An%20nopeusrajoitusaluetta/2017322289395/4">Miksi Kouvolan-tielle on jätetty pätkä 80:n nopeusrajoitusaluetta?</a></div><div class="news-ingress"><a href="/Online/2017/05/23/Miksi%20Kouvolan-tielle%20on%20j%C3%A4tetty%20p%C3%A4tk%C3%A4%2080%3An%20nopeusrajoitusaluetta/2017322289395/4"><p>Kymen Sanomien lukija kertoo ajavansa päivittäin Kouvolaan töihin.</p></a></div><div class="nl-info"> <span class="date">23.5.&nbsp;12:34</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fa/small_22288930.jpg"  border="0"  alt="Osalle oppilaista peruskoulu on helppo, toisille vaikeampi pähkinä purtavaksi."/></div></div>
<div class="news-title"><a href="/Online/2017/05/23/Kotkaan%20ei%20ole%20tulossa%20kymppiluokkaa/2017322288762/4">Kotkaan ei ole tulossa kymppiluokkaa</a></div><div class="news-ingress"><a href="/Online/2017/05/23/Kotkaan%20ei%20ole%20tulossa%20kymppiluokkaa/2017322288762/4"><p>Kotkaan ei näillä näkymin perusteta peruskoulun kymppiluokkaa.</p></a></div><div class="nl-info"> <span class="date">23.5.&nbsp;11:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/58/small_22288833.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/23/Kommentti%3A%20Isku%20lasten%20maailmaan/2017522288989/4">Kommentti: Isku lasten maailmaan</a></div><div class="news-ingress"><a href="/Online/2017/05/23/Kommentti%3A%20Isku%20lasten%20maailmaan/2017522288989/4"><p>Poptähti Ariana Granden Instagram-sivu täyttyy kyynelehtivistä emojeista ja särkyneiden sydänten kuvista.</p></a></div><div class="nl-info"> <span class="date">23.5.&nbsp;10:48</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/73/small_22288709.jpg"  border="0"  alt="Vuonna 1956 rakennetussa Langinkosken koulussa on jo aloitettu asbesti- ja sisäpurku. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/05/23/Langinkosken%20koulu%20puretaan%20%E2%80%93%20liikkuminen%20ty%C3%B6maa-alueella%20kielletty/2017322288568/4">Langinkosken koulu puretaan – liikkuminen työmaa-alueella kielletty</a></div><div class="news-ingress"><a href="/Online/2017/05/23/Langinkosken%20koulu%20puretaan%20%E2%80%93%20liikkuminen%20ty%C3%B6maa-alueella%20kielletty/2017322288568/4"><p>Langinkosken koulu puretaan tämän kesän aikana.</p></a></div><div class="nl-info"> <span class="date">23.5.&nbsp;10:28</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/23/Kotkassa%20eniten%20yksinasuvia%2C%20Pyht%C3%A4%C3%A4ll%C3%A4%20v%C3%A4hiten/2017322288510/4">Kotkassa eniten yksinasuvia, Pyhtäällä vähiten</a></div><div class="news-ingress"><a href="/Online/2017/05/23/Kotkassa%20eniten%20yksinasuvia%2C%20Pyht%C3%A4%C3%A4ll%C3%A4%20v%C3%A4hiten/2017322288510/4"><p>Suomessa oli vuoden 2016 lopulla yhteensä 1,1 miljoonaa yksinasuvaa.</p></a></div><div class="nl-info"> <span class="date">23.5.&nbsp;9:22</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/23/Kaakon%20kaksikossa%20luottamushenkil%C3%B6palkkot%20ennallaan/2017322286506/4">Kaakon kaksikossa luottamushenkilöpalkkot ennallaan</a></div><div class="news-ingress"><a href="/Online/2017/05/23/Kaakon%20kaksikossa%20luottamushenkil%C3%B6palkkot%20ennallaan/2017322286506/4"><p>Kaakon kaksikon kunnat Miehikkälä ja Virolahti jatkavat nykyisillä luottamushenkilöiden palkkioilla.</p></a></div><div class="nl-info"> <span class="date">23.5.&nbsp;8:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/23/SDP%20nostaa%20uusia%20valtuutettuja%20johtoteht%C3%A4viin%20Kotkassa/2017322286967/4">SDP nostaa uusia valtuutettuja johtotehtäviin Kotkassa</a></div><div class="news-ingress"><a href="/Online/2017/05/23/SDP%20nostaa%20uusia%20valtuutettuja%20johtoteht%C3%A4viin%20Kotkassa/2017322286967/4"><p>Kotkan kuntavaalien voittaja SDP on nostamassa runsaasti uusia valtuutettuja valtuuston, hallituksen ja lautakuntien johtotehtäviin.</p></a></div><div class="nl-info"> <span class="date">23.5.&nbsp;7:50</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/23/Ainakin%2022%20kuollut%20ja%2050%20loukkaantunut%20r%C3%A4j%C3%A4hdyksess%C3%A4%20popkonsertissa%20Manchesterissa%E2%80%89%E2%80%94%E2%80%89poliisi%20ep%C3%A4ilee%20itsemurhaiskuksi/2017522287624/4">Ainakin 22 kuollut ja 50 loukkaantunut räjähdyksessä popkonsertissa Manchesterissa — poliisi epäilee itsemurhaiskuksi</a></div><div class="news-ingress"><a href="/Online/2017/05/23/Ainakin%2022%20kuollut%20ja%2050%20loukkaantunut%20r%C3%A4j%C3%A4hdyksess%C3%A4%20popkonsertissa%20Manchesterissa%E2%80%89%E2%80%94%E2%80%89poliisi%20ep%C3%A4ilee%20itsemurhaiskuksi/2017522287624/4"><p>Areenakonsertissa tehdyssä pommi-iskussa on kuollut ainakin 22 ja loukkaantunut noin 59 ihmistä maanantain ja tiistain välisenä yönä Pohjois-Englannin Manchesterissa.</p></a></div><div class="nl-info"> <span class="date">23.5.&nbsp;7:08</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/bf/small_22285582.jpg"  border="0"  alt="Kotkalaisen Aki Kaarion valmistama multikopterin ohjausyksikkö toi Ekamille pronssimitalin viime viikolla järjestetyssä ammattitaidon SM-kilpailussa. "/></div></div>
<div class="news-title"><a href="/Online/2017/05/23/Ekamille%20pronssia%20ammattitaidon%20SM-kilpailuissa/2017322285813/4">Ekamille pronssia ammattitaidon SM-kilpailuissa</a></div><div class="news-ingress"><a href="/Online/2017/05/23/Ekamille%20pronssia%20ammattitaidon%20SM-kilpailuissa/2017322285813/4"><p>Etelä-Kymenlaakson ammattiopiston Ekamin tieto- ja tietoliikennetekniikan opiskelija Aki Kaario sijoittui kolmanneksi viime viikolla järjestetyssä ammattitaidon SM-kilpailuissa.</p></a></div><div class="nl-info"> <span class="date">23.5.&nbsp;7:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/23/Virolahti%20puoltaa%20Sulkutie%201%3An%20takauslainahakemusta/2017322286629/4">Virolahti puoltaa Sulkutie 1:n takauslainahakemusta</a></div><div class="news-ingress"><a href="/Online/2017/05/23/Virolahti%20puoltaa%20Sulkutie%201%3An%20takauslainahakemusta/2017322286629/4"><p>Virolahden kunnanhallitus puoltaa Asunto Oy Virolahden Sulkutie 1:tä koskevaa takauslainahakemusta.</p></a></div><div class="nl-info"> <span class="date">23.5.&nbsp;6:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9f/small_22273507.jpg"  border="0"  alt="Kuorma-auto-onnettomuuksiin on monenlaisia syitä. Esimerkiksi liian tiukat aikataulut voivat johtaa siihen, että lasti jää sitomatta kunnolla. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/05/23/Jos%20kuorma%20unohtuu%20kiireess%C3%A4%20sitoa%2C%20j%C3%A4lki%20voi%20olla%20tuhoisaa%E2%80%89%E2%80%94%E2%80%89kuljetusalan%20kova%20kilpailu%20on%20liikenneriski/2017522286027/4">Jos kuorma unohtuu kiireessä sitoa, jälki voi olla tuhoisaa — kuljetusalan kova kilpailu on liikenneriski</a></div><div class="news-ingress"><a href="/Online/2017/05/23/Jos%20kuorma%20unohtuu%20kiireess%C3%A4%20sitoa%2C%20j%C3%A4lki%20voi%20olla%20tuhoisaa%E2%80%89%E2%80%94%E2%80%89kuljetusalan%20kova%20kilpailu%20on%20liikenneriski/2017522286027/4"><p>Kuorma-auto-onnettomuuksien määrä on laskussa, mutta autojen koon vuoksi ne ovat sattuessaan aina vakavia.</p></a></div><div class="nl-info"> <span class="date">23.5.&nbsp;5:55</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5c/small_22287482.jpg"  border="0"  alt="KTP:n uusi hyökkääjä Ousman Jarju (oikealla) ei päässyt vielä maalinetkoon."/></div></div>
<div class="news-title"><a href="/Online/2017/05/22/Jarjun%20debyytti%20mietitytti%20Jallua%20%E2%80%94%20%E2%80%9DEi%20h%C3%A4n%20p%C3%A4%C3%A4ssyt%20oikein%20mihink%C3%A4%C3%A4n%2C%20mutta%20oli%20siell%C3%A4%20my%C3%B6s%20pelimiehen%20elkeit%C3%A4%E2%80%9D/2017322287889/4">Jarjun debyytti mietitytti Jallua — ”Ei hän päässyt oikein mihinkään, mutta oli siellä myös pelimiehen elkeitä”</a></div><div class="news-ingress"><a href="/Online/2017/05/22/Jarjun%20debyytti%20mietitytti%20Jallua%20%E2%80%94%20%E2%80%9DEi%20h%C3%A4n%20p%C3%A4%C3%A4ssyt%20oikein%20mihink%C3%A4%C3%A4n%2C%20mutta%20oli%20siell%C3%A4%20my%C3%B6s%20pelimiehen%20elkeit%C3%A4%E2%80%9D/2017322287889/4"><p>KTP:n päävalmentajaa Jari Rantasta ei hymyilytä, vaikka joukkueen tappiosarake näyttää neljän ottelun jälkeen nollaa.</p></a></div><div class="nl-info"> <span class="date">22.5.&nbsp;23:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/22/Henkil%C3%B6auto%20tuhoutui%20tulipalossa%20valtatie%2026%3Alla%20Haminassa%20maanantaina%2C%20palo%20levisi%20my%C3%B6s%20maastoon/20171252/4">Henkilöauto tuhoutui tulipalossa valtatie 26:lla Haminassa maanantaina, palo levisi myös maastoon</a></div><div class="news-ingress"><a href="/Online/2017/05/22/Henkil%C3%B6auto%20tuhoutui%20tulipalossa%20valtatie%2026%3Alla%20Haminassa%20maanantaina%2C%20palo%20levisi%20my%C3%B6s%20maastoon/20171252/4"><p>Henkilöauto tuhoutui tulipalossa Haminassa maanantaina päivällä.</p></a></div><div class="nl-info"> <span class="date">22.5.&nbsp;22:54</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/89/small_22287816.jpg"  border="0"  alt="Kymenlaakson parhaita kuvataidekilpailun osallistujia palkittiin maanantaina Kouvolan kaupungintalolla."/></div></div>
<div class="news-title"><a href="/Online/2017/05/22/400%20kymenlaaksolaislasta%20ja%20-nuorta%20osallistui%20osuuspankkien%20kuvataidekilpailuun%2C%20katso%20kunkin%20sarjan%20parhaat/2017522287623/4">400 kymenlaaksolaislasta ja -nuorta osallistui osuuspankkien kuvataidekilpailuun, katso kunkin sarjan parhaat</a></div><div class="news-ingress"><a href="/Online/2017/05/22/400%20kymenlaaksolaislasta%20ja%20-nuorta%20osallistui%20osuuspankkien%20kuvataidekilpailuun%2C%20katso%20kunkin%20sarjan%20parhaat/2017522287623/4"><p>400 kymenlaaksolaista lasta ja nuorta osallistui osuuspankkien kansainväliseen Jugend Creativ -kuvataidekilpailuun.</p></a></div><div class="nl-info"> <span class="date">22.5.&nbsp;22:08</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/05/small_22276585.jpg"  border="0"  alt="Inka-Liisa Piispa, Maria Urpalainen, Lotta Pylkäs, Neea-Noora Piispa ja Joel Nachtigall esiintyvät solisteina Kymi Sinfoniettan konsertissa. Kuvasta puuttuu laulusolisti Okko Lakka. Konsertin kapellimestarina toimii Esa Heikkilä."/></div></div>
<div class="news-title"><a href="/Online/2017/05/22/Lastenooppera%20Prinsessa%20ja%20villijoutsenet%20on%20Kymi%20Sinfoniettan%20ja%20musiikkiopistojen%20yhteinen%20voimanponnistus/2017322286020/4">Lastenooppera Prinsessa ja villijoutsenet on Kymi Sinfoniettan ja musiikkiopistojen yhteinen voimanponnistus</a></div><div class="news-ingress"><a href="/Online/2017/05/22/Lastenooppera%20Prinsessa%20ja%20villijoutsenet%20on%20Kymi%20Sinfoniettan%20ja%20musiikkiopistojen%20yhteinen%20voimanponnistus/2017322286020/4"><p>Kymi Sinfoniettan kevätkauden lopulla on perinteisesti järjestetty musiikkiopistojen nuorten solistien konsertti.</p></a></div><div class="nl-info"> <span class="date">22.5.&nbsp;21:11</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9b/small_22287519.jpg"  border="0"  alt="Emmi Simonen takoi HP:lle kuusi juoksua &mdash; ja toi kolme."/></div></div>
<div class="news-title"><a href="/Online/2017/05/22/HP%3An%20naisilla%20hurja%20tahti%3A%20kolme%20ottelua%2C%2065%20juoksua/2017322287520/4">HP:n naisilla hurja tahti: kolme ottelua, 65 juoksua</a></div><div class="news-ingress"><a href="/Online/2017/05/22/HP%3An%20naisilla%20hurja%20tahti%3A%20kolme%20ottelua%2C%2065%20juoksua/2017322287520/4"><p>HP:n nuori naisjoukkue piti tänään pesäpallon suomensarjassa toiset peräkkäiset juoksukekkerit.</p></a></div><div class="nl-info"> <span class="date">22.5.&nbsp;21:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/94/small_22287483.jpg"  border="0"  alt="Driton Shala (oikealla) teki KTP:n 1—1-tasoituksen ja sai onnitelut uudelta hyökkääjätulokkaalta Ousman Jarjulta ja Saku Kvistiltä."/></div></div>
<div class="news-title"><a href="/Online/2017/05/22/Yht%C3%A4%20maalia%2C%20mutta%20ei%20maalia%20%E2%80%94%20KTP%3Alle%20jo%20kolmas%20tasapeli/2017322287530/4">Yhtä maalia, mutta ei maalia — KTP:lle jo kolmas tasapeli</a></div><div class="news-ingress"><a href="/Online/2017/05/22/Yht%C3%A4%20maalia%2C%20mutta%20ei%20maalia%20%E2%80%94%20KTP%3Alle%20jo%20kolmas%20tasapeli/2017322287530/4"><p>Sarjanousua Kakkosesta tavoittelevan KTP:n on pikkuhiljaa opittava tekemään maaleja, tai tavoite karkaa.</p></a></div><div class="nl-info"> <span class="date">22.5.&nbsp;20:52</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/22/Haminan%20kaupunginjohtajalle%20johtajasopimus%2013%20vuoden%20j%C3%A4lkeen/2017322286302/4">Haminan kaupunginjohtajalle johtajasopimus 13 vuoden jälkeen</a></div><div class="news-ingress"><a href="/Online/2017/05/22/Haminan%20kaupunginjohtajalle%20johtajasopimus%2013%20vuoden%20j%C3%A4lkeen/2017322286302/4"><p>Haminan kaupunki ja kaupunginjohtaja Hannu Muhonen ovat neuvotelleet johtajasopimuksen.</p></a></div><div class="nl-info"> <span class="date">22.5.&nbsp;20:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/22/Matinsaaren%20virkistysk%C3%A4yt%C3%B6n%20lopettava%20kaava%20valtuustoon/2017322286393/4">Matinsaaren virkistyskäytön lopettava kaava valtuustoon</a></div><div class="news-ingress"><a href="/Online/2017/05/22/Matinsaaren%20virkistysk%C3%A4yt%C3%B6n%20lopettava%20kaava%20valtuustoon/2017322286393/4"><p>Hillonlahden pohjoispuolista aluetta koskeva asemakaava on valmis ensi viikolla kokoontuvan Haminan kaupunginvaltuuston käsittelyyn.</p></a></div><div class="nl-info"> <span class="date">22.5.&nbsp;20:21</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/bc/small_22285828.jpg"  border="0"  alt="Kaupan hyllyillä voi nähdä niin Kouvola- kuin Utsjoki-etiketeillä varustettuja kolapulloja."/></div></div>
<div class="news-title"><a href="/Online/2017/05/22/Coca-Cola%20painaa%20etiketteihins%C3%A4%20suomalaisia%20lomakohteita%20%E2%80%94%20Kouvola%20kelpuutettu%20joukkoon%2C%20Kotkaa%20tai%20Haminaa%20ei/2017322284922/4">Coca-Cola painaa etiketteihinsä suomalaisia lomakohteita — Kouvola kelpuutettu joukkoon, Kotkaa tai Haminaa ei</a></div><div class="news-ingress"><a href="/Online/2017/05/22/Coca-Cola%20painaa%20etiketteihins%C3%A4%20suomalaisia%20lomakohteita%20%E2%80%94%20Kouvola%20kelpuutettu%20joukkoon%2C%20Kotkaa%20tai%20Haminaa%20ei/2017322284922/4"><p>Tänä kesänä 23 lomakohdetta Suomessa — muun muassa Kouvola — saa nimensä Coca-Cola- ja Coca-Cola Zero -pulloihin.</p></a></div><div class="nl-info"> <span class="date">22.5.&nbsp;19:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b8/small_22287209.jpg"  border="0"  alt="Henry Lindelöf on toiminut Kotkan kaupunginjohtajana vuodesta 2002. "/></div></div>
<div class="news-title"><a href="/Online/2017/05/22/Lindel%C3%B6f%20j%C3%A4%C3%A4%20el%C3%A4kkeelle%20ensi%20kev%C3%A4%C3%A4n%C3%A4/2017322287190/4">Lindelöf jää eläkkeelle ensi keväänä</a></div><div class="news-ingress"><a href="/Online/2017/05/22/Lindel%C3%B6f%20j%C3%A4%C3%A4%20el%C3%A4kkeelle%20ensi%20kev%C3%A4%C3%A4n%C3%A4/2017322287190/4"><p>Kotkan kaupunginjohtaja Henry Lindelöf ilmoitti maanantaina kaupunginhallitukselle jäävänsä vanhuuseläkkeelle ensi vuoden huhtikuun lopussa.</p></a></div><div class="nl-info"> <span class="date">22.5.&nbsp;18:49</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/22/Kotkan%20kuntaliitosesitys%20kohtaa%20vastahakoisen%20ilmapiirin/2017322286902/4">Kotkan kuntaliitosesitys kohtaa vastahakoisen ilmapiirin</a></div><div class="news-ingress"><a href="/Online/2017/05/22/Kotkan%20kuntaliitosesitys%20kohtaa%20vastahakoisen%20ilmapiirin/2017322286902/4"><p>Kotkan kaupunginhallituksen maanantaina tekemällä esityksellä Etelä-Kymenlaakson viiden kunnan liitosneuvottelujen käynnistämisestä on heikot mahdollisuudet menestyä.</p></a></div><div class="nl-info"> <span class="date">22.5.&nbsp;18:24</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b9/small_22286596.jpg"  border="0"  alt="Karhulan Jokipuistossa vaihdellaan taimia."/></div></div>
<div class="news-title"><a href="/Online/2017/05/22/Taimet%20vaihtoon%20Jokipuistossa/2017322286583/4">Taimet vaihtoon Jokipuistossa</a></div><div class="news-ingress"><a href="/Online/2017/05/22/Taimet%20vaihtoon%20Jokipuistossa/2017322286583/4"><p>Kasvukauden kynnyksellä on aika keskittyä kasvien taimiin.</p></a></div><div class="nl-info"> <span class="date">22.5.&nbsp;18:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/79/small_22285972.jpg"  border="0"  alt="Osalta eläkeläisistä on peritty ylihintaa Pohjolan Liikenteen linja-autoissa."/></div></div>
<div class="news-title"><a href="/Online/2017/05/22/Waltti-kortin%20taustaj%C3%A4rjestelm%C3%A4ss%C3%A4%20virhe%20%E2%80%94%20senioreiden%20arvokorteilta%20veloitettu%20liikaa%20Pohjolan%20Liikenteen%20busseissa/2017322285831/4">Waltti-kortin taustajärjestelmässä virhe — senioreiden arvokorteilta veloitettu liikaa Pohjolan Liikenteen busseissa</a></div><div class="news-ingress"><a href="/Online/2017/05/22/Waltti-kortin%20taustaj%C3%A4rjestelm%C3%A4ss%C3%A4%20virhe%20%E2%80%94%20senioreiden%20arvokorteilta%20veloitettu%20liikaa%20Pohjolan%20Liikenteen%20busseissa/2017322285831/4"><p>Osalta eläkeläisistä on kolmen viikon ajan peritty liian suurta taksaa Pohjolan Liikenteen linja-autoissa Kotkassa.</p></a></div><div class="nl-info"> <span class="date">22.5.&nbsp;16:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fe/small_22285126.jpg"  border="0"  alt="Karhulan Jokipuisto on yksi Kotkan matkailunähtävyyksistä. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/05/22/Karhulan%20Jokipuiston%20rantaan%20ei%20ole%20tulossa%20kaupungin%20venepaikkoja/2017322285007/4">Karhulan Jokipuiston rantaan ei ole tulossa kaupungin venepaikkoja</a></div><div class="news-ingress"><a href="/Online/2017/05/22/Karhulan%20Jokipuiston%20rantaan%20ei%20ole%20tulossa%20kaupungin%20venepaikkoja/2017322285007/4"><p>Kotkan kaupunki ei aio rakentaa Karhulan Jokipuiston rantaan venepaikkoja.</p></a></div><div class="nl-info"> <span class="date">22.5.&nbsp;15:22</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0a/small_22285450.jpg"  border="0"  alt="Haapasaaren osuuskauppa on saarelaisille, kesäasukkaille ja pikaisemmille piipahtajille tuttu paikka."/></div></div>
<div class="news-title"><a href="/Online/2017/05/22/Haapasaari%20on%20yksi%20Radio%20Suomen%20kes%C3%A4kylist%C3%A4/2017322285440/4">Haapasaari on yksi Radio Suomen kesäkylistä</a></div><div class="news-ingress"><a href="/Online/2017/05/22/Haapasaari%20on%20yksi%20Radio%20Suomen%20kes%C3%A4kylist%C3%A4/2017322285440/4"><p>Radio Suomen kesäsarja Kylillä kulkee jo viidettä kertaa eri puolilla Suomea.</p></a></div><div class="nl-info"> <span class="date">22.5.&nbsp;14:23</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/21/small_20294607_1.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/05/22/Kolumni%3A%20Hurttia%20huumoria/2017322281594/68">Kolumni: Hurttia huumoria</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/05/22/Kolumni%3A%20Hurttia%20huumoria/2017322281594/68"><p>Kolme seikkaa viime viikkojen aikana on saanut minut uskomaan, että itsetutkiskelu on paikallaan.</p></a></div><div class="nl-info"> <span class="date">22.5.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/66/small_22284732.jpg"  border="0"  alt="Lasten leikkeihin tarkoitettu linja-auto oli kokenut kovia - varmaankin vähän isompien ihmisten käsissä."/></div></div>
<div class="news-title"><a href="/Online/2017/05/22/Sibeliuksenpuiston%20linja-auto%20sai%20uuden%20ilmeen%20Sotekilla%20%E2%80%93%20katso%20ennen%20ja%20j%C3%A4lkeen%20-kuvat/2017322284633/4">Sibeliuksenpuiston linja-auto sai uuden ilmeen Sotekilla – katso ennen ja jälkeen -kuvat</a></div><div class="news-ingress"><a href="/Online/2017/05/22/Sibeliuksenpuiston%20linja-auto%20sai%20uuden%20ilmeen%20Sotekilla%20%E2%80%93%20katso%20ennen%20ja%20j%C3%A4lkeen%20-kuvat/2017322284633/4"><p>Kotkan Sibeliuksenpuiston linja-auto on kunnostettu Sotek-säätiön Remppa-pajalla.</p></a></div><div class="nl-info"> <span class="date">22.5.&nbsp;12:28</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/22/Kotkalaisnuorukainen%20vankeuteen%20%E2%80%93%20raiskasi%2016-vuotiaan%20t%C3%B6rke%C3%A4sti/2017322285235/4">Kotkalaisnuorukainen vankeuteen – raiskasi 16-vuotiaan törkeästi</a></div><div class="news-ingress"><a href="/Online/2017/05/22/Kotkalaisnuorukainen%20vankeuteen%20%E2%80%93%20raiskasi%2016-vuotiaan%20t%C3%B6rke%C3%A4sti/2017322285235/4"><p>Kymenlaakson käräjäoikeus on antanut kotkalaiselle Ganoon Kurille kahden vuoden ja kahdeksan kuukauden vankeusrangaistuksen törkeästä raiskauksesta.</p></a></div><div class="nl-info"> <span class="date">22.5.&nbsp;11:18</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/07/small_22276179.jpg"  border="0"  alt="Tommi Miikkulaisesta tulee nyt ajoneuvoasentaja, syksyllä jatkuu lukio. Miikkulaiselle kaksoistukinto on työtä, muttei ongelma. Harjoittelua on jo nyt sopivasti. Työelämä on hyvä koulu."/></div></div>
<div class="news-title"><a href="/Online/2017/05/22/Ty%C3%B6harjoittelija%3A%20Amiksessa%20harjoittelua%20sopivasti/2017322276760/4">Työharjoittelija: Amiksessa harjoittelua sopivasti</a></div><div class="news-ingress"><a href="/Online/2017/05/22/Ty%C3%B6harjoittelija%3A%20Amiksessa%20harjoittelua%20sopivasti/2017322276760/4"><p>Tommi Miikkulainen ,23, suorittaa ajoneuvonasentajan tutkintoa ja lukiota samanaikaisesti.</p></a></div><div class="nl-info"> <span class="date">22.5.&nbsp;10:14</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b7/small_22284632.jpg"  border="0"  alt="Johanneksen kirkko on yksi monista paikoista, joissa Haminan seurakunnan työntekijät työskentelevät."/></div></div>
<div class="news-title"><a href="/Online/2017/05/22/Haminan%20seurakunta%20voitti%20kirkon%20ensimm%C3%A4isen%20ty%C3%B6el%C3%A4m%C3%A4palkinnon/2017322284631/4">Haminan seurakunta voitti kirkon ensimmäisen työelämäpalkinnon</a></div><div class="news-ingress"><a href="/Online/2017/05/22/Haminan%20seurakunta%20voitti%20kirkon%20ensimm%C3%A4isen%20ty%C3%B6el%C3%A4m%C3%A4palkinnon/2017322284631/4"><p>Haminan seurakunta on voittanut Suomen evankelisluterilaisen kirkon työelämäpalkinnon.</p></a></div><div class="nl-info"> <span class="date">22.5.&nbsp;9:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/70/small_22276200.jpg"  border="0"  alt="Toitusjohtaja Mikko Pirinen (oik.) ja puutarhatyöntekijä Marko Karttunen puutarhaleikkurin kimpussa."/></div></div>
<div class="news-title"><a href="/Online/2017/05/22/Kotkalaisyritt%C3%A4j%C3%A4%3A%20Onnistunut%20ty%C3%B6harjoittelu%20on%20nuoren%20oikeus/2017322276753/4">Kotkalaisyrittäjä: Onnistunut työharjoittelu on nuoren oikeus</a></div><div class="news-ingress"><a href="/Online/2017/05/22/Kotkalaisyritt%C3%A4j%C3%A4%3A%20Onnistunut%20ty%C3%B6harjoittelu%20on%20nuoren%20oikeus/2017322276753/4"><p>Kotkan kiinteistöpalvelu Oy:n toimitusjohtaja Mikko Pirisen mukaan hyvä työharjoittelu on ammattiopiskelijan oikeus.</p></a></div><div class="nl-info"> <span class="date">22.5.&nbsp;8:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/71/small_22283379.jpg"  border="0"  alt="Nikita Kogankov (vasemmalla), Tatjana Uliashova ja Ragaz Shonubi tekivät kaikessa rauhassa matkaa Kotkan komeimmilla rantakallioilla."/></div></div>
<div class="news-title"><a href="/Online/2017/05/22/Polkujuoksu%20on%20Kotkalle%20hienoa%20mainosta%20%E2%80%94%20katso%20kuvat%20sunnuntain%20Kotka%20Trailista/2017322284180/4">Polkujuoksu on Kotkalle hienoa mainosta — katso kuvat sunnuntain Kotka Trailista</a></div><div class="news-ingress"><a href="/Online/2017/05/22/Polkujuoksu%20on%20Kotkalle%20hienoa%20mainosta%20%E2%80%94%20katso%20kuvat%20sunnuntain%20Kotka%20Trailista/2017322284180/4"><p>Nuoret venäläiset Tatjana Uliashova ja Nikita Kogankov sekä nigerialainen Ragaz Shonubi eivät pidä turhaa kiirettä — vaikka juoksukilpailussa ovatkin.</p></a></div><div class="nl-info"> <span class="date">22.5.&nbsp;7:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d6/small_22276362.jpg"  border="0"  alt="Muottien rakentaminen ja raudoitus ovat parhaillaan käynnissä skeittipuistossa. Valmista pitäisi olla kesäkuun loppuun mennessä."/></div></div>
<div class="news-title"><a href="/Online/2017/05/22/Skeittipuisto%20alkaa%20hahmottua%20Haminassa/2017322276050/4">Skeittipuisto alkaa hahmottua Haminassa</a></div><div class="news-ingress"><a href="/Online/2017/05/22/Skeittipuisto%20alkaa%20hahmottua%20Haminassa/2017322276050/4"><p>Tervasaaren skeittipuiston muodot alkavat jo erottua Haminassa.</p></a></div><div class="nl-info"> <span class="date">22.5.&nbsp;7:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ed/small_22260924.jpg"  border="0"  alt="Työelämän tarpeet määräävät yhä enemmän ammattikoulutuksen toimintaa, kertoo Sami Tikkanen."/></div></div>
<div class="news-title"><a href="/Online/2017/05/22/Rehtori%3A%20L%C3%A4hiopetuksen%20karsimisesta%20on%20valitettu/2017322276743/4">Rehtori: Lähiopetuksen karsimisesta on valitettu</a></div><div class="news-ingress"><a href="/Online/2017/05/22/Rehtori%3A%20L%C3%A4hiopetuksen%20karsimisesta%20on%20valitettu/2017322276743/4"><p>Rehtori Sami Tikkanen myöntää, että lähiopetuksen vähenemistä on valitettu:</p></a></div><div class="nl-info"> <span class="date">22.5.&nbsp;5:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6b/small_22284203.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/21/Hy%C3%B6kk%C3%A4%C3%A4j%C3%A4%20Ousman%20Jarjun%20pelilupa%20kunnossa%20%E2%80%94%20suoraa%20p%C3%A4%C3%A4t%C3%A4%20KTP%3An%20avaukseen/2017322284181/4">Hyökkääjä Ousman Jarjun pelilupa kunnossa — suoraa päätä KTP:n avaukseen</a></div><div class="news-ingress"><a href="/Online/2017/05/21/Hy%C3%B6kk%C3%A4%C3%A4j%C3%A4%20Ousman%20Jarjun%20pelilupa%20kunnossa%20%E2%80%94%20suoraa%20p%C3%A4%C3%A4t%C3%A4%20KTP%3An%20avaukseen/2017322284181/4"><p>KTP:n kausi jalkapallon Kakkosessa jatkuu maanantaina kotiottelulla Kiffeniä vastaan.</p></a></div><div class="nl-info"> <span class="date">21.5.&nbsp;23:27</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/90/small_22275906.jpg"  border="0"  alt="Ylioppilaslakki on Lydia Iivoselle tärkeä symboli. — Se on konkreettinen merkki tehdystä työstä, hän sanoo."/></div></div>
<div class="news-title"><a href="/Online/2017/05/21/Ylioppilaslakista%20voi%20muokata%20yksil%C3%B6llisen%20%E2%80%94%20Lydia%20Iivosen%20lakissa%20on%20hopeinen%20lyyra/2017522283723/4">Ylioppilaslakista voi muokata yksilöllisen — Lydia Iivosen lakissa on hopeinen lyyra</a></div><div class="news-ingress"><a href="/Online/2017/05/21/Ylioppilaslakista%20voi%20muokata%20yksil%C3%B6llisen%20%E2%80%94%20Lydia%20Iivosen%20lakissa%20on%20hopeinen%20lyyra/2017522283723/4"><p>Yli satavuotiaalle lakkiperinteelle ei ole virallista ohjeistusta.</p></a></div><div class="nl-info"> <span class="date">21.5.&nbsp;20:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/ce/small_22283418.jpg"  border="0"  alt="Venäjän Nikita Gusevin ampuma kiekko sujahti Suomen verkkoon ohi maalivahti Joonas Korpisalon toisessa erässä."/></div></div>
<div class="news-title"><a href="/Online/2017/05/21/Suomi%20j%C3%A4i%20nuolemaan%20n%C3%A4ppej%C3%A4%C3%A4n%2C%20toisessa%20er%C3%A4ss%C3%A4%20hurjastellut%20Ven%C3%A4j%C3%A4%20vei%20pronssit/2017522283375/4">Suomi jäi nuolemaan näppejään, toisessa erässä hurjastellut Venäjä vei pronssit</a></div><div class="news-ingress"><a href="/Online/2017/05/21/Suomi%20j%C3%A4i%20nuolemaan%20n%C3%A4ppej%C3%A4%C3%A4n%2C%20toisessa%20er%C3%A4ss%C3%A4%20hurjastellut%20Ven%C3%A4j%C3%A4%20vei%20pronssit/2017522283375/4"><p>Venäjä vei pronssimitalit Suomen nenän edestä jääkiekon MM-kisoissa Kölnissä.</p></a></div><div class="nl-info"> <span class="date">21.5.&nbsp;19:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5a/small_22282580.jpg"  border="0"  alt="Viikonloppu toi kesäisen lämmön ja se nosti hymyä Juhani Pohjun kasvoille."/></div></div>
<div class="news-title"><a href="/Online/2017/05/21/Parasta%20viikonlopussa%3A%20L%C3%A4mmin%20keli%20ja%20maisemat%20Palotorninvuorelta/2017322282577/4">Parasta viikonlopussa: Lämmin keli ja maisemat Palotorninvuorelta</a></div><div class="news-ingress"><a href="/Online/2017/05/21/Parasta%20viikonlopussa%3A%20L%C3%A4mmin%20keli%20ja%20maisemat%20Palotorninvuorelta/2017322282577/4"><p>Kotkalainen Juhani Pohju asteli sunnuntaina aurinkoisin ilmein Kotkan kalamarkkinoilla Sapokassa.</p></a></div><div class="nl-info"> <span class="date">21.5.&nbsp;19:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/be/small_22283328.jpg"  border="0"  alt="Sami Rytkösen VW Kupla (vasemmalla) mahtui juuri ja juuri kuvaan A-finaalin toisella kierroksella. Hetkeä myöhemmin ryskyi ja rytisi &mdash; ja Rytkönen löysi itsensä kisan kärjestä."/></div></div>
<div class="news-title"><a href="/Online/2017/05/21/Viidennelt%C3%A4%20sijalta%20voittajaksi%20%E2%80%94%20Onnetar%20hymyili%20Sami%20Rytk%C3%B6selle%20Rospuutto-JM%3An%20finaalissa/2017322283167/4">Viidenneltä sijalta voittajaksi — Onnetar hymyili Sami Rytköselle Rospuutto-JM:n finaalissa</a></div><div class="news-ingress"><a href="/Online/2017/05/21/Viidennelt%C3%A4%20sijalta%20voittajaksi%20%E2%80%94%20Onnetar%20hymyili%20Sami%20Rytk%C3%B6selle%20Rospuutto-JM%3An%20finaalissa/2017322283167/4"><p>Viime keväinen jokamiesluokan Rospuutto-JM Kotkan moottoriurheilukeskuksessa muistetaan Tero Jaatisen Fiatin ilmavasta volttisarjasta.</p></a></div><div class="nl-info"> <span class="date">21.5.&nbsp;18:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/30/small_22276707.jpg"  border="0"  alt="Kiikarointi on tämän vuoden osalta ohi, mutta Artika-päivät järjestetään taas ensi toukokuussa."/></div></div>
<div class="news-title"><a href="/Online/2017/05/21/Lintuhavaintoja%20arktika-rallissa%20yhteens%C3%A4%20163/2017322283089/4">Lintuhavaintoja arktika-rallissa yhteensä 163</a></div><div class="news-ingress"><a href="/Online/2017/05/21/Lintuhavaintoja%20arktika-rallissa%20yhteens%C3%A4%20163/2017322283089/4"><p>13.</p></a></div><div class="nl-info"> <span class="date">21.5.&nbsp;17:50</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d5/small_22283049.jpg"  border="0"  alt="HP:n Oskari Vihmanen ehtii kakkoselle, sillä pallo on vielä metrin päässä Lievestuoreen pesävahdin Perttu Westersundin räpylästä."/></div></div>
<div class="news-title"><a href="/Online/2017/05/21/Lievestuore%20s%C3%A4ik%C3%A4ytti%20alussa%20%E2%80%94%20HP%20toipui%20nopeasti%20ja%20jyr%C3%A4%C3%A4%20Ykk%C3%B6spesiksen%20k%C3%A4rjess%C3%A4/2017322282936/4">Lievestuore säikäytti alussa — HP toipui nopeasti ja jyrää Ykköspesiksen kärjessä</a></div><div class="news-ingress"><a href="/Online/2017/05/21/Lievestuore%20s%C3%A4ik%C3%A4ytti%20alussa%20%E2%80%94%20HP%20toipui%20nopeasti%20ja%20jyr%C3%A4%C3%A4%20Ykk%C3%B6spesiksen%20k%C3%A4rjess%C3%A4/2017322282936/4"><p>Haminan Palloilijoiden urakka miesten Ykköspesiksessä on alkanut paremmin kuin hyvin.</p></a></div><div class="nl-info"> <span class="date">21.5.&nbsp;16:13</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/39/small_22276771.jpg"  border="0"  alt="Pakki auki ja kohti uudistuvaa ammattikoulutusta."/></div></div>
<div class="news-title"><a href="/Online/2017/05/21/Ammattikoulussa%20eri%20tavat%20ensi%20vuonna/2017322276740/4">Ammattikoulussa eri tavat ensi vuonna</a></div><div class="news-ingress"><a href="/Online/2017/05/21/Ammattikoulussa%20eri%20tavat%20ensi%20vuonna/2017322276740/4"><p>Ammatilliseen koulutukseen on tiedossa muutoksia.</p></a></div><div class="nl-info"> <span class="date">21.5.&nbsp;15:41</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a0/small_starbox_harkistacot.png"  border="0"  alt="Härkistacot, nami nami!"/></div></div>
<div class="news-title"><a href="/Online/2017/05/21/Sunnuntain%20herkkuja%20Starboxin%20bloggareilta%3A%20h%C3%A4rkistacoja%2C%20linssikeittoa%20ja%20munakoisolla%20h%C3%B6ystetty%C3%A4%20focacciaa/2017522278025/4">Sunnuntain herkkuja Starboxin bloggareilta: härkistacoja, linssikeittoa ja munakoisolla höystettyä focacciaa</a></div><div class="news-ingress"><a href="/Online/2017/05/21/Sunnuntain%20herkkuja%20Starboxin%20bloggareilta%3A%20h%C3%A4rkistacoja%2C%20linssikeittoa%20ja%20munakoisolla%20h%C3%B6ystetty%C3%A4%20focacciaa/2017522278025/4"><p>Sunnuntaina on aikaa kokkailla.</p></a></div><div class="nl-info"> <span class="date">21.5.&nbsp;15:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e2/small_22243659.jpg"  border="0"  alt="Kotkalaista Pentti Viljasta harmittaa, koska sotaorpojen tilanne on huono."/></div></div>
<div class="news-title"><a href="/Online/2017/05/21/Sotaorvot%20kaipaavat%20kuntoutusta%20ja%20arvostusta/2017322244651/4">Sotaorvot kaipaavat kuntoutusta ja arvostusta</a></div><div class="news-ingress"><a href="/Online/2017/05/21/Sotaorvot%20kaipaavat%20kuntoutusta%20ja%20arvostusta/2017322244651/4"><p>Sotaorvot kaipaavat arvostusta ja kuntoutusta.</p></a></div><div class="nl-info"> <span class="date">21.5.&nbsp;14:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/61/small_20295292.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/05/21/P%C3%A4%C3%A4toimittajalta%3A%20Eik%C3%B6%20muka%20kuulu%20meille/2017322275272/68">Päätoimittajalta: Eikö muka kuulu meille?</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/05/21/P%C3%A4%C3%A4toimittajalta%3A%20Eik%C3%B6%20muka%20kuulu%20meille/2017322275272/68"><p>Cursor on monen suussa kuin kirosana.</p></a></div><div class="nl-info"> <span class="date">21.5.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/16/small_22280561.jpg"  border="0"  alt="Eurooppa-, kulttuuri- ja urheiluministeri Sampo Terho sanoo, että kulttuurin rahanjako on käytävä läpi tarkasti ajan kanssa. Muutaman viikon ministeripestin jälkeen hän ei vielä ota kantaa jaon oikeellisuuteen."/></div></div>
<div class="news-title"><a href="/Online/2017/05/21/Sampo%20Terho%3A%20Hallituspuoluetta%20ei%20johdeta%20et%C3%A4ty%C3%B6n%C3%A4/2017522281175/4">Sampo Terho: Hallituspuoluetta ei johdeta etätyönä</a></div><div class="news-ingress"><a href="/Online/2017/05/21/Sampo%20Terho%3A%20Hallituspuoluetta%20ei%20johdeta%20et%C3%A4ty%C3%B6n%C3%A4/2017522281175/4"><p>Perussuomalaiset saa uuden puheenjohtajan kolmen viikon kuluttua Jyväskylässä.</p></a></div><div class="nl-info"> <span class="date">21.5.&nbsp;12:17</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/07/small_22276265.jpg"  border="0"  alt="Haminalainen asekeräilijä J.P. Virtanen ja "Ukkomauser".
"/></div></div>
<div class="news-title"><a href="/Online/2017/05/21/Aseet%20esill%C3%A4%20ja%20myynniss%C3%A4%20ensi%20viikonloppuna%20Haminan%20Bastionissa%20/2017322275867/4">Aseet esillä ja myynnissä ensi viikonloppuna Haminan Bastionissa </a></div><div class="news-ingress"><a href="/Online/2017/05/21/Aseet%20esill%C3%A4%20ja%20myynniss%C3%A4%20ensi%20viikonloppuna%20Haminan%20Bastionissa%20/2017322275867/4"><p>Hamina Bastionin kesäkauden ensimmäisiä tapahtumia on ensi lauantaina järjestettävä Hamina Bastioni Gun Show.</p></a></div><div class="nl-info"> <span class="date">21.5.&nbsp;11:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/58/small_17_53531838.jpg"  border="0"  alt="Afganistanin turvallisuustilanne on viime aikoina heikentynyt, ja kapinallisjärjestö Taleban on vallannut uusia alueita. Kuva otettu Kabulin eteläpuolella tapahtuneen iskun jälkeen lauantaina."/></div></div>
<div class="news-title"><a href="/Online/2017/05/21/Avustusj%C3%A4rjest%C3%B6ss%C3%A4%20ty%C3%B6skennellyt%20suomalainen%20siepattiin%20Afganistanissa%20%E2%80%94%20sieppaajista%20ei%20viel%C3%A4%20tietoa/2017522282544/4">Avustusjärjestössä työskennellyt suomalainen siepattiin Afganistanissa — sieppaajista ei vielä tietoa</a></div><div class="news-ingress"><a href="/Online/2017/05/21/Avustusj%C3%A4rjest%C3%B6ss%C3%A4%20ty%C3%B6skennellyt%20suomalainen%20siepattiin%20Afganistanissa%20%E2%80%94%20sieppaajista%20ei%20viel%C3%A4%20tietoa/2017522282544/4"><p>Afganistanin pääkaupungissa Kabulissa on siepattu suomalainen.</p></a></div><div class="nl-info"> <span class="date">21.5.&nbsp;10:59</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/46/small_22237708.jpg"  border="0"  alt="Pyhtäällä sijaitsevan Strukan sulun portit saavat kevään ja syksyn aikana uuden ulkomuodon, kun ne kunnostetaan täydellisesti. "/></div></div>
<div class="news-title"><a href="/Online/2017/05/21/Strukan%20sulun%20portit%20kunnostetaan%20kev%C3%A4%C3%A4n%20ja%20syksyn%20aikana%20/2017322264740/4">Strukan sulun portit kunnostetaan kevään ja syksyn aikana </a></div><div class="news-ingress"><a href="/Online/2017/05/21/Strukan%20sulun%20portit%20kunnostetaan%20kev%C3%A4%C3%A4n%20ja%20syksyn%20aikana%20/2017322264740/4"><p>Pyhtäällä sijaitseva ja historiallisesti merkittävä Strukan sulku kunnostetaan kevään ja tulevan syksyn aikana.</p></a></div><div class="nl-info"> <span class="date">21.5.&nbsp;10:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/08/small_22280413.jpg"  border="0"  alt="Kari Börje Nyberg näyttää vielä tänään kolme kertaa, kuinka ahventa käsitellään oikein."/></div></div>
<div class="news-title"><a href="/Online/2017/05/21/Kalamarkkinat%20jatkuvat%20Sapokassa/2017322280639/4">Kalamarkkinat jatkuvat Sapokassa</a></div><div class="news-ingress"><a href="/Online/2017/05/21/Kalamarkkinat%20jatkuvat%20Sapokassa/2017322280639/4"><p>Kotkan kalamarkkinat jatkuvat tänään Sapokassa klo 10—16.</p></a></div><div class="nl-info"> <span class="date">21.5.&nbsp;9:11</span></div></div></div>
<iframe src='http://ko.snstatic.fi/kysa-is-468/' frameborder='0' border='0' scrolling='no' vspace='0' hspace='0' style='width:470px; height:400px;'></iframe>
</div>
<!-- side --><div id="c2">
<div class="kakkospalsta" id="zone_12959"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=12959;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_uutiset'>Viikon luetuimmat</h3>
<div class="otabs" id="luetuimmat_5505">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_5505' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_5505'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_5505' class='news-list'>
		<li class="news-list"><a href="/Online/2017/05/22/Sibeliuksenpuiston%20linja-auto%20sai%20uuden%20ilmeen%20Sotekilla%20%E2%80%93%20katso%20ennen%20ja%20j%C3%A4lkeen%20-kuvat/2017322284633/4">Sibeliuksenpuiston linja-auto sai uuden ilmeen Sotekilla – katso ennen ja jälkeen -kuvat</a> <span class="date">22.5.&nbsp;12:28</span><li class="news-list"><a href="/Online/2017/05/26/Luuli%20grillisavuksi%2C%20paljastui%20talon%20paloksi/2017322301675/4">Luuli grillisavuksi, paljastui talon paloksi</a> <span class="date">26.5.&nbsp;18:18</span><li class="news-list"><a href="/Online/2017/05/23/Langinkosken%20koulu%20puretaan%20%E2%80%93%20liikkuminen%20ty%C3%B6maa-alueella%20kielletty/2017322288568/4">Langinkosken koulu puretaan – liikkuminen työmaa-alueella kielletty</a> <span class="date">23.5.&nbsp;10:28</span><li class="news-list"><a href="/Online/2017/05/27/Poliisi%3A%20Laajakosken%20m%C3%B6kkipaloa%20pidet%C3%A4%C3%A4n%20tahallaan%20sytytettyn%C3%A4%2C%20nainen%20otettu%20kiinni%20ep%C3%A4iltyn%C3%A4%20t%C3%B6rke%C3%A4st%C3%A4%20vahingonteosta/2017322303345/4">Poliisi: Laajakosken mökkipaloa pidetään tahallaan sytytettynä, nainen otettu kiinni epäiltynä törkeästä vahingonteosta</a> <span class="date">27.5.&nbsp;14:01</span><li class="news-list"><a href="/Online/2017/05/26/Pasaatissa%20j%C3%A4rjestet%C3%A4%C3%A4n%20nuorille%20pelis%C3%A4%C3%A4nt%C3%B6bileet/2017322301320/4">Pasaatissa järjestetään nuorille pelisääntöbileet</a> <span class="date">26.5.&nbsp;19:20</span><li class="news-list"><a href="/Online/2017/05/23/Kelan%20huhtikuun%20tilasto%3A%20Kotkassa%20eniten%20toimeentulotuen%20saajia/2017322290314/4">Kelan huhtikuun tilasto: Kotkassa eniten toimeentulotuen saajia</a> <span class="date">23.5.&nbsp;17:29</span><li class="news-list"><a href="/Online/2017/05/24/Huumerinki%C3%A4%20py%C3%B6ritt%C3%A4neelle%20parille%20pitk%C3%A4t%20tuomiot%20%E2%80%94%20toinen%20p%C3%A4%C3%A4tekij%C3%A4%20sai%209%2C5%20vuotta%20vankeutta%20%20/2017522295661/4">Huumerinkiä pyörittäneelle parille pitkät tuomiot — toinen päätekijä sai 9,5 vuotta vankeutta  </a> <span class="date">24.5.&nbsp;18:58</span><li class="news-list"><a href="/Online/2017/05/26/Katariinanniemen%20joutomaa%20otetaan%20t%C3%A4n%C3%A4%C3%A4n%20ja%20huomenna%20kulttuurin%20k%C3%A4ytt%C3%B6%C3%B6n/2017322298898/4">Katariinanniemen joutomaa otetaan tänään ja huomenna kulttuurin käyttöön</a> <span class="date">26.5.&nbsp;10:37</span><li class="news-list"><a href="/Online/2017/05/24/Kotkan%20toriparkki%20vaihtoi%20omistajaa/2017322293521/4">Kotkan toriparkki vaihtoi omistajaa</a> <span class="date">24.5.&nbsp;12:09</span><li class="news-list"><a href="/Online/2017/05/22/Kolumni%3A%20Hurttia%20huumoria/2017322281594/4">Kolumni: Hurttia huumoria</a> <span class="date">22.5.&nbsp;13:15</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_5505" class="hide news-list">
<li class="news-list"><a href="/Online/2017/05/05/Kotkaan%20y%C3%B6el%C3%A4m%C3%A4%C3%A4n%20uusi%20tulokas%20%E2%80%94%20Palotorninvuorelle%20avattiin%20terassi/2017322219619/4">Kotkaan yöelämään uusi tulokas — Palotorninvuorelle avattiin terassi</a> <span class="date">5.5.&nbsp;21:02</span><li class="news-list"><a href="/Online/2017/05/16/28%20henkil%C3%B6%C3%A4%20ty%C3%B6llist%C3%A4nyt%20Kotkan%20Konepaja%20konkurssiin%E2%80%89%E2%80%94%E2%80%89henkil%C3%B6st%C3%B6%20ehti%20jo%20luulla%2C%20ett%C3%A4%20lama%20on%20sel%C3%A4tetty/2017322263248/4">28 henkilöä työllistänyt Kotkan Konepaja konkurssiin — henkilöstö ehti jo luulla, että lama on selätetty</a> <span class="date">16.5.&nbsp;22:06</span><li class="news-list"><a href="/Online/2017/05/18/Karhulan%20lukiossa%20kahdeksan%20laudaturin%20ylioppilas/2017322269184/4">Karhulan lukiossa kahdeksan laudaturin ylioppilas</a> <span class="date">18.5.&nbsp;11:17</span><li class="news-list"><a href="/Online/2017/05/22/Sibeliuksenpuiston%20linja-auto%20sai%20uuden%20ilmeen%20Sotekilla%20%E2%80%93%20katso%20ennen%20ja%20j%C3%A4lkeen%20-kuvat/2017322284633/4">Sibeliuksenpuiston linja-auto sai uuden ilmeen Sotekilla – katso ennen ja jälkeen -kuvat</a> <span class="date">22.5.&nbsp;12:28</span><li class="news-list"><a href="/Online/2017/05/19/Kymenlaakson%20ammattikorkeakoulussa%20opiskelleen%20kaksikon%20suositut%20bikinit%20syntyv%C3%A4t%20muoviroskasta%20%E2%80%94%20molempien%20mallistojen%20kaikki%20er%C3%A4t%20on%20myyty%20loppuun/2017522276003/4">Kymenlaakson ammattikorkeakoulussa opiskelleen kaksikon suositut bikinit syntyvät muoviroskasta — molempien mallistojen kaikki erät on myyty loppuun</a> <span class="date">19.5.&nbsp;20:15</span><li class="news-list"><a href="/Online/2017/05/22/Kotkalaisnuorukainen%20vankeuteen%20%E2%80%93%20raiskasi%2016-vuotiaan%20t%C3%B6rke%C3%A4sti/2017322285235/4">Kotkalaisnuorukainen vankeuteen – raiskasi 16-vuotiaan törkeästi</a> <span class="date">22.5.&nbsp;11:18</span><li class="news-list"><a href="/Online/2017/05/21/Kotkassa%20murtauduttiin%20kahteen%20omakotitaloon%2C%20poliisi%20pyyt%C3%A4%C3%A4%20havaintoja%20M%C3%A4ntykankaan%20murroista/2017322282490/4">Kotkassa murtauduttiin kahteen omakotitaloon, poliisi pyytää havaintoja Mäntykankaan murroista</a> <span class="date">21.5.&nbsp;8:43</span><li class="news-list"><a href="/Online/2017/05/05/KTP%3An%20Mustapha%20Amzilia%20on%20revitty%20joka%20suuntaan%20%E2%80%94%20paras%20paketti%20l%C3%B6ytyi%20Helsingist%C3%A4/2017322220532/4">KTP:n Mustapha Amzilia on revitty joka suuntaan — paras paketti löytyi Helsingistä</a> <span class="date">5.5.&nbsp;22:15</span><li class="news-list"><a href="/Online/2017/05/09/Kymen%20Sanomien%20tietol%C3%A4hteet%3A%20Perttusen%20potkujen%20taustalla%20on%20puheenjohtajakaksikon%20matkustelu%20ulkomailla/2017322235557/4">Kymen Sanomien tietolähteet: Perttusen potkujen taustalla on puheenjohtajakaksikon matkustelu ulkomailla</a> <span class="date">9.5.&nbsp;20:14</span><li class="news-list"><a href="/Online/2017/05/06/Hein%C3%A4kuun%2010.%20p%C3%A4iv%C3%A4n%C3%A4%20Kotkaan%20voi%20pamahtaa%20l%C3%A4hes%206000%20risteilyvierasta/2017322219503/4">Heinäkuun 10. päivänä Kotkaan voi pamahtaa lähes 6000 risteilyvierasta</a> <span class="date">6.5.&nbsp;5:57</span>
</ul>

</div>
</div>
 <h3 class='h_uutiset'><a href="http://www.kymensanomat.fi/laivat">Laivalista</a></h3><a href="http://www.kymensanomat.fi/laivat"><img class=" append-bottom" src="/tiedostot/Laivalista2.jpg" alt="" border="0" width="300" height="150" /></a><div class="teksti "><p>Seuraa laivaliikennett&auml; ja katso Kotkan seudulla liikkuvien laivojen tiedot osoitteesta <a href="http://www.kymensanomat.fi/laivat" target="_blank">Kymensanomat.fi/laivat</a>.</p></div><h3 class='h_uutiset'><a href="www.kymensanomat.fi/mielipide">Luetuimmat Kolumnit</a></h3>
<div class="otabs" id="luetuimmat_5489">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_5489' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_5489'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_5489' class='news-list'>
		<li class="news-list"><a href="/Mielipide---Kolumnit/2017/05/22/Kolumni%3A%20Hurttia%20huumoria/2017322281594/68">Kolumni: Hurttia huumoria</a> <span class="date">22.5.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/05/27/Kolumni%3A%20Maantien%20%C3%A4ss%C3%A4%20eksyksiss%C3%A4/2017322293919/68">Kolumni: Maantien ässä eksyksissä</a> <span class="date">27.5.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/05/23/Kolumni%3A%20Kuka%20sen%20leikkim%C3%B6kin%20sitten%20rakentaa/2017322284929/68">Kolumni: Kuka sen leikkimökin sitten rakentaa?</a> <span class="date">23.5.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/05/24/Kolumni%3A%20Yksitt%C3%A4istapauksia/2017322290442/68">Kolumni: Yksittäistapauksia</a> <span class="date">24.5.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/05/25/Kolumni%3A%20Suomen%20mets%C3%A4t%20%E2%80%94%20p%C3%A4%C3%A4st%C3%B6k%C3%B6%20/2017322295530/68">Kolumni: Suomen metsät — päästökö? </a> <span class="date">25.5.</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_5489" class="hide news-list">
<li class="news-list"><a href="/Mielipide---Kolumnit/2017/05/22/Kolumni%3A%20Hurttia%20huumoria/2017322281594/68">Kolumni: Hurttia huumoria</a> <span class="date">22.5.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/05/27/Kolumni%3A%20Maantien%20%C3%A4ss%C3%A4%20eksyksiss%C3%A4/2017322293919/68">Kolumni: Maantien ässä eksyksissä</a> <span class="date">27.5.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/04/29/Kolumni%3A%20Ei%20aikaa%20ladata%20akkuja/2017322184135/68">Kolumni: Ei aikaa ladata akkuja</a> <span class="date">29.4.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/05/15/Kolumni%3A%20T%C3%A4%C3%A4ll%C3%A4%20Pohjant%C3%A4hden%20alla/2017322254089/68">Kolumni: Täällä Pohjantähden alla</a> <span class="date">15.5.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/05/07/P%C3%A4%C3%A4toimittajalta%3A%20Lis%C3%A4%C3%A4%20t%C3%B6it%C3%A4%20postille%20ja%20k%C3%A4sittelij%C3%B6ille/2017322213321/68">Päätoimittajalta: Lisää töitä postille ja käsittelijöille</a> <span class="date">7.5.</span>
</ul>

</div>
</div>
 <div class="kakkospalsta" id="zone_13058"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13058;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_uutiset'><a href="http://www.kymensanomat.fi/mielipide">Luetuimmat mielipidekirjoitukset</a></h3>
<div class="otabs" id="luetuimmat_5184">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_5184' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_5184'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_5184' class='news-list'>
		<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/05/23/Aika%20menee%20palavereihin%20ja%20henkil%C3%B6j%C3%A4rjestelyihin/2017322285799/69">Aika menee palavereihin ja henkilöjärjestelyihin</a> <span class="date">23.5.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/05/25/Eri%20nimi%2C%20mutta%20sama%20syy%20liputusp%C3%A4iv%C3%A4lle/2017322294373/69">Eri nimi, mutta sama syy liputuspäivälle</a> <span class="date">25.5.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/05/23/Psykiatrinen%20sairaala%20kauppatavarana/2017322285796/69">Psykiatrinen sairaala kauppatavarana?</a> <span class="date">23.5.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/05/25/Nykyist%C3%A4%20linja-autoasemaa%20tarvitaan%20pys%C3%A4kkipaikaksi/2017322294285/69">Nykyistä linja-autoasemaa tarvitaan pysäkkipaikaksi</a> <span class="date">25.5.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/05/24/Suljettu%20listavaali%20toisi%20edustuksellisuutta/2017322289204/69">Suljettu listavaali toisi edustuksellisuutta</a> <span class="date">24.5.&nbsp;4:00</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_5184" class="hide news-list">
<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/05/13/Eih%C3%A4n%20t%C3%A4llaista%20pit%C3%A4nyt%20%20en%C3%A4%C3%A4%20tapahtua/2017322241629/69">Eihän tällaista pitänyt  enää tapahtua</a> <span class="date">13.5.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/05/10/Kokouspalkkioita%20pit%C3%A4isi%20alentaa/2017322216708/69">Kokouspalkkioita pitäisi alentaa</a> <span class="date">10.5.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/05/04/Maahanmuuton%20kriteereit%C3%A4%20%20pit%C3%A4%C3%A4%20tiukentaa/2017322190065/69">Maahanmuuton kriteereitä  pitää tiukentaa</a> <span class="date">4.5.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/05/15/Cursorille%20ulkopuolisista%20koostuva%20hallitus/2017322245841/69">Cursorille ulkopuolisista koostuva hallitus</a> <span class="date">15.5.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/05/11/Levonen%20tukee%20Halla-ahon%20populismia/2017322226647/69">Levonen tukee Halla-ahon populismia</a> <span class="date">11.5.&nbsp;4:00</span>
</ul>

</div>
</div>
 <h3 class='h_uutiset'>Online</h3><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_kosa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/05/29/Sauli%20Niinist%C3%B6%20kertoo%20jatkoaikeistaan%20t%C3%A4n%C3%A4%C3%A4n/20171317/4" target="_blank">Sauli Niinistö kertoo jatkoaikeistaan tänään</a> <small>(29.5. 11:19)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/05/29/P%C3%A4iv%C3%A4n%20peli%3A%20Kouvolan%20Keskuskent%C3%A4ll%C3%A4%20kiehuu%20maakunnan%20hegemoniaottelussa%20%E2%80%94%20Sudet%20ja%20KTP%20pelaavat%202010-luvulla%20kolmatta%20kautta%20yht%C3%A4%20aikaa%20Kakkosessa/2017222305672/4" target="_blank">Päivän peli: Kouvolan Keskuskentällä kiehuu maakunnan hegemoniaottelussa — Sudet ja KTP pelaavat 2010-luvulla kolmatta kautta yhtä aikaa Kakkosessa</a> <small>(29.5. 11:04)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/05/29/Lukijalta%3A%20Miksi%20Kouvola%20rakentaa%20esteellist%C3%A4%20liikenneymp%C3%A4rist%C3%B6%C3%A4/20171298/4" target="_blank">Lukijalta: Miksi Kouvola rakentaa esteellistä liikenneympäristöä?</a> <small>(29.5. 9:02)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/05/29/Korpivaara%20ei%20ole%20esteellinen%20mutta%20paikoin%20j%C3%A4%C3%A4vi/2017222300601/4" target="_blank">Korpivaara ei ole esteellinen mutta paikoin jäävi</a> <small>(29.5. 8:27)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/05/29/Alkoholin%20ep%C3%A4ill%C3%A4%C3%A4n%20liittyv%C3%A4n%20Ahlmanintien%20skootterionnettomuuteen/20171313/4" target="_blank">Alkoholin epäillään liittyvän Ahlmanintien skootterionnettomuuteen</a> <small>(29.5. 8:02)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/05/29/Kassun%20pointit%20KPL%E2%80%94Veto-ottelusta%3A%20T%C3%A4llaista%20ei%20ole%20Kouvolassa%20pitk%C3%A4%C3%A4n%20aikaan%20n%C3%A4hty/2017222306879/4" target="_blank">Kassun pointit KPL—Veto-ottelusta: Tällaista ei ole Kouvolassa pitkään aikaan nähty</a> <small>(29.5. 7:53)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/05/29/Kommentti%3A%20Kiirett%C3%A4%20ja%20v%C3%A4symyst%C3%A4/2017222300145/4" target="_blank">Kommentti: Kiirettä ja väsymystä</a> <small>(29.5. 6:40)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/05/29/Ty%C3%B6taakka%20nakertaa%20kouvolalaisten%20opettajien%20jaksamista%20%E2%80%94%20%E2%80%9DNyky%C3%A4%C3%A4n%20pit%C3%A4%C3%A4%20olla%20my%C3%B6s%20%C3%A4iti%2C%20poliisi%2C%20sosiaality%C3%B6ntekij%C3%A4%20ja%20terapeutti%E2%80%9D/2017222295300/4" target="_blank">Työtaakka nakertaa kouvolalaisten opettajien jaksamista — ”Nykyään pitää olla myös äiti, poliisi, sosiaalityöntekijä ja terapeutti”</a> <small>(29.5. 6:29)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/05/29/Kouvolalta%20vaaditaan%20arvio%20sote-uudistuksen%20vaikutuksista%20ja%20tulevasta%20henkil%C3%B6st%C3%B6m%C3%A4%C3%A4r%C3%A4st%C3%A4/2017222304524/4" target="_blank">Kouvolalta vaaditaan arvio sote-uudistuksen vaikutuksista ja tulevasta henkilöstömäärästä</a> <small>(29.5. 5:13)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/05/28/Skootteri%20t%C3%B6rm%C3%A4si%20s%C3%A4hk%C3%B6tolppaan%20Ahlmanintiell%C3%A4%20%E2%80%94%20kuljettaja%20ja%20matkustaja%20vietiin%20sairaalaan/2017222306822/4" target="_blank">Skootteri törmäsi sähkötolppaan Ahlmanintiellä — kuljettaja ja matkustaja vietiin sairaalaan</a> <small>(28.5. 22:14)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_etsa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/05/29/Hirvi%20k%C3%A4y%20kolmosvasoineen%20Hinkkasen%20l%C3%A4hipelloilla%20Parikkalassa/2017122307916/4" target="_blank">Hirvi käy kolmosvasoineen Hinkkasen lähipelloilla Parikkalassa</a> <small>(29.5. 11:51)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/05/29/Saimaan%20Teatterin%20kiertue%20saapuu%20Joutsenoon%2C%20Ruokolahdelle%20ja%20Taipalsaarelle%20%E2%80%94%20huijaritarinoita%20seurantaloilla/2017122307995/4" target="_blank">Saimaan Teatterin kiertue saapuu Joutsenoon, Ruokolahdelle ja Taipalsaarelle — huijaritarinoita seurantaloilla</a> <small>(29.5. 11:10)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/05/29/Poliisi%20kaipaa%20lis%C3%A4%C3%A4%20havaintoja%20Kasinonrannan%20puukotuksesta/2017122307547/4" target="_blank">Poliisi kaipaa lisää havaintoja Kasinonrannan puukotuksesta</a> <small>(29.5. 10:15)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/05/29/Varma%20kes%C3%A4n%20merkki%3A%20Kes%C3%A4lehti%20kokoaa%20suven%20kiinnostavat%20aiheet%20ja%20menot/2017122241760/4" target="_blank">Varma kesän merkki: Kesälehti kokoaa suven kiinnostavat aiheet ja menot</a> <small>(29.5. 9:54)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/05/29/Kotiseuturakkaus%20yll%C3%A4tti%20taipalsaarelaisen%20taidesep%C3%A4n%E2%80%89%E2%80%94%E2%80%89Antti%20Nieminen%20takoo%20nyt%20vaakunoita%20koruihin/2017122307493/4" target="_blank">Kotiseuturakkaus yllätti taipalsaarelaisen taidesepän — Antti Nieminen takoo nyt vaakunoita koruihin</a> <small>(29.5. 8:41)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/05/29/Maisemasta%20vauhtia%20treeneihin%E2%80%89%E2%80%94%E2%80%89katso%20Lappeenrannan%20vaihtoehtoja%20ulkojumppaan/2017122307447/4" target="_blank">Maisemasta vauhtia treeneihin — katso Lappeenrannan vaihtoehtoja ulkojumppaan</a> <small>(29.5. 8:00)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/05/29/Mets%C3%A4suhde%20muotoutui%20filosofiseksi%20kirjaksi/2017122304027/4" target="_blank">Metsäsuhde muotoutui filosofiseksi kirjaksi</a> <small>(29.5. 7:30)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/05/29/Koulujen%20digiloikka%20etenee%20Imatralla%3A%20tuhat%20uutta%20tietokonetta%20jakoon%20syksyll%C3%A4/2017522300542/4" target="_blank">Koulujen digiloikka etenee Imatralla: tuhat uutta tietokonetta jakoon syksyllä</a> <small>(29.5. 6:31)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/05/29/J%C3%A4tevesij%C3%A4rjestelm%C3%A4n%20remontti%20on%20monille%20ajankohtainen%20savotta%20%E2%80%94%20ymp%C3%A4rist%C3%B6toimi%20katsoo%2C%20ett%C3%A4%20lakia%20on%20lievennetty%20liikaa/2017122289363/4" target="_blank">Jätevesijärjestelmän remontti on monille ajankohtainen savotta — ympäristötoimi katsoo, että lakia on lievennetty liikaa</a> <small>(29.5. 5:29)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/05/28/Jos%20n%C3%A4kisimme%20kuin%20haukka%2C%20pellot%20olisivat%20hiirien%20pissan%20v%C3%A4rj%C3%A4%C3%A4mi%C3%A4/2017522299114/4" target="_blank">Jos näkisimme kuin haukka, pellot olisivat hiirien pissan värjäämiä</a> <small>(28.5. 21:03)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_uv_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/05/29/Pertti%20Lintunen%20jatkaa%20Suomi-Ven%C3%A4j%C3%A4%20-seuran%20varapuheenjohtajana/2017522307727/16" target="_blank">Pertti Lintunen jatkaa Suomi-Venäjä -seuran varapuheenjohtajana</a> <small>(29.5. 11:22)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/05/29/Poliisi%20kaipaa%20lis%C3%A4%C3%A4%20havaintoja%20Lappeenrannan%20Kasinonrannassa%20sattuneesta%20puukotuksesta/2017522307728/16" target="_blank">Poliisi kaipaa lisää havaintoja Lappeenrannan Kasinonrannassa sattuneesta puukotuksesta</a> <small>(29.5. 11:02)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/05/29/Otto%20Pulkkinen%20leiskautti%20komean%20siivun%20lajip%C3%A4iv%C3%A4kisoissa/2017522307975/16" target="_blank">Otto Pulkkinen leiskautti komean siivun lajipäiväkisoissa</a> <small>(29.5. 10:58)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/05/29/Varma%20kes%C3%A4n%20merkki%3A%20Kes%C3%A4lehti%20kokoaa%20suven%20kiinnostavat%20aiheet%20ja%20menot/2017522305850/16" target="_blank">Varma kesän merkki: Kesälehti kokoaa suven kiinnostavat aiheet ja menot</a> <small>(29.5. 10:23)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/05/29/Hopeaa%20Turvallinen%20koulumatka%20-piirustuskilpailusta%20Ruokolahden%20kirkonkyl%C3%A4n%20koulun%20Lotta%20Tiilikaiselle%2C%20koko%20koulun%20viitosluokka%20sai%20kunniamaininnan/2017522307578/16" target="_blank">Hopeaa Turvallinen koulumatka -piirustuskilpailusta Ruokolahden kirkonkylän koulun Lotta Tiilikaiselle, koko koulun viitosluokka sai kunniamaininnan</a> <small>(29.5. 9:37)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/05/29/Ruukkunarssissi%20on%20ehdoton%20ykk%C3%B6nen/2017522305510/16" target="_blank">Ruukkunarssissi on ehdoton ykkönen</a> <small>(29.5. 9:03)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/05/29/Puutarhoilla%20sesonkiaika%20parhaimmillaan%20%E2%80%94%20rahaa%20liikkuu%20vuositasolla%20600%20miljoonaa%20euroa/2017522305509/16" target="_blank">Puutarhoilla sesonkiaika parhaimmillaan — rahaa liikkuu vuositasolla 600 miljoonaa euroa</a> <small>(29.5. 8:29)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/05/29/Karhunpojat%20l%C3%A4htiv%C3%A4t%20liikkeelle%3A%20Lappeenrannan%2C%20Joutsenon%20ja%20Yl%C3%A4maan%20alueella%20liikkuu%20nelj%C3%A4%20em%C3%A4%C3%A4%20pentuineen/2017522305506/16" target="_blank">Karhunpojat lähtivät liikkeelle: Lappeenrannan, Joutsenon ja Ylämaan alueella liikkuu neljä emää pentuineen</a> <small>(29.5. 7:30)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/05/29/Konsultaatioapua%20Kreikasta%3A%20Lesboksen%20saaren%20Geoparkin%20johtaja%20haluaa%2C%20ett%C3%A4%20Saimaan%20ainutlaatuisuus%20ei%20j%C3%A4%C3%A4%20piiloon/2017522305849/16" target="_blank">Konsultaatioapua Kreikasta: Lesboksen saaren Geoparkin johtaja haluaa, että Saimaan ainutlaatuisuus ei jää piiloon</a> <small>(29.5. 6:33)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/05/29/Koulujen%20digiloikka%20etenee%20Imatralla%3A%20tuhat%20uutta%20tietokonetta%20jakoon%20syksyll%C3%A4/2017522300495/16" target="_blank">Koulujen digiloikka etenee Imatralla: tuhat uutta tietokonetta jakoon syksyllä</a> <small>(29.5. 5:32)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_hs_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.hs.fi/sunnuntai/art-2000005228578.html?ref=rss" target="_blank">Älykäs, kunnianhimoinen, näsäviisas ja peluri – Ylen Atte Jääskeläinen on jääräpää, joka haluaa kertoa, miten asiat oikeasti ovat</a> <small>(29.5. 11:53)</small></li>
<li class="news-list"><a href="http://www.hs.fi/autot/art-2000005231149.html?ref=rss" target="_blank">Mikään autonvalmistaja ei halua olla autojen Nokia, sanoo pääomasijoittaja – Ohjelmistoista tulee pääasia autoalan kehityksessä</a> <small>(29.5. 11:52)</small></li>
<li class="news-list"><a href="http://www.hs.fi/autot/art-2000005228224.html?ref=rss" target="_blank">BMW:n 8-sarja tulee takaisin – näin bemari-intoilija kommentoi tuoreita konseptikuvia</a> <small>(29.5. 11:51)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kaupunki/art-2000005231144.html?ref=rss" target="_blank">Basson jytke jytisytti asuntoa vuosia Helsingin Kampissa – oikeuden mukaan Fredan Tivoli -yökerhon meteli oli liian voimakasta</a> <small>(29.5. 11:48)</small></li>
<li class="news-list"><a href="http://www.hs.fi/talous/art-2000005231143.html?ref=rss" target="_blank">Eteläsavolainen osuuskauppa laajentaa terveyspalveluihin – ostaa paikallisen työterveysyhtiön</a> <small>(29.5. 11:47)</small></li>
<li class="news-list"><a href="http://www.hs.fi/ulkomaat/art-2000005231140.html?ref=rss" target="_blank">Lähes kolmemetrinen hai hyppäsi kalastajan veneeseen Australiassa – ”Olin kontallani, tuijotin sitä ja se tuijotti takaisin”</a> <small>(29.5. 11:45)</small></li>
<li class="news-list"><a href="http://www.hs.fi/autot/art-2000005231011.html?ref=rss" target="_blank">Autoharrastaja ihastui amerikkalaiseen postiautoon, jota viranomaisten oli vaikea hyväksyä – ”Niin ruma kuin voi olla”</a> <small>(29.5. 11:43)</small></li>
<li class="news-list"><a href="http://www.hs.fi/ruoka/art-2000005231131.html?ref=rss" target="_blank">Unohda eksoottiset superruuat, muista ruisleipä – Nämä kuusi kotimaista ruokaa ovat terveysvaikutuksiltaan ylitse muiden</a> <small>(29.5. 11:41)</small></li>
<li class="news-list"><a href="http://www.hs.fi/talous/art-2000005230956.html?ref=rss" target="_blank">S-kauppoihin tulee brittiläisen Tescon tuotteita – erityisesti gluteenittomien elintarvikkeiden määrä kasvaa</a> <small>(29.5. 11:40)</small></li>
<li class="news-list"><a href="http://www.hs.fi/politiikka/art-2000005231104.html?ref=rss" target="_blank">Sauli Niinistö kertoo kello 14, pyrkiikö hän jatkokaudelle</a> <small>(29.5. 11:37)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_talsa_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.is.fi/taloussanomat/art-2000005231146.html?ref=rss" target="_blank">Aktia: Suomen talouskasvu vaatii nyt uusia rakennuspalikoita</a> <small>(29.5. 11:51)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/oma-raha/art-2000005231133.html?ref=rss" target="_blank">Työeläkkeelle jäi ennätysmäärä väkeä – keskieläke 1 771 euroa</a> <small>(29.5. 11:44)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/porssiuutiset/art-2000005231120.html?ref=rss" target="_blank">Peliyhtiö Remedy aloitti pörssissä reippaassa nousussa</a> <small>(29.5. 11:25)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/art-2000005231036.html?ref=rss" target="_blank">Suomen ensimmäinen sähkölautta starttaa juhannuksena</a> <small>(29.5. 10:29)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/art-2000005231013.html?ref=rss" target="_blank">Irkut MC-21 teki ensilentonsa – ensimmäinen iso venäläinen matkustajakone sitten Neuvostoliiton hajoamisen</a> <small>(29.5. 10:04)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/art-2000005231004.html?ref=rss" target="_blank">EK: Suomalaisyritykset luottavat yhä tulevaan</a> <small>(29.5. 9:59)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/porssiuutiset/art-2000005230987.html?ref=rss" target="_blank">Uutechnic aloittaa yt-neuvottelut</a> <small>(29.5. 9:54)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/porssiuutiset/art-2000005230968.html?ref=rss" target="_blank">Caverion aikoo vähentää 160 työntekijää Ruotsissa</a> <small>(29.5. 9:46)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/art-2000005230960.html?ref=rss" target="_blank">Tesco-yhteistyö laajentaa S-ryhmän valikoimaa – etenkin erityisruokavalioita noudattaville</a> <small>(29.5. 9:38)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/art-2000005230958.html?ref=rss" target="_blank">Asuntojen hinnat nousivat huhtikuussa</a> <small>(29.5. 9:34)</small></li></ul></div><div class="teksti "></div><h3 class='h_harmaa'><a href="http://www.kymensanomat.fi/page.php?page_id=96">Anna palautetta</a></h3><div class="teksti "><p>Anna toimitukselle palautetta <a href="http://www.kymensanomat.fi/page.php?page_id=96"><span style="color: #0434bc;">t&auml;st&auml;</span></a>.</p></div><a href="/page.php?page_id=97"><img class=" append-bottom" src="/tiedostot/kerro_uutisvinkki.jpg" alt="" border="0" width="300" height="125" /></a>
</div>
<!-- ad --><div id="c3">

<div class="banner_right" id="zone_1642,12960,12961,13138,13139,13140,13141,13142,13143,13144,13163,13164,13166,13167"><div id="oikea_reuna"><script type='text/javascript'>
	            	var cus = [1642,12960,12961,13138,13139,13140,13141,13142,13143,13144,13163,13164,13166,13167];
	            	cus.sort(function() {return 0.5 - Math.random()});
	            	cus.toString();

	            	document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?EAScus='+cus+';exclCamp=1;cre=mu;js=y;target=_blank;url='+ encodeURIComponent(window.location.href) + (window.admpresp?window.admpresp:"") + '" ></scr'+'ipt>');
	            </script></div></div>
</div>
<!-- footer -->  
<br clear="all" /><table id="footer_lehti_info"><tr>
<td id="footer_lehti_info1">
Julkaisija: <a href="http://www.kaakonviestinta.fi/" target="_blank">Kaakon Viestintä Oy</a><br />
Päätoimittaja: Päivi Taussi<br />
Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: Pekka Lakka<br />
Tornatorintie 3, 48100 Kotka<br />
PL 27, 48101 Kotka<br />
(05) 210 015
</td>
<td id="footer_lehti_info2">
<ul class="news-list">
<li class="news-list"><a href="http://www.kymensanomat.fi/yhteydet">Yhteystiedot</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/palaute">Palaute</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/ukk">UKK</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/uutisvinkki">Uutisvihje</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/uutiskuva">Lähetä kuva</a></li>
</ul>
</td>
<td id="footer_lehti_info3">
<a href="http://www.kymensanomat.fi"><img class="clearfix" src="http://www.kymensanomat.fi/images/logo_kysa.png" alt="Kymen Sanomat" width="230" height="29" border="0" /></a>

<ul class="news-list">
<li class="news-list"><a href="http://www.kymensanomat.fi/aspa/">Asiakaspalvelu</a></li>
<li class="news-list"><a href="http://ilmoita.kymensanomat.fi">Ilmoita</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/sivuston-selainvaatimukset/">Sivuston selainvaatimukset</a></li>
</ul>
</td>
  </tr>
            <tr><td colspan="3"><div>
    <h2 id="footer_media_title">Länsi-Savo -konsernin mediat:</h2>
    <ul class="footer_media_list">
        <li><a href="http://www.esaimaa.fi" target="_blank">Etelä-Saimaa</a></li>
        <li><a href="http://www.ita-savo.fi" target="_blank">Itä-Savo</a></li>
        <li><a href="http://www.juvanlehti.fi" target="_blank">Juvan Lehti</a></li>
        <li><a href="http://www.kaakonkulma.fi" target="_blank">Kaakonkulma</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank">Kangasniemen Kunnallislehti</a></li>
        <li><a href="http://www.keskilaakso.fi" target="_blank">Keskilaakso</a></li>
        <li><a href="http://www.kouvolansanomat.fi" target="_blank">Kouvolan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kymensanomat.fi" target="_blank">Kymen Sanomat</a></li>
        <li><a href="http://www.luumaenlehti.fi" target="_blank">Luumäen Lehti</a></li>
        <li><a href="http://www.lansisaimaa.fi" target="_blank">Länsi-Saimaan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.lansi-savo.fi" target="_blank">Länsi-Savo</a></li>
        <li><a href="http://www.joutsenolehti.fi" target="_blank">Paikallislehti Joutseno</a></li>
        <li><a href="http://www.pitajanuutiset.fi" target="_blank">Pitäjänuutiset</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.puruvesi.net" target="_blank">Puruvesi</a></li>
        <li><a href="http://www.savot.fi" target="_blank">Savot</a></li>
        <li><a href="http://www.uutisvuoksi.fi" target="_blank">Uutisvuoksi</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.varttiek.fi" target="_blank">Vartti Etelä-Karjala</a></li>
        <li><a href="http://www.varttikymenlaakso.fi" target="_blank">Vartti Kymenlaakso</a></li>
        <li><a href="http://www.viikkoset.fi" target="_blank">Viikkoset</a></li>
    </ul></div></td></tr>
        </table> 
    <div id="footer">
    </div>
  </div>
  </div>
<script type='text/javascript' src='http://www.kymensanomat.fi/js/LAB.min.js'></script>
<script type="text/javascript">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</script>
<div data-ajax="false"><script type="text/javascript" src="http://www.kymensanomat.fi/js/spring.js">
</script>
<script type="text/javascript">
var sp_e0 = {
"s":"lehtimedia",
"cp":"kysa",
"url":document.location.href
};
spring.c(sp_e0);
</script>
<noscript><img src="http://lehtimedia.spring-tns.net/j0=,,,;+,,cp=kysa;;;; " alt=""></noscript>
</div>
<script language="javascript" type="text/javascript">
var vlc = "0";
var v = {};
</script>
<script language="javascript" src="/js/zig.js" type="text/javascript"></script>
<noscript>
<img src="http://analytics.sanoma.fi/zag.gif?Log=1&amp;v_jd=1" border="0" width="1" height="1" alt="" />
</noscript>
<script src="//eas3.emediate.se/eas?cre=mu;js=y;cu=10061"></script>
<!-- InterQuest begin v3.0 -->
            <script>
                if(1>(Math.random()*2))setTimeout(function(){
                var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
                e.async=1;e.src="//survey.interquest.com/cgi/invite?id=c20b311bd6478a53&js20";
                f.parentNode.insertBefore(e,f);},1);
            </script>
        <!-- InterQuest end -->


<!-- Begin comScore Inline Tag 1.1111.15 -->

<script type="text/javascript">
// <![CDATA[
function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6035634&ns_site=kymensanomat&name=etusivu.uutiset.page');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035634&amp;ns_site=kymensanomat&amp;name=etusivu.uutiset.page" height="1" width="1" alt="*"></p></noscript>

<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6035634/cs.js"></script>

<!-- End comScore Inline Tag -->

 

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0028/9551.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script> 
</body>
</html>
