<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"> 

<html>
<head>
<title>Kuntavaaliehdokas: Vastasitko jo vaalikoneeseemme?  | Kymen Sanomat</title>
<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta property="fb:app_id" content="145938192135591" />
<meta name="description" content="Kymen Sanomien vaalikoneen vastausaikaa on jäljellä alle viikko. Vaalikone sulkeutuu ehdokkailta ensi tiistaina ja aukeaa sen jälkeen käyttäjille. " />
<meta property="og:locale" content="fi_FI" />
<meta property="og:title" content="Kuntavaaliehdokas: Vastasitko jo vaalikoneeseemme? " />
<meta property="og:description" content="Kymen Sanomien vaalikoneen vastausaikaa on jäljellä alle viikko. Vaalikone sulkeutuu ehdokkailta ensi tiistaina ja aukeaa sen jälkeen käyttäjille. " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kymensanomat.fi/Online/2017/03/10/Kuntavaaliehdokas%3A%20Vastasitko%20jo%20vaalikoneeseemme%20/2017322003424/4" />
<link rel="canonical" href="http://www.kymensanomat.fi/Online/2017/03/10/Kuntavaaliehdokas%3A%20Vastasitko%20jo%20vaalikoneeseemme%20/2017322003424/4" />
<meta property="og:site_name" content="Kymen Sanomat" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Kymen Sanomat" />
<meta name="twitter:title" content="Kuntavaaliehdokas: Vastasitko jo vaalikoneeseemme? " />
<meta name="twitter:description" content="Kymen Sanomien vaalikoneen vastausaikaa on jäljellä alle viikko. Vaalikone sulkeutuu ehdokkailta ensi tiistaina ja aukeaa sen jälkeen käyttäjille. " />
<meta property="og:image" content="http://www.kymensanomat.fi/f/8/83/big_vaalikonekuva.jpg" />
<meta property="og:image:width" content="608" />
<meta property="og:image:height" content="348" />
<link rel="image_src" href="http://www.kymensanomat.fi/f/8/83/big_vaalikonekuva.jpg" />
<meta name="twitter:image" content="http://www.kymensanomat.fi/f/8/83/big_vaalikonekuva.jpg" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<meta name="apple-mobile-web-app-title" content="Kymen Sanomat">
<meta name="application-name" content="Kymen Sanomat">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<!--[if IE]><link rel="stylesheet" href="/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=PT+Sans+Narrow|PT+Serif" />
<link rel="stylesheet" type="text/css" href="http://api.kaakonviestinta.fi/sapi/css/kavi_user.css" />
<link rel="stylesheet" type="text/css" href="/js/min/?f=/css/screen.css,/css/print.css,/css/layout_v3.css,/css/slimbox2.css,/css/colorbox-1.4.33.css,/css/keskustelu.css,/css/jquery.wysiwyg.css,/css/keskustelusale.css&amp;v=42" />
<script type="text/javascript" src="http://www.kymensanomat.fi/js/ads.js"></script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script>
<script type="text/javascript" src="http://eas3.emediate.se/EAS_tag.1.0.js"></script>
<script type="text/javascript" src="/js/min/?f=/js/jquery.min.js,/js/jquery.json-2.3.min.js,/js/mobilecheck.js&amp;v=20"></script>
<script type="text/javascript">
//<![CDATA[

mobileCheck();
//]]>
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-34923529-3']);
	_gaq.push(['_trackPageview']);
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script><script type="text/javascript">var UAdata = navigator.userAgent;
        var device = UAdata.match(/iPhone|iPad|iPod|Android|Windows Phone|Windows|Linux|Macintosh|Lumia/i);
        if (device === null){
            //device = [UAdata.match(/\(([^)]+)\)/)[1]];
            device = ["unidentified"];
        }
        var browser = UAdata.match(/chrome|chromium|firefox|safari|msie|opera|opr/i);
        if (browser === null){
            //browser = [UAdata];
            browser= ["unidentified"];
        }
    
        var t_data = new Object();
        t_data.site = "kysa";
        t_data.UAdata = UAdata;
        t_data.device = device[0];
        t_data.browser = browser[0];
        t_data.sessionStatus = "end";
            
        if (typeof canRunAds !== "undefined") {
            t_data.adblockstatus = "kysa_AdBlock_työpöytä_Pois";
        } else {
            t_data.adblockstatus = "kysa_AdBlock_työpöytä_Päällä";
        }
    
        
    
            $.ajax({
                url: "/ajax/AdblockGA.php",
                type: "post",
                data: {
                    indata: $.toJSON(t_data)
                },
                dataType: "json",
                success: function() {
                },
                error: function() {
                }
            });
            
        </script> 
<script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") +
            "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
    </script>
<!-- interstitial -->
<script type="text/javascript" src="http://www.kymensanomat.fi/js/mobilecheck.js"></script>
		<script type="text/javascript">
		if (document.cookie.indexOf("Tarra_adloaded") == -1){
			if (mobileCheck(true)){
				document.cookie = "Tarra_adloaded=true;path=/";
			}
		}
		</script>
			<script type='text/javascript'>
				if (!('lapilyonti' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12996;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
			<script type='text/javascript'>
				if (!('tarranurkka' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12994;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
</head>
<body>
  <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TCB4K3"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TCB4K3');</script>
    <!-- End Google Tag Manager -->
  <div class="container">
  <div class="togglegrid">
<div class="banner_topbig"><div id="Ylareuna_iso"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=1641;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div></div>
<!-- header -->  
    <div id="header">
      
<div id="topmenu" class="clearfix">
  <div id="topmenuleft">
    <div id="paivyritiedot">Perjantai 10. maaliskuuta 2017 vko 10</div>
  </div>

 <div id="haku">
  <form name="hakulomake" action="http://www.kymensanomat.fi/page.php?page_id=129&amp;search=true" method="post">
  <input type="hidden" name="nodate" value="1" />
  <input type="hidden" name="searchfrom" value="news" />
  <input id="hakuinput" type="text" size="15" name="searchwordpre" />
  <a href="#" id="hakupainike" onclick="javascript:document.hakulomake.submit();">HAE</a>
 </form>
 </div><div id="topmenuright">
<ul>
<li><a href="/aspa/tilaa/tilaustarjous/">Tilaa lehti</a></li>
<li><a href="http://ilmoita.kymensanomat.fi">Jätä ilmoitus</a></li>
<li><a href="/uutisvinkki">Uutisvinkki</a></li>
<li><a href="/digilehti">Lue näköislehti</a></li>

</ul>
  </div>
</div><div id="top_bar">
 <div id="topsaa">
  <a href="http://www.kymensanomat.fi/saa"><img src="http://weather.weatherproof.fi/sanomalehtimedia/frontpage_meteogram.php?location=kotka" alt="Sää" border="0" /></a>
 </div>
<div id="kavi-login" style="display: none;"></div><script type="text/javascript" src="http://api.kaakonviestinta.fi/sapi/js/kavi_user.js?scope=kysa&ver=2"></script><div id="header_logot" class="clearfix">
   <div id="salelogo">
      <a href="http://www.kymensanomat.fi/"><img src="http://www.kymensanomat.fi/images/kysa_toplogo.png" alt="Kymen Sanomat" width="540" height="68" border="0" /></a>
   </div>
</div></div>
<div id="menu1" class="clearfix"><ul><li class="selected"><a href="http://www.kymensanomat.fi/" title="ETUSIVU">ETUSIVU</a></li><li><a href="http://www.kymensanomat.fi/ilmoittaja" title="MEDIAMYYNTI">MEDIAMYYNTI</a></li><li><a href="http://www.kymensanomat.fi/aspa/aspanyhteystiedot/" title="ASIAKASPALVELU">ASIAKASPALVELU</a></li><li><a href="http://www.kymensanomat.fi/palaute" title="PALAUTE">PALAUTE</a></li><li><a href="http://www.kymensanomat.fi/YHTEYSTIEDOT/Yhteydet/" title="YHTEYSTIEDOT">YHTEYSTIEDOT</a></li></ul><div class="bookmark">&#160;</div></div><div id="menu2" class="clearfix"><ul class="kaupallinen"><li class="firstmenu2item"><a href="http://www.kymensanomat.fi/" title="Etusivu">Etusivu</a></li><li class="selected "><a href="http://www.kymensanomat.fi/uutiset" title="Uutiset">Uutiset</a></li><li><a href="http://www.kymensanomat.fi/ETUSIVU/Mielipide/" title="Mielipide">Mielipide</a></li><li><a href="http://www.kymensanomat.fi/kulttuuri" title="Kulttuuri">Kulttuuri</a></li><li><a href="http://www.kymensanomat.fi/tulosporssi" title="Tulospörssi">Tulospörssi</a></li><li><a href="http://www.kymensanomat.fi/tapahtumat" title="Tapahtumakalenteri">Tapahtumakalenteri</a></li><li><a href="http://www.kymensanomat.fi/laivat" title="Laivalista">Laivalista</a></li><li><a href="http://www.kymensanomat.fi/saa" title="Sää">Sää</a></li><li><a href="http://www.kymensanomat.fi/ETUSIVU/Nettikamera/" title="Nettikamera">Nettikamera</a></li><li class="kaupallinen "><a href="http://www.kymensanomat.fi/ETUSIVU/kaupallinen%20yhteistyo/" title="KAUPALLINEN YHTEISTYÖ">KAUPALLINEN YHTEISTYÖ</a></li></ul></div>
    </div>
<!-- breaking -->
<div id="Laajentuva_panoraama"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13726;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div>

<!-- main -->
<div id="c1">
<div class="news-item newsCat_online-uutiset-kymensanomat" role="main"><h1>Kuntavaaliehdokas: Vastasitko jo vaalikoneeseemme? </h1><span class="news-info"><span class="date">10.3.2017 14:25</span></span><div class="clearfix"></div><div id="main_text"><div class="img_wrapper clearfix" style="width: 464px;"><div class="imageBox"><a href="/f/8/83/big_vaalikonekuva.jpg" rel="lightbox-img" title="" data-ajax="false" ><img src="/f/8/83/panorama_vaalikonekuva.jpg" class=" clickable" width="464" height="266" border="0"  alt=""/></a></div></div>
<p>Kymen Sanomien vaalikoneen vastausaikaa on jäljellä alle viikko. Vaalikone sulkeutuu ehdokkailta ensi tiistaina ja aukeaa sen jälkeen käyttäjille.</p>
<p>Ehdokkaiden kirjautumistunnukset on lähetetty puolueille, jotka ovat välittäneet ne eteenpäin ehdokkailleen.</p>
<p>Tällä hetkellä Kaakon Viestinnän lehtien yhteiseen vaalikoneeseen on vastannut noin 800 ehdokasta. Eniten vastauksia on tullut keskustan (187) ja kokoomuksen (168) ehdokkailta. Demareiden vastauksia on 155 ja perussuomalaisten 91.</p>
<p>Vaalipäivä on 9. huhtikuuta. Ennakkoäänestys alkaa 29. maaliskuuta.</p></div><div class="author">Tomi Tiilikainen</div></div><img src="/kuva.php?news_id=2017322003424" border="0" width="1" height="1" alt="" />
                    <div id="readMoreBox">
                        <div id="rmbHeader"> Lue seuraavaksi: <span id="rmbClose">✖ sulje</span></div>
                        <div id="rmbMain"><a href="/Online/2017/03/10/Liikenne%20kasvussa%20Haminan%E2%80%94Kotkan%20satamassa%20%20%E2%80%94%20sahatavaran%20vienti%20koheni%20yli%2031%20prosenttia/2017322003729/4" ><div class="rmbImage"><img src="/f/7/76/small_21337056.jpg"  border="0"  alt=""/></div>Liikenne kasvussa Haminan—Kotkan satamassa  — sahatavaran vienti koheni yli 31 prosenttia</a><a href="/Online/2017/03/10/Ep%C3%A4m%C3%A4%C3%A4r%C3%A4inen%20puhelinmarkkinointi%20tuoreiden%20yritt%C3%A4jien%20riesana/2017522002490/4" ><div class="rmbImage"><img src="/f/0/00/small_21987505.jpg"  border="0"  alt="Tuoreet pk-yrittäjät ovat helppo kohderyhmä aggressiivisille puhelinmyyjille."/></div>Epämääräinen puhelinmarkkinointi tuoreiden yrittäjien riesana</a><a href="/Mielipide---Kolumnit/2017/03/10/Kolumni%3A%20Hyv%C3%A4ss%C3%A4%20seurassa/2017321996212/68" ><div class="rmbImage"><img src="/f/6/6a/small_20294588.jpg"  border="0"  alt=""/></div>Kolumni: Hyvässä seurassa</a></div></div><script>
            if (!/android|iphone|ipod|series60|symbian|windows ce|blackberry/i.test(navigator.userAgent)) {

                function preDocReadySlimbox (event) {
                    event.preventDefault();
                    SlimboxTriggerElement = this;
                    
                    var selectedImage = $("img", this);
                    var maintextOffset = $("#main_text").offset();
                    var thumbLeftImageBorder = "";
                    
                    if (selectedImage.parents(".thumbLeft").length){
                        selectedImage = selectedImage.parents(".thumbLeft");
                        thumbLeftImageBorder = 4;
                    }
        
                    var slimboxLoaderBackgroundStyles =
                            "background-color:rgba(255, 255, 255, 0.50); "+
                            "position:absolute; "+
                            "text-align:center;";
                    
                    var slimboxLoaderBackgroundPosition =
                            "left:"+ (selectedImage.offset().left - maintextOffset.left + thumbLeftImageBorder) +"px; "+
                            "top:"+ (selectedImage.offset().top - maintextOffset.top + thumbLeftImageBorder) +"px; "+
                            "height:"+ selectedImage.height() +"px; "+
                            "width:"+ selectedImage.width() +"px;";
                    
                    var slimboxLoaderStyle =
                            "margin-top:"+ (selectedImage.height()/2-16) +"px;";
                    
                    $( "#main_text" ).css( "position", "relative" );
                    $( "#main_text" ).append( "<div class=\"slimboxLoaderBackground\" style=\""+ slimboxLoaderBackgroundStyles + slimboxLoaderBackgroundPosition +"\">\
                        <img class=\"slimboxLoader\" src=\"http://www.kymensanomat.fi/images/s_ico/ajax-loader.gif\" style=\""+ slimboxLoaderStyle +"\"></div>" );
                }
                            
                $("a[rel^='lightbox']").on("click", preDocReadySlimbox);
            }
        </script><div class="clearfix"></div><div><div id="socialBox" class="clearfix"><span class="inner"><span class="sbEntry" id="print"><img src="/pics/s_ico/printer.png" height="16" width="16" border="0" alt="Tulosta" /> <a href="" onClick="javascript:printArticle();return false;">Tulosta</a></span><span class="sbEntry" id="email"><img src="/pics/s_ico/email.png" height="16" width="16" border="0" alt="Lähetä" /> <a href="#laheta_sahkopostilla">Lähetä</a></span><span id="twitter" class="sbEntry"><a href="https://twitter.com/share" class="sbEntry twitter-share-button" data-show-count="false">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></span><span id="whatsapp" class="sbEntry"><img src="/pics/s_ico/whatsapp.png" height="16" width="16" border="0" alt="WhatsApp" /> <a href="whatsapp://send?text=Kymen%20Sanomat%3A%20%20Kuntavaaliehdokas%3A%20Vastasitko%20jo%20vaalikoneeseemme%3F%20 - http%3A%2F%2Fwww.kymensanomat.fi%2FOnline%2F2017%2F03%2F10%2FKuntavaaliehdokas%253A%2520Vastasitko%2520jo%2520vaalikoneeseemme%2520%2F2017322003424%2F4">WhatsApp</a></span><span class="sbEntry">
                    <div id="fb-root"></div>
                    <script>
                    (function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.0&appId=145938192135591";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-share-button" data-href="http://www.kymensanomat.fi/Online/2017/03/10/Kuntavaaliehdokas%3A%20Vastasitko%20jo%20vaalikoneeseemme%20/2017322003424/4" data-layout="button_count"></div></span></span>
<div class="loading"></div>
<div class="done"><b>Sähköposti lähetetty!</b></div>
<div id="emailExpandbox" style="display:none;">
<div class="formEmail">
	<h3>Lähetä uutinen kaverille</h3>
	<form>
	<table border="0" cellpadding="0" cellspacing="0">
	<tr>
		<th valign="top"><label>Uutinen</label></th>
		<td id="juttu"><p><b>Kymen Sanomat:  Kuntavaaliehdokas: Vastasitko jo vaalikoneeseemme? </b></p><p><img src="http://www.kymensanomat.fi/f/8/83/thumb_vaalikonekuva.jpg" border="0" alt="" style="float: left; padding: 8px;" />Kymen Sanomien vaalikoneen vastausaikaa on jäljellä alle viikko. Vaalikone sulkeutuu ehdokkailta ensi tiistaina ja aukeaa sen jälkeen käyttäjille.
Ehdokkaiden kirjautumistunnukset on lähetetty puolueille, jotka ovat välittäneet ne eteenpäin ehdokkailleen.
Tällä hetkellä Kaakon Viestinnän lehtien yhteiseen vaalikoneeseen on vastannut noin 800 ehdokasta. Eniten vastauksia on tullut keskustan (187) ja kokoomuksen (168) ehdokkailta. Demareiden vastauksia on 155 ja perussuomalaisten 91.
Vaalipäivä on 9. huhtikuuta. Ennakkoäänestys alkaa 29. maaliskuuta.</p><p>Lue koko uutinen: <br /><a href="http://www.kymensanomat.fi/Online/2017/03/10/Kuntavaaliehdokas%3A%20Vastasitko%20jo%20vaalikoneeseemme%20/2017322003424/4">http://www.kymensanomat.fi/Online/2017/03/10/Kuntavaaliehdokas%3A%20Vastasitko%20jo%20vaalikoneeseemme%20/2017322003424/4</a></p></td>
	</tr>
	<tr>
		<th valign="top"><label>Vastaanottajan osoite *</label></th>
		<td><input type="text" name="remail" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Nimesi *</label></th>
		<td><input type="text" name="sname" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Sähköpostisi *</label></th>
		<td><input type="text" name="semail" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Viestisi</label></th>
		<td><textarea name="comment" class="text textarea" rows="3" cols="40"></textarea></td>
	</tr>
	<tr>
		<th></th>
		<td><input type="submit" id="socialBox_submit" value="Lähetä" /></td>
	</tr>
	</table>
	<p class="pienempi">(*) Pakolliset kentät</p>
	<input type="hidden" name="newscontent" value="PHA+PGI+S3ltZW4gU2Fub21hdDogIEt1bnRhdmFhbGllaGRva2FzOiBWYXN0YXNpdGtvIGpvIHZhYWxpa29uZWVzZWVtbWU/IDwvYj48L3A+PHA+PGltZyBzcmM9Imh0dHA6Ly93d3cua3ltZW5zYW5vbWF0LmZpL2YvOC84My90aHVtYl92YWFsaWtvbmVrdXZhLmpwZyIgYm9yZGVyPSIwIiBhbHQ9IiIgc3R5bGU9ImZsb2F0OiBsZWZ0OyBwYWRkaW5nOiA4cHg7IiAvPkt5bWVuIFNhbm9taWVuIHZhYWxpa29uZWVuIHZhc3RhdXNhaWthYSBvbiBqw6RsamVsbMOkIGFsbGUgdmlpa2tvLiBWYWFsaWtvbmUgc3Vsa2V1dHV1IGVoZG9ra2FpbHRhIGVuc2kgdGlpc3RhaW5hIGphIGF1a2VhYSBzZW4gasOkbGtlZW4ga8OkeXR0w6RqaWxsZS4NCkVoZG9ra2FpZGVuIGtpcmphdXR1bWlzdHVubnVrc2V0IG9uIGzDpGhldGV0dHkgcHVvbHVlaWxsZSwgam90a2Egb3ZhdCB2w6RsaXR0w6RuZWV0IG5lIGV0ZWVucMOkaW4gZWhkb2trYWlsbGVlbi4NClTDpGxsw6QgaGV0a2VsbMOkIEthYWtvbiBWaWVzdGlubsOkbiBsZWh0aWVuIHlodGVpc2VlbiB2YWFsaWtvbmVlc2VlbiBvbiB2YXN0YW5udXQgbm9pbiA4MDAgZWhkb2thc3RhLiBFbml0ZW4gdmFzdGF1a3NpYSBvbiB0dWxsdXQga2Vza3VzdGFuICgxODcpIGphIGtva29vbXVrc2VuICgxNjgpIGVoZG9ra2FpbHRhLiBEZW1hcmVpZGVuIHZhc3RhdWtzaWEgb24gMTU1IGphIHBlcnVzc3VvbWFsYWlzdGVuIDkxLg0KVmFhbGlww6RpdsOkIG9uIDkuIGh1aHRpa3V1dGEuIEVubmFra2/DpMOkbmVzdHlzIGFsa2FhIDI5LiBtYWFsaXNrdXV0YS48L3A+PHA+THVlIGtva28gdXV0aW5lbjogPGJyIC8+PGEgaHJlZj0iaHR0cDovL3d3dy5reW1lbnNhbm9tYXQuZmkvT25saW5lLzIwMTcvMDMvMTAvS3VudGF2YWFsaWVoZG9rYXMlM0ElMjBWYXN0YXNpdGtvJTIwam8lMjB2YWFsaWtvbmVlc2VlbW1lJTIwLzIwMTczMjIwMDM0MjQvNCI+aHR0cDovL3d3dy5reW1lbnNhbm9tYXQuZmkvT25saW5lLzIwMTcvMDMvMTAvS3VudGF2YWFsaWVoZG9rYXMlM0ElMjBWYXN0YXNpdGtvJTIwam8lMjB2YWFsaWtvbmVlc2VlbW1lJTIwLzIwMTczMjIwMDM0MjQvNDwvYT48L3A+" />
	<input type="hidden" name="newstitle" value="Kymen Sanomat:  Kuntavaaliehdokas: Vastasitko jo vaalikoneeseemme? " />
	<input type="hidden" name="imageurl" value="http%3A%2F%2Fwww.kymensanomat.fi%2Ff%2F8%2F83%2Fthumb_vaalikonekuva.jpg" />
	<input type="hidden" name="csum" value="ca76b33775ccf6134c8bf7a10ea3b47aaf2570c0" />
	</form>
</div>
</div>

<div class="clear"></div>
</div>
</div><a name="kommentti"></a><div class="commentsWrapper"><div class="xcContainer"><a id="xcCommentAnchor" name="kommentoi"></a><h2 class="xcWriteComment">Kirjoita kommentti</h2><div class="xcForm"><form id="xcForm" class="xcForm" method="post" data-ajax="false" action="/Online/2017/03/10/Kuntavaaliehdokas%3A%20Vastasitko%20jo%20vaalikoneeseemme%20/2017322003424/4#kommentoi"><input type="hidden" name="originalRequestUrl" value="/Online/2017/03/10/Kuntavaaliehdokas%3A%20Vastasitko%20jo%20vaalikoneeseemme%20/2017322003424/4#kommentoi" /><input type="hidden" name="forumId" value="5" />
<div class="xcFormRow"><label for="comment_text"><span id="comment_text_title">Viesti:<br /></span></label><input type="button" value="Lihavoi" name="makeBold"/><input type="button" value="Kursivoi" name="makeItalic"/><input type="button" value="Linkitä" name="makeLink"/><input type="button" value="Lainaa" name="addQuote"/><textarea class="xcInputText" name="comment_text" id="comment_text"><p><br></p></textarea></div>
<div class="xcFormRow"><label for="comment_creatorName"><span id="comment_creatorName_title">Nimi:<br /></span></label><input class="xcInputName" type="text" name="comment_creatorName" id="comment_creatorName" value="" /></div>
<div class="xcFormRow"><label for="comment_botCheck"><span id="comment_botCheck_title">Bottivarmistus: paljonko on 6 + 0?&nbsp;</span></label><input class="xcInputBotCheck" type="text" min="0" max="20" name="comment_botCheck" id="comment_botCheck" value="" /></div><input type="hidden" name="comment_botCheck_val" value="6.0" /><input type="submit" value="Lähetä viesti" /><label><input type="checkbox" name="comment_preview" id="comment_preview" value="1"> Esikatsele</label></form></div></div><a class="commentsRules" target="_blank" href="http://www.kymensanomat.fi/OSALLISTU/Keskustelun%20ohjeet/">Keskustelun ohjeet</a><br></div><script type="text/javascript">
//<![CDATA[
var responseUrl = "/comment.php";
//]]>
</script><div class="banner_content" id="zone_13210"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13210;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_uutiset'>Tuoreimmat uutiset</h3><div class=" uutislistaus bottomspacer">
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9d/small_21994985.jpg"  border="0"  alt="Nelosfestareilla viikonloppuna Nelosteatterin ovet ovat auki ja pääsy vapaa."/></div></div>
<div class="news-title"><a href="/Online/2017/03/10/Nelosfestareilla%20Kotkassa%20on%20tarjolla%20tanssia%2C%20musiikkia%20ja%20teatteria%20perjantaina%20ja%20lauantaina/2017321998869/4">Nelosfestareilla Kotkassa on tarjolla tanssia, musiikkia ja teatteria perjantaina ja lauantaina</a></div><div class="news-ingress"><a href="/Online/2017/03/10/Nelosfestareilla%20Kotkassa%20on%20tarjolla%20tanssia%2C%20musiikkia%20ja%20teatteria%20perjantaina%20ja%20lauantaina/2017321998869/4"><p>Kotkalainen Nelosteatteri tarjoaa kattauksen kymenlaaksolaisten harrastajien ja ammattilaisten esityksiä viikonloppuna.</p></a></div><div class="nl-info"> <span class="date">15:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/83/small_vaalikonekuva.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/10/Kuntavaaliehdokas%3A%20Vastasitko%20jo%20vaalikoneeseemme%20/2017322003424/4">Kuntavaaliehdokas: Vastasitko jo vaalikoneeseemme? </a></div><div class="news-ingress"><a href="/Online/2017/03/10/Kuntavaaliehdokas%3A%20Vastasitko%20jo%20vaalikoneeseemme%20/2017322003424/4"><p>Kymen Sanomien vaalikoneen vastausaikaa on jäljellä alle viikko.</p></a></div><div class="nl-info"> <span class="date">14:25</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/21/small_22004565.jpg"  border="0"  alt="Oikeus- ja työministeri Jari Lindström (ps.)."/></div></div>
<div class="news-title"><a href="/Online/2017/03/10/Ministeri%20Lindstr%C3%B6m%20j%C3%A4%C3%A4%20yli%20viikon%20sairauslomalle/2017522004684/4">Ministeri Lindström jää yli viikon sairauslomalle</a></div><div class="news-ingress"><a href="/Online/2017/03/10/Ministeri%20Lindstr%C3%B6m%20j%C3%A4%C3%A4%20yli%20viikon%20sairauslomalle/2017522004684/4"><p>Oikeus- ja työministeri Jari Lindström (ps.) on sairauslomalla 19.</p></a></div><div class="nl-info"> <span class="date">13:54</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6a/small_20294588.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/03/10/Kolumni%3A%20Hyv%C3%A4ss%C3%A4%20seurassa/2017321996212/68">Kolumni: Hyvässä seurassa</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/03/10/Kolumni%3A%20Hyv%C3%A4ss%C3%A4%20seurassa/2017321996212/68"><p>Lähes jokainen suomalainen kuuluu johonkin yhdistykseen tai seuraan.</p></a></div><div class="nl-info"> <span class="date">13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c7/small_22004484.jpg"  border="0"  alt="Toiseen säiliövaunuun tuli noin 25 senttiä syvä ja halkaisijaltaan metrin levyinen painauma, kun säiliövaunut törmäsivät puskimeen Mussalon satamassa viime heinäkuussa."/></div></div>
<div class="news-title"><a href="/Online/2017/03/10/OTKES%3A%20Mussalon%20s%C3%A4ili%C3%B6vaunuturmasta%20nelj%C3%A4%20turvallisuussuositusta%E2%80%89%E2%80%94%E2%80%89veturia%20ohjannut%20ty%C3%B6njohtaja%20ei%20n%C3%A4hnyt%20puskinta%2C%20johon%20vaunut%20t%C3%B6rm%C3%A4siv%C3%A4t/2017322004208/4">OTKES: Mussalon säiliövaunuturmasta neljä turvallisuussuositusta — veturia ohjannut työnjohtaja ei nähnyt puskinta, johon vaunut törmäsivät</a></div><div class="news-ingress"><a href="/Online/2017/03/10/OTKES%3A%20Mussalon%20s%C3%A4ili%C3%B6vaunuturmasta%20nelj%C3%A4%20turvallisuussuositusta%E2%80%89%E2%80%94%E2%80%89veturia%20ohjannut%20ty%C3%B6njohtaja%20ei%20n%C3%A4hnyt%20puskinta%2C%20johon%20vaunut%20t%C3%B6rm%C3%A4siv%C3%A4t/2017322004208/4"><p>Onnettomuustutkintakeskuksen (OTKES) tutkinta säiliövaunujen törmäyksestä Mussalossa valmistui.</p></a></div><div class="nl-info"> <span class="date">13:14</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/76/small_21337056.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/10/Liikenne%20kasvussa%20Haminan%E2%80%94Kotkan%20satamassa%20%20%E2%80%94%20sahatavaran%20vienti%20koheni%20yli%2031%20prosenttia/2017322003729/4">Liikenne kasvussa Haminan—Kotkan satamassa  — sahatavaran vienti koheni yli 31 prosenttia</a></div><div class="news-ingress"><a href="/Online/2017/03/10/Liikenne%20kasvussa%20Haminan%E2%80%94Kotkan%20satamassa%20%20%E2%80%94%20sahatavaran%20vienti%20koheni%20yli%2031%20prosenttia/2017322003729/4"><p>Haminan—Kotkan sataman kautta kulki tammi-helmikuussa 2 258 814 miljoonaa tonnia tavaraa, mikä on 2,5 prosenttia enemmän kuin viime vuonna.</p></a></div><div class="nl-info"> <span class="date">12:27</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0a/small_21909143.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/10/J%C3%A4%C3%A4nmurtaja%20Voiman%20apua%20tarvitaan%20yh%C3%A4%20Kymenlaakson%20rannikolla/2017322003251/4">Jäänmurtaja Voiman apua tarvitaan yhä Kymenlaakson rannikolla</a></div><div class="news-ingress"><a href="/Online/2017/03/10/J%C3%A4%C3%A4nmurtaja%20Voiman%20apua%20tarvitaan%20yh%C3%A4%20Kymenlaakson%20rannikolla/2017322003251/4"><p>Jäänmurtaja Voiman yliperämies Timo Kaprio vastaa puhelimeen torstaina iltapäivällä.</p></a></div><div class="nl-info"> <span class="date">11:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/10/K%C3%A4r%C3%A4j%C3%A4oikeuden%20lopullista%20tuomiota%20Aittakorven%20ry%C3%B6st%C3%B6ist%C3%A4%20joudutaan%20odottamaan%20%E2%80%94%E2%80%89toinen%20ry%C3%B6st%C3%A4jist%C3%A4%20mielentilatutkimukseen/2017322003511/4">Käräjäoikeuden lopullista tuomiota Aittakorven ryöstöistä joudutaan odottamaan — toinen ryöstäjistä mielentilatutkimukseen</a></div><div class="news-ingress"><a href="/Online/2017/03/10/K%C3%A4r%C3%A4j%C3%A4oikeuden%20lopullista%20tuomiota%20Aittakorven%20ry%C3%B6st%C3%B6ist%C3%A4%20joudutaan%20odottamaan%20%E2%80%94%E2%80%89toinen%20ry%C3%B6st%C3%A4jist%C3%A4%20mielentilatutkimukseen/2017322003511/4"><p>Kymenlaakson käräjäoikeus on antanut välituomion liittyen marraskuussa Kotkan Aittakorvessa tapahtuneisiin yöllisiin ryöstöihin ja pahoinpitelyihin.</p></a></div><div class="nl-info"> <span class="date">10:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/03/small_21967138.jpg"  border="0"  alt="Xamkin tuore luovien alojen tutkimusjohtaja Valdemar Kallunki korostaa uskalluksen merkitystä luovassa tutkimuksessa. "/></div></div>
<div class="news-title"><a href="/Online/2017/03/10/Xamkin%20tuore%20tutkimusjohtaja%20kaipaa%20rohkeaa%20tutkimusta/2017522002489/4">Xamkin tuore tutkimusjohtaja kaipaa rohkeaa tutkimusta</a></div><div class="news-ingress"><a href="/Online/2017/03/10/Xamkin%20tuore%20tutkimusjohtaja%20kaipaa%20rohkeaa%20tutkimusta/2017522002489/4"><p>Kaakkois-Suomen ammattikorkeakoulu Xamk on käynnistänyt Terveyden- ja hyvinvoinnin laitoksen rahoittaman hankkeen, jolla pyritään muuttamaan nuorten asenteita tupakointia kohtaan.</p></a></div><div class="nl-info"> <span class="date">10:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/00/small_21987505.jpg"  border="0"  alt="Tuoreet pk-yrittäjät ovat helppo kohderyhmä aggressiivisille puhelinmyyjille."/></div></div>
<div class="news-title"><a href="/Online/2017/03/10/Ep%C3%A4m%C3%A4%C3%A4r%C3%A4inen%20puhelinmarkkinointi%20tuoreiden%20yritt%C3%A4jien%20riesana/2017522002490/4">Epämääräinen puhelinmarkkinointi tuoreiden yrittäjien riesana</a></div><div class="news-ingress"><a href="/Online/2017/03/10/Ep%C3%A4m%C3%A4%C3%A4r%C3%A4inen%20puhelinmarkkinointi%20tuoreiden%20yritt%C3%A4jien%20riesana/2017522002490/4"><p>Pienyrittäjä perusti toiminimen vuoden alussa.</p></a></div><div class="nl-info"> <span class="date">9:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0b/small_21961358.jpg"  border="0"  alt="Jänteen tulee kulkea linjassa leuan alta nenänpäätä hipoen."/></div></div>
<div class="news-title"><a href="/Online/2017/03/10/Jousiammunnassa%20tarvitaan%20vakaata%20k%C3%A4tt%C3%A4%20ja%20rautaisia%20hermoja%20/2017321961704/4">Jousiammunnassa tarvitaan vakaata kättä ja rautaisia hermoja </a></div><div class="news-ingress"><a href="/Online/2017/03/10/Jousiammunnassa%20tarvitaan%20vakaata%20k%C3%A4tt%C3%A4%20ja%20rautaisia%20hermoja%20/2017321961704/4"><p>Opettajani Jouni Pekander harrastaa jousiammuntaa jo viidettätoista vuotta.</p></a></div><div class="nl-info"> <span class="date">8:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a2/small_22000520.jpg"  border="0"  alt="Sote-uudistukseen sisältyvä valinnanvapausmalli on saanut osakseen rajua kritiikkiä. Kymenlaakson sote-ryhmän mukaan malli on monimutkainen ja epälooginen."/></div></div>
<div class="news-title"><a href="/Online/2017/03/10/Kymenlaakso%20suhtautuu%20hyvin%20kriittisesti%20soten%20valinnanvapausmalliin%20/2017322001127/4">Kymenlaakso suhtautuu hyvin kriittisesti soten valinnanvapausmalliin </a></div><div class="news-ingress"><a href="/Online/2017/03/10/Kymenlaakso%20suhtautuu%20hyvin%20kriittisesti%20soten%20valinnanvapausmalliin%20/2017322001127/4"><p>Kymenlaakson sote-projektin projektiryhmässä on valmisteltu kuntien käyttöön lausunto sote-uudistuksen valinnanvapausmallista.</p></a></div><div class="nl-info"> <span class="date">7:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d0/small_22000338.jpg"  border="0"  alt="Taustalla näkyvän Rautakorttelin omistajajärjestelyn seurauksena lakkautetaan Haminan Kulttuuriperintösäätiö."/></div></div>
<div class="news-title"><a href="/Online/2017/03/10/Haminan%20Kulttuuriperint%C3%B6s%C3%A4%C3%A4ti%C3%B6%20lakkautetaan/2017322000772/4">Haminan Kulttuuriperintösäätiö lakkautetaan</a></div><div class="news-ingress"><a href="/Online/2017/03/10/Haminan%20Kulttuuriperint%C3%B6s%C3%A4%C3%A4ti%C3%B6%20lakkautetaan/2017322000772/4"><p>Haminan Kulttuuriperintösäätiö aiotaan lakkauttaa.</p></a></div><div class="nl-info"> <span class="date">6:37</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/71/small_22001499.jpg"  border="0"  alt="Asmo Perheenmies saapui torstaina Kuutsalosta Kotkansaarelle. Matka ei taittunut mönkkärillä jäätä pitkin, vaan yhteysaluksen kyydissä."/></div></div>
<div class="news-title"><a href="/Online/2017/03/10/Saarelainen%20sen%20tiet%C3%A4%C3%A4%3A%20J%C3%A4%C3%A4%20ei%20t%C3%A4n%C3%A4%20talvena%20en%C3%A4%C3%A4%20paksune/2017322001674/4">Saarelainen sen tietää: Jää ei tänä talvena enää paksune</a></div><div class="news-ingress"><a href="/Online/2017/03/10/Saarelainen%20sen%20tiet%C3%A4%C3%A4%3A%20J%C3%A4%C3%A4%20ei%20t%C3%A4n%C3%A4%20talvena%20en%C3%A4%C3%A4%20paksune/2017322001674/4"><p>Kuutsalolainen Asmo Perheenmies on liikkunut vesillä ikänsä.</p></a></div><div class="nl-info"> <span class="date">5:53</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1b/small_22002512.jpg"  border="0"  alt="Kunnallisvaalien ehdokasnumerot julkistettiin torstaina. Arkistokuva vuoden 2012 kuntavaaleista."/></div></div>
<div class="news-title"><a href="/Online/2017/03/09/Ehdokkaat%20saivat%20numeronsa%20kunnallisvaaleihin%E2%80%89%E2%80%94%E2%80%89katso%20Etel%C3%A4-Kymenlaakson%20kuntien%20ehdokaslistat%20oikeusministeri%C3%B6n%20tulospalvelusta/2017522002488/4">Ehdokkaat saivat numeronsa kunnallisvaaleihin — katso Etelä-Kymenlaakson kuntien ehdokaslistat oikeusministeriön tulospalvelusta</a></div><div class="news-ingress"><a href="/Online/2017/03/09/Ehdokkaat%20saivat%20numeronsa%20kunnallisvaaleihin%E2%80%89%E2%80%94%E2%80%89katso%20Etel%C3%A4-Kymenlaakson%20kuntien%20ehdokaslistat%20oikeusministeri%C3%B6n%20tulospalvelusta/2017522002488/4"><p>Kunnallisvaaliehdokkaat saivat ehdokasnumeronsa torstai-iltana.</p></a></div><div class="nl-info"> <span class="date">9.3.&nbsp;22:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3d/small_22000079.jpg"  border="0"  alt="Kotkalaisella Esa Ylösellä on monta rautaa tulessa."/></div></div>
<div class="news-title"><a href="/Online/2017/03/09/Esa%20Yl%C3%B6nen%20kokoaa%20Italiassa%20Uuno%20Klamin%20pianoteoksista%20nuottikirjan/2017322001550/4">Esa Ylönen kokoaa Italiassa Uuno Klamin pianoteoksista nuottikirjan</a></div><div class="news-ingress"><a href="/Online/2017/03/09/Esa%20Yl%C3%B6nen%20kokoaa%20Italiassa%20Uuno%20Klamin%20pianoteoksista%20nuottikirjan/2017322001550/4"><p>Pianotaiteilija Esa Ylösen elämä on yhtä lentoa.</p></a></div><div class="nl-info"> <span class="date">9.3.&nbsp;21:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/96/small_22001670.jpg"  border="0"  alt="Kaupan ala työllistää tulevana kesänä runsaasti nuoria ympäri maata. "/></div></div>
<div class="news-title"><a href="/Online/2017/03/09/Koululaiset%20kes%C3%A4t%C3%B6ihin%20kaupan%20alalle%20%E2%80%94%20ty%C3%B6rupeamasta%20maksetaan%20355%20euron%20korvaus/2017522001601/4">Koululaiset kesätöihin kaupan alalle — työrupeamasta maksetaan 355 euron korvaus</a></div><div class="news-ingress"><a href="/Online/2017/03/09/Koululaiset%20kes%C3%A4t%C3%B6ihin%20kaupan%20alalle%20%E2%80%94%20ty%C3%B6rupeamasta%20maksetaan%20355%20euron%20korvaus/2017522001601/4"><p>Koululaiset voivat hakea ensi kesäksi kahdeksi viikoksi töihin kaupan alan tehtäviin.</p></a></div><div class="nl-info"> <span class="date">9.3.&nbsp;21:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/ad/small_21981530.jpg"  border="0"  alt="Valkealalainen Piia Turkki perusti Facebookiin Kymenlaakson sinkut -ryhmän vuonna 2015."/></div></div>
<div class="news-title"><a href="/Online/2017/03/09/Rakkautta%20ja%20uusia%20kavereita%20%E2%80%94%20Kymenlaakson%20sinkut%20kohtaavat%20Facebookissa/2017521999384/4">Rakkautta ja uusia kavereita — Kymenlaakson sinkut kohtaavat Facebookissa</a></div><div class="news-ingress"><a href="/Online/2017/03/09/Rakkautta%20ja%20uusia%20kavereita%20%E2%80%94%20Kymenlaakson%20sinkut%20kohtaavat%20Facebookissa/2017521999384/4"><p>Kannattaa liittyä sinkkujen Facebook-ryhmään, olla siellä aktiivinen ja osallistua tapahtumiin.</p></a></div><div class="nl-info"> <span class="date">9.3.&nbsp;20:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/aa/small_22001311.jpg"  border="0"  alt="Sähkön siirto kannattaa. KSOY:n tulos kääntyi nousuun."/></div></div>
<div class="news-title"><a href="/Online/2017/03/09/KSOY%3An%20tulos%20k%C3%A4%C3%A4ntyi%20nousuun%20%E2%80%94%E2%80%89taustalla%20muun%20muassa%20siirtomaksuihin%20tehty%20tasokorotus%20%20/2017322000885/4">KSOY:n tulos kääntyi nousuun — taustalla muun muassa siirtomaksuihin tehty tasokorotus  </a></div><div class="news-ingress"><a href="/Online/2017/03/09/KSOY%3An%20tulos%20k%C3%A4%C3%A4ntyi%20nousuun%20%E2%80%94%E2%80%89taustalla%20muun%20muassa%20siirtomaksuihin%20tehty%20tasokorotus%20%20/2017322000885/4"><p>Kymenlaakson Sähkö -konsernin liikevaihto vuonna 2016 kasvoi edellisestä vuodesta hieman ja liikevoitto kasvoi puolella.</p></a></div><div class="nl-info"> <span class="date">9.3.&nbsp;19:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8b/small_Majakka.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/09/Otitko%20kauniin%20talvikuvan%20L%C3%A4het%C3%A4%20se%20toimitukseen%21%20/2017321989371/4">Otitko kauniin talvikuvan? Lähetä se toimitukseen! </a></div><div class="news-ingress"><a href="/Online/2017/03/09/Otitko%20kauniin%20talvikuvan%20L%C3%A4het%C3%A4%20se%20toimitukseen%21%20/2017321989371/4"><p>Moni on ulkoilun lomassa räpsinyt kuvia talvimaisemissa.</p></a></div><div class="nl-info"> <span class="date">9.3.&nbsp;18:13</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/09/Poimintoja%20Kotkan%20vihreiden%20kuntavaaliohjelmasta%3A%20euron%20bussitaksa%2C%20kulttuurisparraajat%20ja%20Karhulan%20kanjonin%20kattaminen/2017322001684/4">Poimintoja Kotkan vihreiden kuntavaaliohjelmasta: euron bussitaksa, kulttuurisparraajat ja Karhulan kanjonin kattaminen</a></div><div class="news-ingress"><a href="/Online/2017/03/09/Poimintoja%20Kotkan%20vihreiden%20kuntavaaliohjelmasta%3A%20euron%20bussitaksa%2C%20kulttuurisparraajat%20ja%20Karhulan%20kanjonin%20kattaminen/2017322001684/4"><p>Kotkan seudun vihreiden vähimmäistavoite kevään kuntavaaleissa Kotkassa on valtuustopaikkojen tuplaaminen.</p></a></div><div class="nl-info"> <span class="date">9.3.&nbsp;17:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/15/small_paivan_kysymys_liikennevalot.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/09/Kotkalaiset%20ajo-opettajat%3A%20Punaisten%20liikennevalojen%20ennakointi%20kannattaa%20tehd%C3%A4%20niin%2C%20ett%C3%A4%20auto%20liikkuu%20koko%20ajan%20hiljakseen/2017321994816/4">Kotkalaiset ajo-opettajat: Punaisten liikennevalojen ennakointi kannattaa tehdä niin, että auto liikkuu koko ajan hiljakseen</a></div><div class="news-ingress"><a href="/Online/2017/03/09/Kotkalaiset%20ajo-opettajat%3A%20Punaisten%20liikennevalojen%20ennakointi%20kannattaa%20tehd%C3%A4%20niin%2C%20ett%C3%A4%20auto%20liikkuu%20koko%20ajan%20hiljakseen/2017321994816/4"><p>Kun Kymen Sanomat pyysi lukijoita kertomaan, mikä heitä ärsyttää liikenteessä, alkoivat jotkut aihetta kommentoineet keskustella autoilijoiden käyttäytymisestä liikennevaloristeyksiä lähestyttäessä.</p></a></div><div class="nl-info"> <span class="date">9.3.&nbsp;17:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5e/small_21852896.jpg"  border="0"  alt="Esimerkiksi Kotkan Kaupunginteatterin esityksessä Ronja Ryövärintytär 15. maaliskuuta kuvaaaminen on suotavaa ja toivottavaa."/></div></div>
<div class="news-title"><a href="/Online/2017/03/09/Ensi%20viikolla%20Kotkan%20kaupunginteatterin%20kahdessa%20esityksess%C3%A4%20saa%20ottaa%20kuvia/2017321996231/4">Ensi viikolla Kotkan kaupunginteatterin kahdessa esityksessä saa ottaa kuvia</a></div><div class="news-ingress"><a href="/Online/2017/03/09/Ensi%20viikolla%20Kotkan%20kaupunginteatterin%20kahdessa%20esityksess%C3%A4%20saa%20ottaa%20kuvia/2017321996231/4"><p>Nyt maaliskuussa järjestetään Suomessa jo toista kertaa valtakunnallinen #munteatteri-kampanja, johon kukin teatteri voi osallistua haluamallaan tavalla.</p></a></div><div class="nl-info"> <span class="date">9.3.&nbsp;16:36</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1f/small_22000797.png"  border="0"  alt="Suzi Quatro esiintyy Haminassa kesäkuussa."/></div></div>
<div class="news-title"><a href="/Online/2017/03/09/Haminan%20Y%C3%B6t%20rokkaa%20kes%C3%A4kuussa%3A%20Nazareth%2C%20Suzi%20Quatro%2C%20Slade%2C%20Popeda%20sek%C3%A4%20Remu%20%26%20The%20Hurriganes%20esiintym%C3%A4%C3%A4n%20/2017322000585/4">Haminan Yöt rokkaa kesäkuussa: Nazareth, Suzi Quatro, Slade, Popeda sekä Remu & The Hurriganes esiintymään </a></div><div class="news-ingress"><a href="/Online/2017/03/09/Haminan%20Y%C3%B6t%20rokkaa%20kes%C3%A4kuussa%3A%20Nazareth%2C%20Suzi%20Quatro%2C%20Slade%2C%20Popeda%20sek%C3%A4%20Remu%20%26%20The%20Hurriganes%20esiintym%C3%A4%C3%A4n%20/2017322000585/4"><p>Haminan Yöt on vahvistanut esiintyjälistansa kesäkuun 10.</p></a></div><div class="nl-info"> <span class="date">9.3.&nbsp;15:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/08/small_Sieppaa_106.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/09/Kymen%20Sanomien%20uusi%20tapahtumakalenteri%20avattiin%20%E2%80%94%20j%C3%A4rjest%C3%A4j%C3%A4t%20voivat%20nyt%20saada%20tapahtumansa%20nopeammin%20julki/2017521990493/4">Kymen Sanomien uusi tapahtumakalenteri avattiin — järjestäjät voivat nyt saada tapahtumansa nopeammin julki</a></div><div class="news-ingress"><a href="/Online/2017/03/09/Kymen%20Sanomien%20uusi%20tapahtumakalenteri%20avattiin%20%E2%80%94%20j%C3%A4rjest%C3%A4j%C3%A4t%20voivat%20nyt%20saada%20tapahtumansa%20nopeammin%20julki/2017521990493/4"><p>Kymen Sanomien uusi tapahtumakalenteri on avattu.</p></a></div><div class="nl-info"> <span class="date">9.3.&nbsp;15:23</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/39/small_PRINTTI_020415_5627.jpg"  border="0"  alt="Vaalimainoksia saa pystyttää tästä päivästä alkaen."/></div></div>
<div class="news-title"><a href="/Online/2017/03/09/Vaalimainokset%20ilmestyv%C3%A4t%20Etel%C3%A4-Kymenlaakson%20maanteille%20%E2%80%94%20niit%C3%A4%20koskevat%20tarkat%20s%C3%A4%C3%A4nn%C3%B6t/2017521999382/4">Vaalimainokset ilmestyvät Etelä-Kymenlaakson maanteille — niitä koskevat tarkat säännöt</a></div><div class="news-ingress"><a href="/Online/2017/03/09/Vaalimainokset%20ilmestyv%C3%A4t%20Etel%C3%A4-Kymenlaakson%20maanteille%20%E2%80%94%20niit%C3%A4%20koskevat%20tarkat%20s%C3%A4%C3%A4nn%C3%B6t/2017521999382/4"><p>Tilapäisiä kuntavaalimainoksia saa tästä päivästä alkaen pystyttää maantien varteen.</p></a></div><div class="nl-info"> <span class="date">9.3.&nbsp;14:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7e/small_20258221.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/03/09/Kolumni%3A%20Hypoteekkiyhdistys%20%E2%80%94%20Helsingin%20herra/2017521997111/68">Kolumni: Hypoteekkiyhdistys — Helsingin herra</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/03/09/Kolumni%3A%20Hypoteekkiyhdistys%20%E2%80%94%20Helsingin%20herra/2017521997111/68"><p>Arvoni ja mieltymykseni ovat muuttuneet totaalisesti.</p></a></div><div class="nl-info"> <span class="date">9.3.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/05/small_21997343.jpg"  border="0"  alt=" "/></div></div>
<div class="news-title"><a href="/Online/2017/03/09/ELYn%20kysely%3A%20Miten%20Haminantiet%C3%A4%20ja%20Vaalimaantiet%C3%A4%20pit%C3%A4isi%20kehitt%C3%A4%C3%A4%2C%20ent%C3%A4%20miss%C3%A4%20ovat%20pahimmat%20ongelmapaikat/2017521997113/4">ELYn kysely: Miten Haminantietä ja Vaalimaantietä pitäisi kehittää, entä missä ovat pahimmat ongelmapaikat?</a></div><div class="news-ingress"><a href="/Online/2017/03/09/ELYn%20kysely%3A%20Miten%20Haminantiet%C3%A4%20ja%20Vaalimaantiet%C3%A4%20pit%C3%A4isi%20kehitt%C3%A4%C3%A4%2C%20ent%C3%A4%20miss%C3%A4%20ovat%20pahimmat%20ongelmapaikat/2017521997113/4"><p>Miten Haminantietä ja Vaalimaantietä pitäisi kehittää? Kaakkois-Suomen elinkeino-, liikenne-, ja ympäristökeskus (ELY) kysyy asiaa nettilomakkeella.</p></a></div><div class="nl-info"> <span class="date">9.3.&nbsp;12:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/19/small_20583388.jpg"  border="0"  alt="Atso Almila on yksi tuomariston jäsenistä. Kuva on arkistosta."/></div></div>
<div class="news-title"><a href="/Online/2017/03/09/Lasten%20ja%20nuorten%20Uuno%20Klami%20-s%C3%A4vellyskilpailuun%20l%C3%A4hetettiin%20enn%C3%A4tysm%C3%A4%C3%A4r%C3%A4%20s%C3%A4vellyksi%C3%A4%20/2017321999332/4">Lasten ja nuorten Uuno Klami -sävellyskilpailuun lähetettiin ennätysmäärä sävellyksiä </a></div><div class="news-ingress"><a href="/Online/2017/03/09/Lasten%20ja%20nuorten%20Uuno%20Klami%20-s%C3%A4vellyskilpailuun%20l%C3%A4hetettiin%20enn%C3%A4tysm%C3%A4%C3%A4r%C3%A4%20s%C3%A4vellyksi%C3%A4%20/2017321999332/4"><p>Valtakunnallisen III Lasten ja nuorten Uuno Klami -sävellyskilpailun osallistumisaika on päättynyt.</p></a></div><div class="nl-info"> <span class="date">9.3.&nbsp;11:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e2/small_21997410.jpg"  border="0"  alt="Kierrätyspaja on tarkoitettu kenelle tahansa. Marianne Bruce kertoo, että jokainen voi tuoda tai hakea tavaraa tai tulla vapaaehtoiseksi auttamaan."/></div></div>
<div class="news-title"><a href="/Online/2017/03/09/Kierr%C3%A4tyspajalla%20kiert%C3%A4v%C3%A4t%20tavarat%2C%20ei%20raha/2017321995194/4">Kierrätyspajalla kiertävät tavarat, ei raha</a></div><div class="news-ingress"><a href="/Online/2017/03/09/Kierr%C3%A4tyspajalla%20kiert%C3%A4v%C3%A4t%20tavarat%2C%20ei%20raha/2017321995194/4"><p>Kotkaan on perustettu uusi kierrätyskeskus.</p></a></div><div class="nl-info"> <span class="date">9.3.&nbsp;10:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/88/small_21996038.jpg"  border="0"  alt="KOKS:iin valmistuu tänä vuonna pysäköintikansi. Sen rakentamisessa on ennakoitu sairaalan laajentuminen."/></div></div>
<div class="news-title"><a href="/Online/2017/03/09/KOKS%3An%20rakentaminen%20ty%C3%B6llist%C3%A4%C3%A4%20satoja/2017321996890/4">KOKS:n rakentaminen työllistää satoja</a></div><div class="news-ingress"><a href="/Online/2017/03/09/KOKS%3An%20rakentaminen%20ty%C3%B6llist%C3%A4%C3%A4%20satoja/2017321996890/4"><p>Kymenlaakson keskussairaalan rakennustyöt työllistävät lähivuosina satoja rakennusalan ammattilaisia.</p></a></div><div class="nl-info"> <span class="date">9.3.&nbsp;9:11</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c7/small_21925247.jpg"  border="0"  alt="Huippu-urheilun tutkimuksesta ovat hyötyneet useat kymmenet urheilulajit. Yhdistetyn hiihtäjä Ilkka Herola harjoittelee Kilpa- ja huippu-urheilun tutkimuskeskuksen juoksumatolla Jyväskylässä."/></div></div>
<div class="news-title"><a href="/Online/2017/03/09/Urheilijan%20stressitestist%C3%A4%20tuli%20ty%C3%B6hyvinvoinnin%20mittari/2017521990496/4">Urheilijan stressitestistä tuli työhyvinvoinnin mittari</a></div><div class="news-ingress"><a href="/Online/2017/03/09/Urheilijan%20stressitestist%C3%A4%20tuli%20ty%C3%B6hyvinvoinnin%20mittari/2017521990496/4"><p>Huippu-urheilusta alkunsa saanut keksintö auttoi Kilpa-ja huippu-urheilun tutkimuskeskuksen Kihun johtajaa Sami Kalajaa hänen edellisessä ammatissaan opettajana.</p></a></div><div class="nl-info"> <span class="date">9.3.&nbsp;8:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b1/small_21992634.jpg"  border="0"  alt="Tuotteiden ja palvelujen vertailuun on tarjolla runsaasti erilaisia sivustoja."/></div></div>
<div class="news-title"><a href="/Online/2017/03/09/Vertailija%20hankkii%20lentonsa%20jopa%20kolmanneksen%20kaveriaan%20halvemmalla/2017521997112/4">Vertailija hankkii lentonsa jopa kolmanneksen kaveriaan halvemmalla</a></div><div class="news-ingress"><a href="/Online/2017/03/09/Vertailija%20hankkii%20lentonsa%20jopa%20kolmanneksen%20kaveriaan%20halvemmalla/2017521997112/4"><p>Hintoja netissä vertailemalla pystyy säästämään tuotteen tai palvelun hinnassa noin kolmanneksen.</p></a></div><div class="nl-info"> <span class="date">9.3.&nbsp;7:50</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/09/Vasemmistoliitto%20j%C3%A4i%20ilman%20ehdokkaita%20Haminassa/2017321996640/4">Vasemmistoliitto jäi ilman ehdokkaita Haminassa</a></div><div class="news-ingress"><a href="/Online/2017/03/09/Vasemmistoliitto%20j%C3%A4i%20ilman%20ehdokkaita%20Haminassa/2017321996640/4"><p>Haminan kuntavaalien ehdokasasettelusta on saatu selvyys.</p></a></div><div class="nl-info"> <span class="date">9.3.&nbsp;7:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4f/small_21996032.jpg"  border="0"  alt="Sillan kohdalla on työaikana kolmenkympin nopeusrajoitus. "/></div></div>
<div class="news-title"><a href="/Online/2017/03/09/Norssalmen%20sillan%20remontti%20vaikuttaa%20liikennej%C3%A4rjestelyihin/2017321995804/4">Norssalmen sillan remontti vaikuttaa liikennejärjestelyihin</a></div><div class="news-ingress"><a href="/Online/2017/03/09/Norssalmen%20sillan%20remontti%20vaikuttaa%20liikennej%C3%A4rjestelyihin/2017321995804/4"><p>Norssalmen sillan korjaustöiden vaiheet on suunniteltu siten, että liikennettä joudutaan ohjaamaan liikennevaloilla mahdollisimman vähän aikaa.</p></a></div><div class="nl-info"> <span class="date">9.3.&nbsp;6:22</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c4/small_21995850.jpg"  border="0"  alt="Kotkalainen Marita Salakka on tuskastunut korvauksien hakuun Kelasta.
"/></div></div>
<div class="news-title"><a href="/Online/2017/03/09/%E2%80%9DTuntuu%20silt%C3%A4%2C%20ett%C3%A4%20n%C3%A4lk%C3%A4%C3%A4nh%C3%A4n%20ne%20t%C3%A4%C3%A4ll%C3%A4%20k%C3%B6yh%C3%A4n%20tappaa%E2%80%9D/2017321996276/4">”Tuntuu siltä, että nälkäänhän ne täällä köyhän tappaa”</a></div><div class="news-ingress"><a href="/Online/2017/03/09/%E2%80%9DTuntuu%20silt%C3%A4%2C%20ett%C3%A4%20n%C3%A4lk%C3%A4%C3%A4nh%C3%A4n%20ne%20t%C3%A4%C3%A4ll%C3%A4%20k%C3%B6yh%C3%A4n%20tappaa%E2%80%9D/2017321996276/4"><p>Kelan toimeentulotukipäätöksien käsittely on myöhästellyt ja aiheuttanut vakavia ongelmia taloudellisissa vaikeuksissa oleville asiakkaille perustoimeentulotuen hoitamisen siirryttyä Kansaneläkelaitokselle vuodenvaihteessa.</p></a></div><div class="nl-info"> <span class="date">9.3.&nbsp;5:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d6/small_21997900.jpg"  border="0"  alt="Mustapha Amzil"/></div></div>
<div class="news-title"><a href="/Online/2017/03/08/KTP%3An%20Amzil%20huippulupausten%20leirille%20Espanjaan%20%E2%80%94%20%E2%80%9DHelppo%20myyd%C3%A4%20valitsijoille%E2%80%9D/2017321998102/4">KTP:n Amzil huippulupausten leirille Espanjaan — ”Helppo myydä valitsijoille”</a></div><div class="news-ingress"><a href="/Online/2017/03/08/KTP%3An%20Amzil%20huippulupausten%20leirille%20Espanjaan%20%E2%80%94%20%E2%80%9DHelppo%20myyd%C3%A4%20valitsijoille%E2%80%9D/2017321998102/4"><p>KTP:n 15-vuotias Mustapha Amzil on valittu Jordan Brand Classic -nimeä kantavalle koripallolupausten kansainväliselle leirille.</p></a></div><div class="nl-info"> <span class="date">8.3.&nbsp;22:58</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3e/small_21997771.jpg"  border="0"  alt="Akilah Sims heitti PeKalle 27 pistettä ja Elena Reshetko Catzille 22."/></div></div>
<div class="news-title"><a href="/Online/2017/03/08/Alkukiihdytys%20ep%C3%A4onnistui%20%E2%80%94%20PeKan%20voittoputki%20katkesi%20Lappeenrannassa/2017321997822/4">Alkukiihdytys epäonnistui — PeKan voittoputki katkesi Lappeenrannassa</a></div><div class="news-ingress"><a href="/Online/2017/03/08/Alkukiihdytys%20ep%C3%A4onnistui%20%E2%80%94%20PeKan%20voittoputki%20katkesi%20Lappeenrannassa/2017321997822/4"><p>Peli-Karhujen kuuden voiton putki naisten korisliigassa napsahti poikki Lappeenrannassa.</p></a></div><div class="nl-info"> <span class="date">8.3.&nbsp;20:37</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/03/small_Hatanumero_1.jpg"  border="0"  alt="Pelastuslaitos auttoi koiran ja kaksi sitä pelastanutta ihmistä Kymijoesta keskiviikkoiltana. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/03/08/Koira%20vajosi%20Kymijokeen%20Kotkassa%2C%20koiraa%20pelastaneetkin%20tarvitsivat%20pelastuslaitoksen%20apua%20J%C3%A4ppil%C3%A4nlahdella/2017321997862/4">Koira vajosi Kymijokeen Kotkassa, koiraa pelastaneetkin tarvitsivat pelastuslaitoksen apua Jäppilänlahdella</a></div><div class="news-ingress"><a href="/Online/2017/03/08/Koira%20vajosi%20Kymijokeen%20Kotkassa%2C%20koiraa%20pelastaneetkin%20tarvitsivat%20pelastuslaitoksen%20apua%20J%C3%A4ppil%C3%A4nlahdella/2017321997862/4"><p>Pelastuslaitos auttoi kaksi ihmistä ja koiran Kymijoesta Kotkassa keskiviikkoiltana.</p></a></div><div class="nl-info"> <span class="date">8.3.&nbsp;20:34</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f1/small_21995704.jpg"  border="0"  alt="Ossi Niemelä, Eeva Koivula, Jyrki Koskimies ja Esko Junkkari (oikealla) toivottavat kaikki kulttuurin ystävät tervetulleiksi Nelosfestarille."/></div></div>
<div class="news-title"><a href="/Online/2017/03/08/Nelosfestarilla%20saa%20katsoa%20ja%20osallistua%20%E2%80%94%20kaksi%20p%C3%A4iv%C3%A4%C3%A4%20harrastajakulttuuria%20Kotkassa/2017321997575/4">Nelosfestarilla saa katsoa ja osallistua — kaksi päivää harrastajakulttuuria Kotkassa</a></div><div class="news-ingress"><a href="/Online/2017/03/08/Nelosfestarilla%20saa%20katsoa%20ja%20osallistua%20%E2%80%94%20kaksi%20p%C3%A4iv%C3%A4%C3%A4%20harrastajakulttuuria%20Kotkassa/2017321997575/4"><p>Nelosfestarin päämäärä ei ole muuttunut kahdeksassa vuodessa: kaksipäiväisen tapahtuman tavoitteena on yhä esitellä seudun kulttuuriharrastajien tuotantoa — maksutta.</p></a></div><div class="nl-info"> <span class="date">8.3.&nbsp;19:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0c/small_21995622.jpg"  border="0"  alt="Kauppakamarin tilaisuudessa tietosuojasta puhui myös Jarkko Pippola Data Groupista. Hän muistutti tietoturvan ja -suojan olevan jatkuva prosessi."/></div></div>
<div class="news-title"><a href="/Online/2017/03/08/L%C3%A4het%C3%A4tk%C3%B6%20s%C3%A4hk%C3%B6posteja%20joukko-osoitteella%20%E2%80%94%20Tunnetko%20tietosuojalains%C3%A4%C3%A4d%C3%A4nn%C3%B6n/2017321997048/4">Lähetätkö sähköposteja joukko-osoitteella? — Tunnetko tietosuojalainsäädännön?</a></div><div class="news-ingress"><a href="/Online/2017/03/08/L%C3%A4het%C3%A4tk%C3%B6%20s%C3%A4hk%C3%B6posteja%20joukko-osoitteella%20%E2%80%94%20Tunnetko%20tietosuojalains%C3%A4%C3%A4d%C3%A4nn%C3%B6n/2017321997048/4"><p>Kymenlaakson kauppakamarin tänään järjestämä tietosuoja-aiheinen tilaisuus veti Datariinassa tuvan täyteen.</p></a></div><div class="nl-info"> <span class="date">8.3.&nbsp;18:50</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/eb/small_8429813.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/08/Eniten%20on%2067-vuotiaita%20naisia%20%E2%80%94%20katso%2015%20mielenkiintoista%20faktaa%20naisten%20el%C3%A4m%C3%A4st%C3%A4/2017321995901/4">Eniten on 67-vuotiaita naisia — katso 15 mielenkiintoista faktaa naisten elämästä</a></div><div class="news-ingress"><a href="/Online/2017/03/08/Eniten%20on%2067-vuotiaita%20naisia%20%E2%80%94%20katso%2015%20mielenkiintoista%20faktaa%20naisten%20el%C3%A4m%C3%A4st%C3%A4/2017321995901/4"><p>Naisten keskiansio oli viime vuonna 3077 euroa, 17 prosenttia pienempi kuin miehillä.</p></a></div><div class="nl-info"> <span class="date">8.3.&nbsp;18:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3a/small_21996034.jpg"  border="0"  alt="Norssalmen sillan korjaustyöt alkavat maaliskuussa."/></div></div>
<div class="news-title"><a href="/Online/2017/03/08/Norssalmen%20sillan%20remontti%20alkaa%20maaliskuussa/2017321995798/4">Norssalmen sillan remontti alkaa maaliskuussa</a></div><div class="news-ingress"><a href="/Online/2017/03/08/Norssalmen%20sillan%20remontti%20alkaa%20maaliskuussa/2017321995798/4"><p>Norssalmen sillan korjaustyöt alkavat maaliskuussa ja ne maksavat noin miljoona euroa.</p></a></div><div class="nl-info"> <span class="date">8.3.&nbsp;17:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9a/small_Turvallinen_maa.jpg"  border="0"  alt="Turvallisen maan työryhmästä kaksi kolmasosaa on turvapaikanhakijoita."/></div></div>
<div class="news-title"><a href="/Online/2017/03/08/Kotkalaisen%20toimintakeskus%20Myllyn%20ja%20kouvolalaisen%20Monikulttuurikeskus%20Saagan%20yhteisprojekti%20Turvallinen%20maa%20nyt%20n%C3%A4ht%C3%A4v%C3%A4n%C3%A4%20Youtubessa/2017521995894/4">Kotkalaisen toimintakeskus Myllyn ja kouvolalaisen Monikulttuurikeskus Saagan yhteisprojekti Turvallinen maa nyt nähtävänä Youtubessa</a></div><div class="news-ingress"><a href="/Online/2017/03/08/Kotkalaisen%20toimintakeskus%20Myllyn%20ja%20kouvolalaisen%20Monikulttuurikeskus%20Saagan%20yhteisprojekti%20Turvallinen%20maa%20nyt%20n%C3%A4ht%C3%A4v%C3%A4n%C3%A4%20Youtubessa/2017521995894/4"><p>Kotkalaisen toimintakeskus Myllyn ja  kouvolalaisen Monikulttuurikeskus Saagan yhteistuotanto Turvallinen maa on nyt nähtävänä Youtubessa.</p></a></div><div class="nl-info"> <span class="date">8.3.&nbsp;16:21</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ec/small_eurot_1.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/08/Etel%C3%A4-Kymenlaaksoon%20l%C3%A4hes%2080%E2%80%89000%20euroa%20avustusta%20liikunnallisiin%20hankkeisiin/2017321995826/4">Etelä-Kymenlaaksoon lähes 80 000 euroa avustusta liikunnallisiin hankkeisiin</a></div><div class="news-ingress"><a href="/Online/2017/03/08/Etel%C3%A4-Kymenlaaksoon%20l%C3%A4hes%2080%E2%80%89000%20euroa%20avustusta%20liikunnallisiin%20hankkeisiin/2017321995826/4"><p>Etelä-Suomen aluehallintovirasto on myöntänyt 833 000 euroa liikunnallista elämäntapaa edistäville paikallisille kehittämishankkeille.</p></a></div><div class="nl-info"> <span class="date">8.3.&nbsp;15:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d6/small_JormaSounela.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/08/Kaupunginpuutarhuri%20Heikki%20Laaksonen%3A%20Sapokan%20aallonmurtajien%20majakoihin%20ei%20laiteta%20vilkkuvaloja/2017321995993/4">Kaupunginpuutarhuri Heikki Laaksonen: Sapokan aallonmurtajien majakoihin ei laiteta vilkkuvaloja</a></div><div class="news-ingress"><a href="/Online/2017/03/08/Kaupunginpuutarhuri%20Heikki%20Laaksonen%3A%20Sapokan%20aallonmurtajien%20majakoihin%20ei%20laiteta%20vilkkuvaloja/2017321995993/4"><p>Kymen Sanomien nettisivuilla julkaistussa jutussa toimitus pyytää lukijoita lähettämään ottamiaan talvimaisemakuvia toimitukseen.</p></a></div><div class="nl-info"> <span class="date">8.3.&nbsp;14:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e3/small_20294759.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/03/08/Kolumni%3A%20Kelivaroitus%20el%C3%A4inrakkaille/2017321938806/68">Kolumni: Kelivaroitus eläinrakkaille</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/03/08/Kolumni%3A%20Kelivaroitus%20el%C3%A4inrakkaille/2017321938806/68"><p>Omalla autolla taitetuista yöllisistä työmatkoista valtatiellä 15 on aikaa jo reilusti yli vuosi, mutta vahva muistijälki niistä jäi.</p></a></div><div class="nl-info"> <span class="date">8.3.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2c/small_yhdistyksia.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/08/Palokuntanuoret%20kilpailevat%20Kotkassa%20lauantaina%20%E2%80%94%20kiinnostuneet%20voivat%20seurata%20toimintaa%20yleis%C3%B6rastilla%20Kauppakeskus%20Pasaatissa/2017321990048/4">Palokuntanuoret kilpailevat Kotkassa lauantaina — kiinnostuneet voivat seurata toimintaa yleisörastilla Kauppakeskus Pasaatissa</a></div><div class="news-ingress"><a href="/Online/2017/03/08/Palokuntanuoret%20kilpailevat%20Kotkassa%20lauantaina%20%E2%80%94%20kiinnostuneet%20voivat%20seurata%20toimintaa%20yleis%C3%B6rastilla%20Kauppakeskus%20Pasaatissa/2017321990048/4"><p>Etelä-Suomen alueen palokuntanuoret kilpailevat lauantaina Rescue Race- mestaruudesta Kotkassa.</p></a></div><div class="nl-info"> <span class="date">8.3.&nbsp;12:28</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/50/small_20562436.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/08/Liikenteess%C3%A4%20%C3%A4rsytt%C3%A4v%C3%A4t%20liikennevalok%C3%A4ytt%C3%A4ytyminen%2C%20vilkun%20k%C3%A4ytt%C3%A4m%C3%A4tt%C3%A4%20j%C3%A4tt%C3%A4minen%20ja%20per%C3%A4ss%C3%A4%20roikkuminen/2017321994692/4">Liikenteessä ärsyttävät liikennevalokäyttäytyminen, vilkun käyttämättä jättäminen ja perässä roikkuminen</a></div><div class="news-ingress"><a href="/Online/2017/03/08/Liikenteess%C3%A4%20%C3%A4rsytt%C3%A4v%C3%A4t%20liikennevalok%C3%A4ytt%C3%A4ytyminen%2C%20vilkun%20k%C3%A4ytt%C3%A4m%C3%A4tt%C3%A4%20j%C3%A4tt%C3%A4minen%20ja%20per%C3%A4ss%C3%A4%20roikkuminen/2017321994692/4"><p>Kysyimme eilen lukijoilta, ovatko he joutuneet rattiraivon kohteeksi tai palaako heiltä itseltään hermo liikenteessä ja minkälaisissa tilanteissa.</p></a></div><div class="nl-info"> <span class="date">8.3.&nbsp;11:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6e/small_ruusut.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/08/Naistenp%C3%A4iv%C3%A4n%20lahjaksi%20kivaa%20itselle%20vai%20koulutusta%20tyt%C3%B6ille%E2%80%89%E2%80%94%E2%80%89Vastaa%20kyselyyn%21/2017521990026/4">Naistenpäivän lahjaksi kivaa itselle vai koulutusta tytöille? — Vastaa kyselyyn!</a></div><div class="news-ingress"><a href="/Online/2017/03/08/Naistenp%C3%A4iv%C3%A4n%20lahjaksi%20kivaa%20itselle%20vai%20koulutusta%20tyt%C3%B6ille%E2%80%89%E2%80%94%E2%80%89Vastaa%20kyselyyn%21/2017521990026/4"><p>Tänään vietetään kansainvälistä naistenpäivää, kuten joka vuosi 8.</p></a></div><div class="nl-info"> <span class="date">8.3.&nbsp;10:27</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fc/small_21995314.jpg"  border="0"  alt="Telahiomalaitteen pölynpoistolaite syttyi tuleen hallin ulkopuolella. "/></div></div>
<div class="news-title"><a href="/Online/2017/03/08/Tulipalo%20Karhulan%20teollisuusalueella%20%E2%80%94%E2%80%89teollisuushallin%20ulkossein%C3%A4%20syttyi%20tuleen/2017321994912/4">Tulipalo Karhulan teollisuusalueella — teollisuushallin ulkosseinä syttyi tuleen</a></div><div class="news-ingress"><a href="/Online/2017/03/08/Tulipalo%20Karhulan%20teollisuusalueella%20%E2%80%94%E2%80%89teollisuushallin%20ulkossein%C3%A4%20syttyi%20tuleen/2017321994912/4"><p>Kehätiellä, Karhulan teollisuusalueella sijaitsevassa teollisuushallilla syttyi yhdeksän jälkeen aamulla tulipalo.</p></a></div><div class="nl-info"> <span class="date">8.3.&nbsp;9:37</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/08/Ammattiosastolle%20sakkoja%20satamalakoista%20Kotkassa/2017321994706/4">Ammattiosastolle sakkoja satamalakoista Kotkassa</a></div><div class="news-ingress"><a href="/Online/2017/03/08/Ammattiosastolle%20sakkoja%20satamalakoista%20Kotkassa/2017321994706/4"><p>Kotkan Ahtaustyöntekijät ry.</p></a></div><div class="nl-info"> <span class="date">8.3.&nbsp;8:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1e/small_21991843.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/08/Suurenkallionniemen%20vesialueen%20pohjan%20tila%20selvitet%C3%A4%C3%A4n%20ennen%20kauppaa%20Haminassa/2017321991762/4">Suurenkallionniemen vesialueen pohjan tila selvitetään ennen kauppaa Haminassa</a></div><div class="news-ingress"><a href="/Online/2017/03/08/Suurenkallionniemen%20vesialueen%20pohjan%20tila%20selvitet%C3%A4%C3%A4n%20ennen%20kauppaa%20Haminassa/2017321991762/4"><p>Haminan kaupunki selvittää virkistysaluekäyttöön kaavaillun Suurenkallionniemen meren pohjan kunnon ennen vesialueen ostamista Stora Ensolta.</p></a></div><div class="nl-info"> <span class="date">8.3.&nbsp;7:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/75/small_21993045.jpg"  border="0"  alt="Kokoomuksen-RKP:n valtuustoryhmä haluaa taata jokaiselle kotkalaislapselle mahdollisuuden harrastaa edes jotakin. Kuvassa Pasi Hirvonen (vasemmalla) ja Sami Ristiniemi.
"/></div></div>
<div class="news-title"><a href="/Online/2017/03/08/Kotkan%20sis%C3%A4ilmaongelmista%20lista%20ja%20lapsille%20harrastustakuu/2017321988550/4">Kotkan sisäilmaongelmista lista ja lapsille harrastustakuu</a></div><div class="news-ingress"><a href="/Online/2017/03/08/Kotkan%20sis%C3%A4ilmaongelmista%20lista%20ja%20lapsille%20harrastustakuu/2017321988550/4"><p>Kotkan kaupunginvaltuutetut tekivät tämän viikon kokouksessa tukun valtuustoaloitteita, joista Mertsu Merivirran (kesk., sit.) ja Matti Kosken (kok.) aloite Hyvää tuulta -kylttien saamiseksi takaisin tienvarsille oli yksi.</p></a></div><div class="nl-info"> <span class="date">8.3.&nbsp;6:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/73/small_21991331.jpg"  border="0"  alt="Seutuvaltuustossa puitiin tiistaina tulevaisuuden asioita. Pian pitäisi tehdä päätös, jatkavatko kunnat erillään vai pyritäänkö yhdeksi uudeksi kaupungiksi. Vasemmalla seutuvaltuuston puheenjohtaja, kotkalainen Markku Saastamoinen (kok.)."/></div></div>
<div class="news-title"><a href="/Online/2017/03/08/Kotkan-Haminan%20seudulla%20ei%20ole%20valmiutta%20kuntaliitokselle/2017321992938/4">Kotkan-Haminan seudulla ei ole valmiutta kuntaliitokselle</a></div><div class="news-ingress"><a href="/Online/2017/03/08/Kotkan-Haminan%20seudulla%20ei%20ole%20valmiutta%20kuntaliitokselle/2017321992938/4"><p>Kotkan-Haminan seudun kuntarakennetta sote- ja maakuntauudistuksen jälkeen on selvitetty seutuvaltuuston tilaamassa konsulttivetoisessa työssä.</p></a></div><div class="nl-info"> <span class="date">8.3.&nbsp;5:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b8/small_valokuvakeskus_Juha_Metso.jpg"  border="0"  alt="Juha Metso"/></div></div>
<div class="news-title"><a href="/Online/2017/03/07/Juha%20Metsolle%20Vuoden%20uutiskuva%20-palkinto%20pakolaisten%20arkea%20k%C3%A4sittelev%C3%A4st%C3%A4%20kuvasta/2017321993838/4">Juha Metsolle Vuoden uutiskuva -palkinto pakolaisten arkea käsittelevästä kuvasta</a></div><div class="news-ingress"><a href="/Online/2017/03/07/Juha%20Metsolle%20Vuoden%20uutiskuva%20-palkinto%20pakolaisten%20arkea%20k%C3%A4sittelev%C3%A4st%C3%A4%20kuvasta/2017321993838/4"><p>Kotkalainen freelancer-valokuvaaja Juha Metso sai Vuoden uutiskuva -palkinnon.</p></a></div><div class="nl-info"> <span class="date">7.3.&nbsp;21:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f2/small_21992743.jpg"  border="0"  alt="Pipoka-trio eli Veli Kujala (harmonikka), Petri Keskitalo (tuuba) ja Jarmo Julkunen (kitara, banjo) on Kymi Sinfoniettan solistivieraana tällä viikolla. Konserttia johtaa Jutta Seppinen (vasemmalla)."/></div></div>
<div class="news-title"><a href="/Online/2017/03/07/Pipoka-triolla%20vahvistettu%20Kymi%20Sinfonietta%20soittaa%20uutta%20suomalaista%20musiikkia/2017321993000/4">Pipoka-triolla vahvistettu Kymi Sinfonietta soittaa uutta suomalaista musiikkia</a></div><div class="news-ingress"><a href="/Online/2017/03/07/Pipoka-triolla%20vahvistettu%20Kymi%20Sinfonietta%20soittaa%20uutta%20suomalaista%20musiikkia/2017321993000/4"><p>Harmonikka, banjo ja tuuba ei ole kaikkein tavallisin soitinyhdistelmä.</p></a></div><div class="nl-info"> <span class="date">7.3.&nbsp;21:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0f/small_20421114.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/07/Yhteisty%C3%B6t%C3%A4%20merell%C3%A4%20ja%20maalla%20Merikeskus%20Vellamossa/2017321985176/4">Yhteistyötä merellä ja maalla Merikeskus Vellamossa</a></div><div class="news-ingress"><a href="/Online/2017/03/07/Yhteisty%C3%B6t%C3%A4%20merell%C3%A4%20ja%20maalla%20Merikeskus%20Vellamossa/2017321985176/4"><p>Suomi 100 vuotta -tapahtumiin kuuluvassa luennossa Tietoherkku-esitelmöijinä Merikeskus Vellamossa ensi keskiviikkona ovat suomalainen merivalokuvaaja Petri Porkola ja Natalia Karalashj-Maruhina Moskovan merimuseosta.</p></a></div><div class="nl-info"> <span class="date">7.3.&nbsp;20:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d5/small_21993626.jpg"  border="0"  alt="Global Bluen tax-free-myynti tuplaantui Haminassa viime vuoteen verrattuna. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/03/07/Ven%C3%A4l%C3%A4ismatkailun%20vilkastuminen%20n%C3%A4kyy%20tax-free-tilastoissa%E2%80%89%E2%80%94%E2%80%89Haminassa%20myynti%20kasvoi%2099%20prosenttia/2017321993644/4">Venäläismatkailun vilkastuminen näkyy tax-free-tilastoissa — Haminassa myynti kasvoi 99 prosenttia</a></div><div class="news-ingress"><a href="/Online/2017/03/07/Ven%C3%A4l%C3%A4ismatkailun%20vilkastuminen%20n%C3%A4kyy%20tax-free-tilastoissa%E2%80%89%E2%80%94%E2%80%89Haminassa%20myynti%20kasvoi%2099%20prosenttia/2017321993644/4"><p>Venäläisten ostosmatkailun vilkastuminen näkyy kasvuna tax-free-myynnissä.</p></a></div><div class="nl-info"> <span class="date">7.3.&nbsp;19:55</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a4/small_MLL-PiiaK8252Vmarjattaseppala.jpg"  border="0"  alt="Mie Kuulun! -hanke pyrkii tuomaan nuorille mielekästä tekemistä ja vahvistamaan eri-ikäisten välistä vuorovaikutusta."/></div></div>
<div class="news-title"><a href="/Online/2017/03/07/Nuorille%20tekemist%C3%A4%20ja%20yhteishenke%C3%A4%20%E2%80%94%20MLL%3An%20Kymen%20piiri%20aloittaa%20kolmevuotisen%20hankkeen/2017521985700/4">Nuorille tekemistä ja yhteishenkeä — MLL:n Kymen piiri aloittaa kolmevuotisen hankkeen</a></div><div class="news-ingress"><a href="/Online/2017/03/07/Nuorille%20tekemist%C3%A4%20ja%20yhteishenke%C3%A4%20%E2%80%94%20MLL%3An%20Kymen%20piiri%20aloittaa%20kolmevuotisen%20hankkeen/2017521985700/4"><p>Mannerheimin Lastensuojeluliiton Kymen piiri pyrkii innostamaan 13—15-vuotiaita vapaaehtois- ja vertaistoimintaan Mie Kuulun! -hankkeen avulla.</p></a></div><div class="nl-info"> <span class="date">7.3.&nbsp;19:18</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1d/small_21992990.jpg"  border="0"  alt="Haminan linnoituksen wanhat talot ry:n hallituksen jäsenet Timo Soisalo ja Seppo Serola sekä Koskenrinne ry:n toiminnanjohtaja Sirpa Kotola kiittivät Googlen edustajia saamistaan avustuksista. "/></div></div>
<div class="news-title"><a href="/Online/2017/03/07/Google%20on%20tukenut%20paikallisyhteis%C3%B6j%C3%A4%20yli%20miljoonalla%20eurolla/2017321993236/4">Google on tukenut paikallisyhteisöjä yli miljoonalla eurolla</a></div><div class="news-ingress"><a href="/Online/2017/03/07/Google%20on%20tukenut%20paikallisyhteis%C3%B6j%C3%A4%20yli%20miljoonalla%20eurolla/2017321993236/4"><p>Teknologiajätti Google on käynnistänyt Kymenlaakson alueella kolmatta kertaa yhteisötukiohjelman.</p></a></div><div class="nl-info"> <span class="date">7.3.&nbsp;18:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7b/small_21992895.jpg"  border="0"  alt="Miä ite - myö yhessä -projektin loppuseminaarissa Miehikkälässä esiintyivät muiden muassa Laulu-Ukot hulvattomalla Marin tarina Lännenmaalla -esityksellään."/></div></div>
<div class="news-title"><a href="/Online/2017/03/07/Virolahden%20ja%20Miehikk%C3%A4l%C3%A4n%20vanhusprojekti%20p%C3%A4%C3%A4ttyi%20%E2%80%94%20jatkoa%20luvassa/2017321992770/4">Virolahden ja Miehikkälän vanhusprojekti päättyi — jatkoa luvassa</a></div><div class="news-ingress"><a href="/Online/2017/03/07/Virolahden%20ja%20Miehikk%C3%A4l%C3%A4n%20vanhusprojekti%20p%C3%A4%C3%A4ttyi%20%E2%80%94%20jatkoa%20luvassa/2017321992770/4"><p>Kaakon kaksikon alueella toiminut Miä ite -myö yhessä projekti on päättynyt onnistuneesti.</p></a></div><div class="nl-info"> <span class="date">7.3.&nbsp;18:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/66/small_21738723.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/07/Kansainv%C3%A4linen%20naistenp%C3%A4iv%C3%A4%20vilkastuttaa%20rajaliikennett%C3%A4%20keskiviikkona/2017321989369/4">Kansainvälinen naistenpäivä vilkastuttaa rajaliikennettä keskiviikkona</a></div><div class="news-ingress"><a href="/Online/2017/03/07/Kansainv%C3%A4linen%20naistenp%C3%A4iv%C3%A4%20vilkastuttaa%20rajaliikennett%C3%A4%20keskiviikkona/2017321989369/4"><p>Rajanylitysliikenne on todennäköisesti tavallista vilkkaampaa huomenna keskiviikkona, koska venäläisillä on vapaapäivä Kansainvälisen naistenpäivän johdosta.</p></a></div><div class="nl-info"> <span class="date">7.3.&nbsp;18:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/70/small_21990924.jpg"  border="0"  alt="Vanhempi konstaapeli Jarkko Lappeteläinen toimi huutokaupassa meklarina."/></div></div>
<div class="news-title"><a href="/Online/2017/03/07/Ole%20hiljaa%20ja%20huuda%E2%80%89%E2%80%94%E2%80%89poliisin%20vanhoille%20autoille%20riitti%20vienti%C3%A4%20Kouvolan%20huutokaupassa/2017521993081/4">Ole hiljaa ja huuda — poliisin vanhoille autoille riitti vientiä Kouvolan huutokaupassa</a></div><div class="news-ingress"><a href="/Online/2017/03/07/Ole%20hiljaa%20ja%20huuda%E2%80%89%E2%80%94%E2%80%89poliisin%20vanhoille%20autoille%20riitti%20vienti%C3%A4%20Kouvolan%20huutokaupassa/2017521993081/4"><p>Pikkupakkasta, pitkälle toistasataa ostajaa, sopivasti käristetyt kisamakkarat ja 55 vanhaa poliisiautoa.</p></a></div><div class="nl-info"> <span class="date">7.3.&nbsp;17:22</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3c/small_21993010.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/07/Ty%C3%B6ryhm%C3%A4%3A%20Rantarata%20voisi%20Kotkassa%20kulkea%20moottoritien%20kupeessa/2017321992980/4">Työryhmä: Rantarata voisi Kotkassa kulkea moottoritien kupeessa</a></div><div class="news-ingress"><a href="/Online/2017/03/07/Ty%C3%B6ryhm%C3%A4%3A%20Rantarata%20voisi%20Kotkassa%20kulkea%20moottoritien%20kupeessa/2017321992980/4"><p>Kotkan–Haminan seudun strategisen yleiskaavan luonnos pitää sisällään mielenkiintoisen pelinavauksen.</p></a></div><div class="nl-info"> <span class="date">7.3.&nbsp;17:18</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/51/small_21986820.jpg"  border="0"  alt="Tutkijaryhmä selvittää otokseen osallistuvien terveyttä, toimintakykyä ja elintapoja. Myös kansantautien kehitystä jäljitetään."/></div></div>
<div class="news-title"><a href="/Online/2017/03/07/THL%20tutkii%20kansalaisten%20terveytt%C3%A4%2050%20paikkakunnalla%20%E2%80%94%20mukana%20Hamina%20ja%20Kotka/2017521986690/4">THL tutkii kansalaisten terveyttä 50 paikkakunnalla — mukana Hamina ja Kotka</a></div><div class="news-ingress"><a href="/Online/2017/03/07/THL%20tutkii%20kansalaisten%20terveytt%C3%A4%2050%20paikkakunnalla%20%E2%80%94%20mukana%20Hamina%20ja%20Kotka/2017521986690/4"><p>Terveyden ja hyvinvoinnin laitos (THL) tekee maan kattavaa FinTerveys-tutkimusta.</p></a></div><div class="nl-info"> <span class="date">7.3.&nbsp;15:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/07/KOKS%3An%20laajentamiselle%20ministeri%C3%B6n%20poikkeuslupa/2017321992044/4">KOKS:n laajentamiselle ministeriön poikkeuslupa</a></div><div class="news-ingress"><a href="/Online/2017/03/07/KOKS%3An%20laajentamiselle%20ministeri%C3%B6n%20poikkeuslupa/2017321992044/4"><p>Sosiaali- ja terveysministeriö on tiistaina myöntänyt poikkeusluvan Kymenlaakson sairaalarakentamiselle.</p></a></div><div class="nl-info"> <span class="date">7.3.&nbsp;15:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/07/Keula%20meni%20ruttuun%2C%20kun%20auto%20t%C3%B6rm%C3%A4si%20puuhun%20Santalahdessa/2017321991899/4">Keula meni ruttuun, kun auto törmäsi puuhun Santalahdessa</a></div><div class="news-ingress"><a href="/Online/2017/03/07/Keula%20meni%20ruttuun%2C%20kun%20auto%20t%C3%B6rm%C3%A4si%20puuhun%20Santalahdessa/2017321991899/4"><p>Auto törmäsi puuhun Santalahdessa tiistaina.</p></a></div><div class="nl-info"> <span class="date">7.3.&nbsp;14:36</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/cb/small_Kysa_15384012.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/07/Meriveden%20pinta%20laski%20Haminassa%20yli%2090%20senttimetri%C3%A4%20normaalista/2017321991670/4">Meriveden pinta laski Haminassa yli 90 senttimetriä normaalista</a></div><div class="news-ingress"><a href="/Online/2017/03/07/Meriveden%20pinta%20laski%20Haminassa%20yli%2090%20senttimetri%C3%A4%20normaalista/2017321991670/4"><p>Meriveden pinta laski tänään aamulla Haminassa 93 senttimetriä keskiarvon alapuolelle.</p></a></div><div class="nl-info"> <span class="date">7.3.&nbsp;14:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a3/small_20294827.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/03/07/Kolumni%3A%20Sutinaa%20kaupungilla/2017321967508/68">Kolumni: Sutinaa kaupungilla</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/03/07/Kolumni%3A%20Sutinaa%20kaupungilla/2017321967508/68"><p>Remonttia, laajennusta, uudistuksia.</p></a></div><div class="nl-info"> <span class="date">7.3.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/84/small_21971511.jpg"  border="0"  alt="Jarmo Julkunen antaa ukulelen soitto-oppia tiistaina Kotkan pääkirjastossa."/></div></div>
<div class="news-title"><a href="/Online/2017/03/07/T%C3%A4n%C3%A4%C3%A4n%20Kotkan%20p%C3%A4%C3%A4kirjastossa%20voi%20opetella%20soittamaan%20ukulelea%20%20/2017321989383/4">Tänään Kotkan pääkirjastossa voi opetella soittamaan ukulelea  </a></div><div class="news-ingress"><a href="/Online/2017/03/07/T%C3%A4n%C3%A4%C3%A4n%20Kotkan%20p%C3%A4%C3%A4kirjastossa%20voi%20opetella%20soittamaan%20ukulelea%20%20/2017321989383/4"><p>Kotkan pääkirjaston esiintymislavalla tarjotaan tänään oppia ukulelen soiton perusteisiin.</p></a></div><div class="nl-info"> <span class="date">7.3.&nbsp;12:29</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/28/small_Kysa_12405406.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/07/N%C3%A4in%20s%C3%A4ilyt%C3%A4t%20tavaroita%20paloturvallisesti%20%E2%80%94%20katso%20lista%21%20/2017321989565/4">Näin säilytät tavaroita paloturvallisesti — katso lista! </a></div><div class="news-ingress"><a href="/Online/2017/03/07/N%C3%A4in%20s%C3%A4ilyt%C3%A4t%20tavaroita%20paloturvallisesti%20%E2%80%94%20katso%20lista%21%20/2017321989565/4"><p>Asunnot</p></a></div><div class="nl-info"> <span class="date">7.3.&nbsp;11:27</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1f/small_21989862.jpg"  border="0"  alt="Haalarissa on pirtsakka pallokuosi."/></div></div>
<div class="news-title"><a href="/Online/2017/03/07/Kela%20julkisti%20uuden%20%C3%A4itiyspakkauksen%2C%20uutuuksina%20collegehaalari%20ja%20unipussi%E2%80%89%E2%80%94%E2%80%89suomalainen%20hyvinvointi-innovaatio%20t%C3%A4ytt%C3%A4%C3%A4%20jo%2080%20vuotta/2017521989719/4">Kela julkisti uuden äitiyspakkauksen, uutuuksina collegehaalari ja unipussi — suomalainen hyvinvointi-innovaatio täyttää jo 80 vuotta</a></div><div class="news-ingress"><a href="/Online/2017/03/07/Kela%20julkisti%20uuden%20%C3%A4itiyspakkauksen%2C%20uutuuksina%20collegehaalari%20ja%20unipussi%E2%80%89%E2%80%94%E2%80%89suomalainen%20hyvinvointi-innovaatio%20t%C3%A4ytt%C3%A4%C3%A4%20jo%2080%20vuotta/2017521989719/4"><p>Kela julkisti tänään tiistaina vuoden 2017 äitiyspakkauksen.</p></a></div><div class="nl-info"> <span class="date">7.3.&nbsp;10:53</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/07/Hamina%2C%20Kotka%20ja%20Pyht%C3%A4%C3%A4%20kysyv%C3%A4t%20joukkoliikenteest%C3%A4/2017321986304/4">Hamina, Kotka ja Pyhtää kysyvät joukkoliikenteestä</a></div><div class="news-ingress"><a href="/Online/2017/03/07/Hamina%2C%20Kotka%20ja%20Pyht%C3%A4%C3%A4%20kysyv%C3%A4t%20joukkoliikenteest%C3%A4/2017321986304/4"><p>Kuntalaiset voivat antaa palautetta alueen paikallis- ja seutuliikenteestä ja vaikuttaa alueen jatkokehitykseen vastaamalla 1.— 31.</p></a></div><div class="nl-info"> <span class="date">7.3.&nbsp;10:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c5/small_21987283.jpg"  border="0"  alt="Vähän kolaroivat kuskit hyötyvät entistä enemmän vakuutusmaksuissa."/></div></div>
<div class="news-title"><a href="/Online/2017/03/07/Autokouluyritt%C3%A4j%C3%A4%20t%C3%B6rm%C3%A4%C3%A4%20usein%20rattiraivoon%3A%20%E2%80%9DH%C3%A4n%20n%C3%A4ytti%20k%C3%A4simerkki%C3%A4%20ja%20min%C3%A4%20l%C3%A4hetin%20h%C3%A4nelle%20lentosuukon%E2%80%9D%20%E2%80%94%E2%80%89%20mik%C3%A4%20sinua%20raivostuttaa%20liikenteess%C3%A4/2017521988515/4">Autokouluyrittäjä törmää usein rattiraivoon: ”Hän näytti käsimerkkiä ja minä lähetin hänelle lentosuukon” —  mikä sinua raivostuttaa liikenteessä?</a></div><div class="news-ingress"><a href="/Online/2017/03/07/Autokouluyritt%C3%A4j%C3%A4%20t%C3%B6rm%C3%A4%C3%A4%20usein%20rattiraivoon%3A%20%E2%80%9DH%C3%A4n%20n%C3%A4ytti%20k%C3%A4simerkki%C3%A4%20ja%20min%C3%A4%20l%C3%A4hetin%20h%C3%A4nelle%20lentosuukon%E2%80%9D%20%E2%80%94%E2%80%89%20mik%C3%A4%20sinua%20raivostuttaa%20liikenteess%C3%A4/2017521988515/4"><p>Autokouluyrittäjä Ulla Kokkola lappeenrantalaisesta Autokoulu Kouvosta on saanut tuta rattiraivon monet muodot.</p></a></div><div class="nl-info"> <span class="date">7.3.&nbsp;9:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/05/small_21988195.jpg"  border="0"  alt="Oikeus- ja työministeri Jari Lindströmin (ps.)mukaan Timo Soini on antanut perussuomalaisille kasvot.  "/></div></div>
<div class="news-title"><a href="/Online/2017/03/07/Soini%20j%C3%A4tt%C3%A4%C3%A4%20isot%20saappaat%20-%20Ministeri%20Lindstr%C3%B6m%3A%20%22Timon%20merkitys%20on%20ollut%20valtava%22/2017521988514/4">Soini jättää isot saappaat - Ministeri Lindström: "Timon merkitys on ollut valtava"</a></div><div class="news-ingress"><a href="/Online/2017/03/07/Soini%20j%C3%A4tt%C3%A4%C3%A4%20isot%20saappaat%20-%20Ministeri%20Lindstr%C3%B6m%3A%20%22Timon%20merkitys%20on%20ollut%20valtava%22/2017521988514/4"><p>Oikeus- ja työministeri Jari Lindströmillä (ps.) on oma ajatuksensa siitä, kenestä pitäisi tulla perussuomalaisten seuraava puheenjohtaja.</p></a></div><div class="nl-info"> <span class="date">7.3.&nbsp;8:24</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/07/Haminan%20Vesi%20positiiviseen%20tulokseen/2017321987559/4">Haminan Vesi positiiviseen tulokseen</a></div><div class="news-ingress"><a href="/Online/2017/03/07/Haminan%20Vesi%20positiiviseen%20tulokseen/2017321987559/4"><p>Haminan Vesi -liikelaitoksen tulos oli viime vuonna 457 016 euroa ylijäämäinen.</p></a></div><div class="nl-info"> <span class="date">7.3.&nbsp;7:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/ff/small_21987872.jpg"  border="0"  alt="Yksi sisällissodan punaisen puoluen uhrien muistomerkki on Kotkan Parikalla."/></div></div>
<div class="news-title"><a href="/Online/2017/03/07/Sis%C3%A4llissodan%20uhreille%20suunnitteilla%20yhteinen%20muistomerkki%20Kotkaan/2017321988092/4">Sisällissodan uhreille suunnitteilla yhteinen muistomerkki Kotkaan</a></div><div class="news-ingress"><a href="/Online/2017/03/07/Sis%C3%A4llissodan%20uhreille%20suunnitteilla%20yhteinen%20muistomerkki%20Kotkaan/2017321988092/4"><p>Suomessa on satoja vuoden 1918 sisällissodasta kertovia muistomerkkejä.</p></a></div><div class="nl-info"> <span class="date">7.3.&nbsp;6:37</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/31/small_21987044.jpg"  border="0"  alt="Tiitta Rajalan polttopuut ovat erillisessä puuvajassa."/></div></div>
<div class="news-title"><a href="/Online/2017/03/07/Halkopinon%20paikka%20ei%20ole%20talon%20vierustalla/2017321987270/4">Halkopinon paikka ei ole talon vierustalla</a></div><div class="news-ingress"><a href="/Online/2017/03/07/Halkopinon%20paikka%20ei%20ole%20talon%20vierustalla/2017321987270/4"><p>Moni pinoaa polttopuunsa rakennuksen seinää vasten, vaikka se ei paloturvallisuussyistä ole sallittua.</p></a></div><div class="nl-info"> <span class="date">7.3.&nbsp;5:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/62/small_21983617.jpg"  border="0"  alt="Paavo Immonen (vasemmalla) ja yhdysvaltalainen Jeff Loss ovat jo hyviä tuttuja. Loss hiihtää Suomen halki nyt jo neljättä kertaa."/></div></div>
<div class="news-title"><a href="/Online/2017/03/06/Virolahdelta%20hiiht%C3%A4en%20Nuorgamiin%2034%20vuorokaudessa%20%E2%80%94%20Mukana%20muun%20muassa%20kaksi%20seitsem%C3%A4nkymppist%C3%A4%20kest%C3%A4vyyshirmua%20ja%20hiihtoon%20hurahtanut%20amerikkalainen/2017321988650/4">Virolahdelta hiihtäen Nuorgamiin 34 vuorokaudessa — Mukana muun muassa kaksi seitsemänkymppistä kestävyyshirmua ja hiihtoon hurahtanut amerikkalainen</a></div><div class="news-ingress"><a href="/Online/2017/03/06/Virolahdelta%20hiiht%C3%A4en%20Nuorgamiin%2034%20vuorokaudessa%20%E2%80%94%20Mukana%20muun%20muassa%20kaksi%20seitsem%C3%A4nkymppist%C3%A4%20kest%C3%A4vyyshirmua%20ja%20hiihtoon%20hurahtanut%20amerikkalainen/2017321988650/4"><p>Kun sulkavalainen Paavo Immonen oli 50-vuotias, hän haaveili hiihtämisestä Suomen halki etelärannikolta pohjoisimpaan Lappiin asti.</p></a></div><div class="nl-info"> <span class="date">6.3.&nbsp;22:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/62/small_21988013.jpg"  border="0"  alt="Haminalaislähtöinen Maria Mattila ja paikalliset bluesmiehet Tomi Pekkola ja Jontsa Järvinen esiintyvät Wanhalla Työskillä Hamina Mosna Bluesissa 13. toukokuuta."/></div></div>
<div class="news-title"><a href="/Online/2017/03/06/Hamina%20Mosna%20Blues%20on%20nyt%20kaksip%C3%A4iv%C3%A4inen%20%E2%80%94%20toukokuussa%20musiikki%20soi%20torilla%20ja%20Ty%C3%B6skill%C3%A4/2017321988475/4">Hamina Mosna Blues on nyt kaksipäiväinen — toukokuussa musiikki soi torilla ja Työskillä</a></div><div class="news-ingress"><a href="/Online/2017/03/06/Hamina%20Mosna%20Blues%20on%20nyt%20kaksip%C3%A4iv%C3%A4inen%20%E2%80%94%20toukokuussa%20musiikki%20soi%20torilla%20ja%20Ty%C3%B6skill%C3%A4/2017321988475/4"><p>Haminan kulttuurisihteeri Ilkka Muurmanin puhelin on kilissyt viime aikoina tiuhaan.</p></a></div><div class="nl-info"> <span class="date">6.3.&nbsp;21:37</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/06/Kotkan%20teatteri%20hakee%20naisia%20ja%20miehi%C3%A4%20avustajiksi%20syksyll%C3%A4%20ensi-iltaan%20tulevaan%20esitykseen/2017321987437/4">Kotkan teatteri hakee naisia ja miehiä avustajiksi syksyllä ensi-iltaan tulevaan esitykseen</a></div><div class="news-ingress"><a href="/Online/2017/03/06/Kotkan%20teatteri%20hakee%20naisia%20ja%20miehi%C3%A4%20avustajiksi%20syksyll%C3%A4%20ensi-iltaan%20tulevaan%20esitykseen/2017321987437/4"><p>Kotkan Kaupunginteatteri hakee avustajia esitykseen, joka saa ensi-iltansa tulevana syksynä.</p></a></div><div class="nl-info"> <span class="date">6.3.&nbsp;21:28</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/df/small_21970462.jpg"  border="0"  alt="Ljudmilja Airaksisen roolihahmo Venäjä-päivillä on Anna Vyrubova, viimeinen keisarinna Aleksandra Feodorovnan hovineito ja uskottu."/></div></div>
<div class="news-title"><a href="/Online/2017/03/06/Naisten%20p%C3%A4iv%C3%A4%20on%20Ven%C3%A4j%C3%A4ll%C3%A4%20t%C3%A4rke%C3%A4%20juhlap%C3%A4iv%C3%A4%20/2017321972373/4">Naisten päivä on Venäjällä tärkeä juhlapäivä </a></div><div class="news-ingress"><a href="/Online/2017/03/06/Naisten%20p%C3%A4iv%C3%A4%20on%20Ven%C3%A4j%C3%A4ll%C3%A4%20t%C3%A4rke%C3%A4%20juhlap%C3%A4iv%C3%A4%20/2017321972373/4"><p>Viime vuonna erinomaisesti onnistunut tapahtuma, Venäjä-päivä Merikeskus Vellamossa järjestetään nyt uudestaan, kansainvälisenä naistenpäivänä keskiviikkona.</p></a></div><div class="nl-info"> <span class="date">6.3.&nbsp;20:25</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/14/small_21988437.jpg"  border="0"  alt="Esko Almgren (kd.) muistutti tulevaa valtuustoa sen tärkeästä tehtävästä. Kuva on Kotkan valtuuston tammikuun kokouksesta."/></div></div>
<div class="news-title"><a href="/Online/2017/03/06/Kotkan%20valtuuston%20j%C3%A4tt%C3%A4v%C3%A4%20Esko%20Almgren%3A%20Uusilla%20valtuutetuilla%20ei%20ole%20varaa%20h%C3%B6pin%C3%B6ihin/2017321987248/4">Kotkan valtuuston jättävä Esko Almgren: Uusilla valtuutetuilla ei ole varaa höpinöihin</a></div><div class="news-ingress"><a href="/Online/2017/03/06/Kotkan%20valtuuston%20j%C3%A4tt%C3%A4v%C3%A4%20Esko%20Almgren%3A%20Uusilla%20valtuutetuilla%20ei%20ole%20varaa%20h%C3%B6pin%C3%B6ihin/2017321987248/4"><p>Kotkan kaupunginvaltuusto ruoti maanantai-iltana pitkään sitä, miten se on kaudellaan saanut tasapainotettua kaupungin taloutta.</p></a></div><div class="nl-info"> <span class="date">6.3.&nbsp;20:11</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/06/Mobiilitankkaus%20on%20nyt%20k%C3%A4yt%C3%B6ss%C3%A4%20Kymen%20Seudun%20Osuuskaupan%20alueella/2017321985734/4">Mobiilitankkaus on nyt käytössä Kymen Seudun Osuuskaupan alueella</a></div><div class="news-ingress"><a href="/Online/2017/03/06/Mobiilitankkaus%20on%20nyt%20k%C3%A4yt%C3%B6ss%C3%A4%20Kymen%20Seudun%20Osuuskaupan%20alueella/2017321985734/4"><p>Mobiilitankkaus on mahdollista nyt myös Kymen Seudun Osuuskaupan 20 ABC-asemalla.</p></a></div><div class="nl-info"> <span class="date">6.3.&nbsp;19:27</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/06/Demareille%20ja%20Vasemmistoliitolle%20huomautus%20ehdokaslistoista/2017321987548/4">Demareille ja Vasemmistoliitolle huomautus ehdokaslistoista</a></div><div class="news-ingress"><a href="/Online/2017/03/06/Demareille%20ja%20Vasemmistoliitolle%20huomautus%20ehdokaslistoista/2017321987548/4"><p>Vasemmistoliiton ja sosiaalidemokraattien kuntavaaliehdokaslistoista on annettu huomautus molempien listojen vaaliasiamiehille Haminassa.</p></a></div><div class="nl-info"> <span class="date">6.3.&nbsp;18:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/06/Haminan%2C%20Kotkan%20ja%20Pyht%C3%A4%C3%A4n%20joukkoliikenteess%C3%A4%207%E2%80%9416-vuotiaille%20juniorialennus%20aikuisen%20kanssa%20matkustettaessa/2017321986314/4">Haminan, Kotkan ja Pyhtään joukkoliikenteessä 7—16-vuotiaille juniorialennus aikuisen kanssa matkustettaessa</a></div><div class="news-ingress"><a href="/Online/2017/03/06/Haminan%2C%20Kotkan%20ja%20Pyht%C3%A4%C3%A4n%20joukkoliikenteess%C3%A4%207%E2%80%9416-vuotiaille%20juniorialennus%20aikuisen%20kanssa%20matkustettaessa/2017321986314/4"><p>Hamina—Kotka—Pyhtää -alueen joukkoliikenteessä otettiin heinäkuun alussa käyttöön uudet Waltti-lipputuotteet.</p></a></div><div class="nl-info"> <span class="date">6.3.&nbsp;18:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/21/small_21985305.jpg"  border="0"  alt="Kotkalainen Loca Chicas -tanssiryhmän vauhtia kaakon edellisessä Moves-tanssitapahtumassa Haminassa vuonna 2014."/></div></div>
<div class="news-title"><a href="/Online/2017/03/06/Moves-aluetapahtuma%20haastaa%20kaakon%20nuoret%20tanssiryhm%C3%A4t%20n%C3%A4ytt%C3%A4m%C3%A4%C3%A4n%20taitonsa/2017521984066/4">Moves-aluetapahtuma haastaa kaakon nuoret tanssiryhmät näyttämään taitonsa</a></div><div class="news-ingress"><a href="/Online/2017/03/06/Moves-aluetapahtuma%20haastaa%20kaakon%20nuoret%20tanssiryhm%C3%A4t%20n%C3%A4ytt%C3%A4m%C3%A4%C3%A4n%20taitonsa/2017521984066/4"><p>Kymenlaakson ja Etelä-Karjalan nuorilla tanssin harrastajilla on mahdollisuus saada ammattilaisraadin arvio taidoistaan Nuori Kulttuuri Moves -aluetapahtumassa.</p></a></div><div class="nl-info"> <span class="date">6.3.&nbsp;17:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/06/Ven%C3%A4l%C3%A4ist%C3%A4%20naista%20ep%C3%A4ill%C3%A4%C3%A4n%20rattijuopumuksesta%20Vaalimaalla/2017321987456/4">Venäläistä naista epäillään rattijuopumuksesta Vaalimaalla</a></div><div class="news-ingress"><a href="/Online/2017/03/06/Ven%C3%A4l%C3%A4ist%C3%A4%20naista%20ep%C3%A4ill%C3%A4%C3%A4n%20rattijuopumuksesta%20Vaalimaalla/2017321987456/4"><p>Venäläinen nainen jäi kiinni rattijuopumuksesta Vaaliman rajanylityspaikalla sunnuntaina.</p></a></div><div class="nl-info"> <span class="date">6.3.&nbsp;17:22</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1d/small_Hyvaa_tuulta.jpg"  border="0"  alt="Kotkan kaupunginvaltuusto saa tänään aloitteen, jossa toivotaan tienvarsipurjeita takaisin Kotkan sisääntuloteiden varsille. Kuva on Arvo AV Mäen kirjasta Kotkan Meripäivillä alkutaival."/></div></div>
<div class="news-title"><a href="/Online/2017/03/06/Merivirta%20ja%20Koski%20haluavat%20tienvarsipurjeet%20takaisin%20Kotkan%20sis%C3%A4%C3%A4ntulotien%20varrelle/2017321986457/4">Merivirta ja Koski haluavat tienvarsipurjeet takaisin Kotkan sisääntulotien varrelle</a></div><div class="news-ingress"><a href="/Online/2017/03/06/Merivirta%20ja%20Koski%20haluavat%20tienvarsipurjeet%20takaisin%20Kotkan%20sis%C3%A4%C3%A4ntulotien%20varrelle/2017321986457/4"><p>Mertsu Merivirta (kesk.sit.) ja Matti Koski (kok.) jättävät tänään kaupunginvaltuustossa aloitteen, jossa he kertovat olevansa huolissaan kulttuurisesti hienojen tienvarsipurjeiden katoamisesta Kotkan sisääntuloteiden varsilta.</p></a></div><div class="nl-info"> <span class="date">6.3.&nbsp;16:14</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/06/Pyht%C3%A4%C3%A4n%20puukotuksesta%20ep%C3%A4ilty%20on%20alle%2015-vuotias%20poika%20%E2%80%94%20ei%20joudu%20tapon%20yrityksest%C3%A4%20rikosoikeudelliseen%20vastuuseen/2017321987491/4">Pyhtään puukotuksesta epäilty on alle 15-vuotias poika — ei joudu tapon yrityksestä rikosoikeudelliseen vastuuseen</a></div><div class="news-ingress"><a href="/Online/2017/03/06/Pyht%C3%A4%C3%A4n%20puukotuksesta%20ep%C3%A4ilty%20on%20alle%2015-vuotias%20poika%20%E2%80%94%20ei%20joudu%20tapon%20yrityksest%C3%A4%20rikosoikeudelliseen%20vastuuseen/2017321987491/4"><p>Poliisi on ottanut kiinni Pyhtäällä torstain ja perjantain välisenä yönä tapahtuneeseen tapon yritykseen epäillyn henkilön.</p></a></div><div class="nl-info"> <span class="date">6.3.&nbsp;15:54</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4d/small_8632114.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/06/Matkustajam%C3%A4%C3%A4r%C3%A4t%20kasvussa%20Kotkan%20ja%20Haminan%20joukkoliikenteess%C3%A4/2017321986320/4">Matkustajamäärät kasvussa Kotkan ja Haminan joukkoliikenteessä</a></div><div class="news-ingress"><a href="/Online/2017/03/06/Matkustajam%C3%A4%C3%A4r%C3%A4t%20kasvussa%20Kotkan%20ja%20Haminan%20joukkoliikenteess%C3%A4/2017321986320/4"><p>Kotkan paikallisliikenteessä on viime vuosina koettu yli 100 000 matkan vähennyksiä, mutta vuonna 2016 päästiin 142 700 matkan kasvuun.</p></a></div><div class="nl-info"> <span class="date">6.3.&nbsp;15:22</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a9/small_21653174.jpg"  border="0"  alt="Aku Pyymäki"/></div></div>
<div class="news-title"><a href="/Online/2017/03/06/KSOY%20saa%20hankittua%20rahat%20Kotkan%20osakkeiden%20ostamiseen/2017321986516/4">KSOY saa hankittua rahat Kotkan osakkeiden ostamiseen</a></div><div class="news-ingress"><a href="/Online/2017/03/06/KSOY%20saa%20hankittua%20rahat%20Kotkan%20osakkeiden%20ostamiseen/2017321986516/4"><p>Kymenlaakson Sähkön Kotkan osakkeiden ostoprosessi etenee suunnitelmien mukaisesti.</p></a></div><div class="nl-info"> <span class="date">6.3.&nbsp;14:08</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f9/small_20478016.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/03/06/Kolumni%3A%20Yliluonnollisesti%20totta/2017321968128/68">Kolumni: Yliluonnollisesti totta</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/03/06/Kolumni%3A%20Yliluonnollisesti%20totta/2017321968128/68"><p>Olen tavannut kaksi veljestä, jotka ovat tavanneet kummituksia.</p></a></div><div class="nl-info"> <span class="date">6.3.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/cd/small_21986289.jpg"  border="0"  alt="Oikeus- ja työministeri Jari Lindström sanoo, että hänen päätään ei käännetä puheenjohtaja-asiassa. Hän ei ole lähdössä ehdolle perussuomalaisten johtoon."/></div></div>
<div class="news-title"><a href="/Online/2017/03/06/Lindstr%C3%B6m%20ei%20l%C3%A4hde%20puheenjohtajakisaan%20%E2%80%94%20%E2%80%9DNykyinen%20pestikin%20on%20ihan%20j%C3%A4rjet%C3%B6n%E2%80%9D/2017521985698/4">Lindström ei lähde puheenjohtajakisaan — ”Nykyinen pestikin on ihan järjetön”</a></div><div class="news-ingress"><a href="/Online/2017/03/06/Lindstr%C3%B6m%20ei%20l%C3%A4hde%20puheenjohtajakisaan%20%E2%80%94%20%E2%80%9DNykyinen%20pestikin%20on%20ihan%20j%C3%A4rjet%C3%B6n%E2%80%9D/2017521985698/4"><p>Oikeus- ja työministeri Jari Lindström (ps.) ei tavoittele perussuomalaisten puheenjohtajuutta.</p></a></div><div class="nl-info"> <span class="date">6.3.&nbsp;12:23</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5f/small_21986361.jpg"  border="0"  alt="Sampo Terho ilmoitti maanantaina lähtevänsä mukaan perussuomalaisten puheenjohtajakisaan."/></div></div>
<div class="news-title"><a href="/Online/2017/03/06/Sampo%20Terho%20l%C3%A4htee%20mukaan%20perussuomalaisten%20puheenjohtajakisaan/2017521985699/4">Sampo Terho lähtee mukaan perussuomalaisten puheenjohtajakisaan</a></div><div class="news-ingress"><a href="/Online/2017/03/06/Sampo%20Terho%20l%C3%A4htee%20mukaan%20perussuomalaisten%20puheenjohtajakisaan/2017521985699/4"><p>Perussuomalaisten eduskuntaryhmän puheenjohtaja Sampo Terho tavoittelee perussuomalaisten puheenjohtajan paikkaa.</p></a></div><div class="nl-info"> <span class="date">6.3.&nbsp;12:13</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/41/small_21985624.jpg"  border="0"  alt="Sampo Terho ilmoittaa maanantaina, lähteekö hän tavoittelemaan perussuomalaisten puheenjohtajuutta."/></div></div>
<div class="news-title"><a href="/Online/2017/03/06/Perussuomalaisten%20puheenjohtajakilpa%20ottaa%20t%C3%A4n%C3%A4%C3%A4n%20uusia%20kierroksia%20Katso%20Sampo%20Terhon%20tiedotustilaisuus%20suorana%20kello%2012/2017521985589/4">Perussuomalaisten puheenjohtajakilpa ottaa tänään uusia kierroksia? Katso Sampo Terhon tiedotustilaisuus suorana kello 12</a></div><div class="news-ingress"><a href="/Online/2017/03/06/Perussuomalaisten%20puheenjohtajakilpa%20ottaa%20t%C3%A4n%C3%A4%C3%A4n%20uusia%20kierroksia%20Katso%20Sampo%20Terhon%20tiedotustilaisuus%20suorana%20kello%2012/2017521985589/4"><p>Perussuomalaisten puheenjohtajakilpa sähköistyi sunnuntaina, kun nykyinen puheenjohtaja Timo Soini ilmoitti luopuvansa tehtävästä kesällä.</p></a></div><div class="nl-info"> <span class="date">6.3.&nbsp;11:28</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/43/small_21984321.jpg"  border="0"  alt="Timo Soini ei enää jatka kesän jälkeen perussuomalaisten puheenjohtajana."/></div></div>
<div class="news-title"><a href="/Online/2017/03/06/Kymen%20piirin%20Heltimoinen%3A%20Perussuomalaisten%20linja%20ei%20hevill%C3%A4%20muutu%20Soinin%20seuraajasta%20riippumatta/2017521984062/4">Kymen piirin Heltimoinen: Perussuomalaisten linja ei hevillä muutu Soinin seuraajasta riippumatta</a></div><div class="news-ingress"><a href="/Online/2017/03/06/Kymen%20piirin%20Heltimoinen%3A%20Perussuomalaisten%20linja%20ei%20hevill%C3%A4%20muutu%20Soinin%20seuraajasta%20riippumatta/2017521984062/4"><p>Perussuomalaisten Kymen piirin puheenjohtaja Ilpo Heltimoinen huomauttaa, että puolueen linja ei hevin muutu, nousipa johtoon kuka vain.</p></a></div><div class="nl-info"> <span class="date">6.3.&nbsp;10:48</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f8/small_Kysa_3501597.jpg"  border="0"  alt="Kotkan sorakatujen päällystysohjelmassa on tänä vuonna mukana 14 kohdetta. Kuva on arkistosta."/></div></div>
<div class="news-title"><a href="/Online/2017/03/06/Kotkassa%20p%C3%A4%C3%A4llystet%C3%A4%C3%A4n%20t%C3%A4n%C3%A4%20vuonna%20sorateit%C3%A4%20ja%20korjataan%20siltoja/2017321985174/4">Kotkassa päällystetään tänä vuonna sorateitä ja korjataan siltoja</a></div><div class="news-ingress"><a href="/Online/2017/03/06/Kotkassa%20p%C3%A4%C3%A4llystet%C3%A4%C3%A4n%20t%C3%A4n%C3%A4%20vuonna%20sorateit%C3%A4%20ja%20korjataan%20siltoja/2017321985174/4"><p>Kotkan sorakatujen päällystysohjelmassa on tänä vuonna mukana 14 kohdetta.</p></a></div><div class="nl-info"> <span class="date">6.3.&nbsp;10:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/ce/small_21453158.jpg"  border="0"  alt="Joonas Tapaninen"/></div></div>
<div class="news-title"><a href="/Online/2017/03/06/Kolumni%3A%20Suomi%20hiihti%20pahan%20pois/2017321985175/4">Kolumni: Suomi hiihti pahan pois</a></div><div class="news-ingress"><a href="/Online/2017/03/06/Kolumni%3A%20Suomi%20hiihti%20pahan%20pois/2017321985175/4"><p>Syvälle suohon ja pohjaan asti.</p></a></div><div class="nl-info"> <span class="date">6.3.&nbsp;9:51</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/07/small_21249651.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/06/Etel%C3%A4-Kymenlaaksossa%20paistaa%20t%C3%A4n%C3%A4%C3%A4n%20aurinko%20%E2%80%94%20loppuviikko%20n%C3%A4ytt%C3%A4%C3%A4%20pilviselt%C3%A4%20ja%20lumiselta/2017321985177/4">Etelä-Kymenlaaksossa paistaa tänään aurinko — loppuviikko näyttää pilviseltä ja lumiselta</a></div><div class="news-ingress"><a href="/Online/2017/03/06/Etel%C3%A4-Kymenlaaksossa%20paistaa%20t%C3%A4n%C3%A4%C3%A4n%20aurinko%20%E2%80%94%20loppuviikko%20n%C3%A4ytt%C3%A4%C3%A4%20pilviselt%C3%A4%20ja%20lumiselta/2017321985177/4"><p>Vielä tänään paistaa Etelä-Kymenlaaksossa aurinko ja aamun pakkaslukemat lauhtuvat iltapäivällä nollan tuntumaan, ennustaa Ilmatieteen laitos.</p></a></div><div class="nl-info"> <span class="date">6.3.&nbsp;9:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/96/small_21984423.jpg"  border="0"  alt="Saku Kvist (oikealla) on KTP:n ainoa kahden varoituksen mies cupin lohkovaiheen jäljiltä."/></div></div>
<div class="news-title"><a href="/Online/2017/03/06/Cupin%20varoitukset%20Rantasen%20hampaissa%20%E2%80%94%20%E2%80%9DIdioottimainen%20systeemi%E2%80%9D/2017321984390/4">Cupin varoitukset Rantasen hampaissa — ”Idioottimainen systeemi”</a></div><div class="news-ingress"><a href="/Online/2017/03/06/Cupin%20varoitukset%20Rantasen%20hampaissa%20%E2%80%94%20%E2%80%9DIdioottimainen%20systeemi%E2%80%9D/2017321984390/4"><p>FC KTP:n päävalmentaja Jari Rantanen pitää jalkapallon Suomen cupin varoituskäytäntöä epäreiluna.</p></a></div><div class="nl-info"> <span class="date">6.3.&nbsp;8:34</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/55/small_21966360.jpg"  border="0"  alt="Optikkoyrittäjä Olli Päivänne on harvoja, jotka taitavat linssin hionnan käsityönä."/></div></div>
<div class="news-title"><a href="/Online/2017/03/06/Optikoiden%20k%C3%A4sity%C3%B6taidot%20katoamassa%20%E2%80%94%20Kotkassa%20tehd%C3%A4%C3%A4n%20viel%C3%A4%20silm%C3%A4laseja%20itse/2017321962368/4">Optikoiden käsityötaidot katoamassa — Kotkassa tehdään vielä silmälaseja itse</a></div><div class="news-ingress"><a href="/Online/2017/03/06/Optikoiden%20k%C3%A4sity%C3%B6taidot%20katoamassa%20%E2%80%94%20Kotkassa%20tehd%C3%A4%C3%A4n%20viel%C3%A4%20silm%C3%A4laseja%20itse/2017321962368/4"><p>Silmälaseja valmistavien optiikkahiojien koulutus ei kiinnosta Suomessa.</p></a></div><div class="nl-info"> <span class="date">6.3.&nbsp;7:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2d/small_21938821.jpg"  border="0"  alt="Riikka Nypelö ja Janne Moilanen tekivät perheen uusimman tulokkaan osalta isyyden tunnustuksen neuvolassa viime joulukuussa."/></div></div>
<div class="news-title"><a href="/Online/2017/03/06/Isyyden%20tunnustaminen%20neuvoloissa%20sujuu%20hyvin%20%E2%80%94%20perheet%20tyytyv%C3%A4isi%C3%A4/2017321939997/4">Isyyden tunnustaminen neuvoloissa sujuu hyvin — perheet tyytyväisiä</a></div><div class="news-ingress"><a href="/Online/2017/03/06/Isyyden%20tunnustaminen%20neuvoloissa%20sujuu%20hyvin%20%E2%80%94%20perheet%20tyytyv%C3%A4isi%C3%A4/2017321939997/4"><p>Viime vuoden alussa astui voimaan uusi käytäntö, jonka myötä isyyden tunnustusta ei selvissä tapauksissa tehdä enää lastenvalvojan luona, vaan äitiysneuvolassa.</p></a></div><div class="nl-info"> <span class="date">6.3.&nbsp;6:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/88/small_21967306.jpg"  border="0"  alt="Tämä kuoppa vaanii Kotkankadulla lähellä rautatieasemaa."/></div></div>
<div class="news-title"><a href="/Online/2017/03/06/Vuorotellen%20j%C3%A4%C3%A4tyv%C3%A4t%20ja%20sulavat%20tiet%20reikiintyv%C3%A4t%20pahasti/2017321967488/4">Vuorotellen jäätyvät ja sulavat tiet reikiintyvät pahasti</a></div><div class="news-ingress"><a href="/Online/2017/03/06/Vuorotellen%20j%C3%A4%C3%A4tyv%C3%A4t%20ja%20sulavat%20tiet%20reikiintyv%C3%A4t%20pahasti/2017321967488/4"><p>Etelärannikolla lämpötila sahaa jatkuvasti nollan molemmin puolin.</p></a></div><div class="nl-info"> <span class="date">6.3.&nbsp;5:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/ab/small_21984304.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/05/KY%3An%20karsintapeleiss%C3%A4%20sattuu%20ja%20tapahtuu%20%E2%80%94%20seitsem%C3%A4n%20maalia%20ei%20riitt%C3%A4nyt%20Riihim%C3%A4ell%C3%A4%20mihink%C3%A4%C3%A4n/2017321984238/4">KY:n karsintapeleissä sattuu ja tapahtuu — seitsemän maalia ei riittänyt Riihimäellä mihinkään</a></div><div class="news-ingress"><a href="/Online/2017/03/05/KY%3An%20karsintapeleiss%C3%A4%20sattuu%20ja%20tapahtuu%20%E2%80%94%20seitsem%C3%A4n%20maalia%20ei%20riitt%C3%A4nyt%20Riihim%C3%A4ell%C3%A4%20mihink%C3%A4%C3%A4n/2017321984238/4"><p>Haminalaisseura KY tuntuu kyllä taitavan maalinteon itselleen uudessa ympäristössä jääkiekon 2.</p></a></div><div class="nl-info"> <span class="date">5.3.&nbsp;21:27</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/78/small_21967432.jpg"  border="0"  alt="Kotkan kirjastoauto Ilona käy viikoittain jokaisella kotkalaisella alakoululla. Kirjastovirkailija Minna Borgman kertoo koululaisissa olevan vain pakollisen määrän lukevia sekä erittäin innokkaita lukijoita, jotka tilaavat lisää materiaalia kirjastoautoon."/></div></div>
<div class="news-title"><a href="/Online/2017/03/05/Alakoulujen%20kirjastot%20saivat%20lahjoituksen/2017321967989/4">Alakoulujen kirjastot saivat lahjoituksen</a></div><div class="news-ingress"><a href="/Online/2017/03/05/Alakoulujen%20kirjastot%20saivat%20lahjoituksen/2017321967989/4"><p>Suomen Kulttuurirahaston ja Kopiosto lahjoittavat 2 miljoonaa euroa suomalaisten alakoulujen koulukirjastoille.</p></a></div><div class="nl-info"> <span class="date">5.3.&nbsp;20:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/cd/small_21983147.jpg"  border="0"  alt="Milo, Lasse, Jalo ja Katja Laitinen ottivat aurinkoa Hovinsaaren rannassa. Yksi viikonlopun parhaista asioista heidän mielestään olikin sunnuntain hieno sää."/></div></div>
<div class="news-title"><a href="/Online/2017/03/05/Parasta%20viikonlopussa%3A%20Vapaap%C3%A4iv%C3%A4%20oman%20perheen%20kanssa/2017321972267/4">Parasta viikonlopussa: Vapaapäivä oman perheen kanssa</a></div><div class="news-ingress"><a href="/Online/2017/03/05/Parasta%20viikonlopussa%3A%20Vapaap%C3%A4iv%C3%A4%20oman%20perheen%20kanssa/2017321972267/4"><p>Kotkalainen Laitisten perhe otti aurinkoa Hovinsaaren rannassa sunnuntaina.</p></a></div><div class="nl-info"> <span class="date">5.3.&nbsp;19:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fe/small_21983101.jpg"  border="0"  alt="Maksavien kalastuksenharrastajien määrän vähentymistä käytetään perusteena suunnitelmaan laajentaa kalastonhoitomaksu myös yli 65-vuotiaille."/></div></div>
<div class="news-title"><a href="/Online/2017/03/05/Kommentoi%3A%20Pit%C3%A4isik%C3%B6%20yli%2065-vuotiaiden%20maksaa%20kalastonhoitomaksua/2017321983109/4">Kommentoi: Pitäisikö yli 65-vuotiaiden maksaa kalastonhoitomaksua?</a></div><div class="news-ingress"><a href="/Online/2017/03/05/Kommentoi%3A%20Pit%C3%A4isik%C3%B6%20yli%2065-vuotiaiden%20maksaa%20kalastonhoitomaksua/2017321983109/4"><p>Kalatalouden keskusliitto (KKL) haluaisi periä kalastonhoitomaksuja myös yli 65-vuotiailta kalastajilta.</p></a></div><div class="nl-info"> <span class="date">5.3.&nbsp;18:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/dc/small_21983645.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/05/KTP%3An%20Henri%20Permannolla%20hurja%20tilasto%3A%203120%20%E2%80%94%20%E2%80%9DOli%20kyll%C3%A4%20hyv%C3%A4%E2%80%9D/2017321983631/4">KTP:n Henri Permannolla hurja tilasto: 31/20 — ”Oli kyllä hyvä”</a></div><div class="news-ingress"><a href="/Online/2017/03/05/KTP%3An%20Henri%20Permannolla%20hurja%20tilasto%3A%203120%20%E2%80%94%20%E2%80%9DOli%20kyll%C3%A4%20hyv%C3%A4%E2%80%9D/2017321983631/4"><p>KTP:n B-poikien ykkössija ikäluokan SM-koripallon runkosarjassa on enää sinettiä vailla.</p></a></div><div class="nl-info"> <span class="date">5.3.&nbsp;18:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a9/small_21983629.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/05/KaVe%20eteni%20jo%20kuuden%20parhaan%20joukkoon%20%E2%80%94%20%E2%80%9DHy%C3%B6k%C3%A4ttiin%20tehokkaasti%E2%80%9D/2017321983572/4">KaVe eteni jo kuuden parhaan joukkoon — ”Hyökättiin tehokkaasti”</a></div><div class="news-ingress"><a href="/Online/2017/03/05/KaVe%20eteni%20jo%20kuuden%20parhaan%20joukkoon%20%E2%80%94%20%E2%80%9DHy%C3%B6k%C3%A4ttiin%20tehokkaasti%E2%80%9D/2017321983572/4"><p>Karhulan Veikkojen miesjoukkue etenee määrätietoisesti kohti lentopallon 1-sarjan karsintoja.</p></a></div><div class="nl-info"> <span class="date">5.3.&nbsp;17:53</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/05/small_21983367.png"  border="0"  alt="Matti Heikkinen hiihti hienosti pronssille."/></div></div>
<div class="news-title"><a href="/Online/2017/03/05/Matti%20Heikkinen%20pronssille%2050%20kilometrill%C3%A4%2C%20Harvey%20voitti%20maailmanmestaruuden/2017521982819/4">Matti Heikkinen pronssille 50 kilometrillä, Harvey voitti maailmanmestaruuden</a></div><div class="news-ingress"><a href="/Online/2017/03/05/Matti%20Heikkinen%20pronssille%2050%20kilometrill%C3%A4%2C%20Harvey%20voitti%20maailmanmestaruuden/2017521982819/4"><p>Matti Heikkinen hiihti pronssia Lahden MM-hiihtojen 50 kilometrillä.</p></a></div><div class="nl-info"> <span class="date">5.3.&nbsp;16:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/76/small_21983335.jpg"  border="0"  alt="Juho Eerola (ps.) kannattaa perussuomalaisten seuraavaksi puheenjohtajaksi Jussi Halla-ahoa, jonka ilmoitusta kisaan lähtemisestä odotetaan vielä."/></div></div>
<div class="news-title"><a href="/Online/2017/03/05/Juho%20Eerola%20ei%20yll%C3%A4ttynyt%20Timo%20Soinin%20j%C3%A4%C3%A4dess%C3%A4%20pois%20puolueen%20puheenjohtajakisasta/2017321972535/4">Juho Eerola ei yllättynyt Timo Soinin jäädessä pois puolueen puheenjohtajakisasta</a></div><div class="news-ingress"><a href="/Online/2017/03/05/Juho%20Eerola%20ei%20yll%C3%A4ttynyt%20Timo%20Soinin%20j%C3%A4%C3%A4dess%C3%A4%20pois%20puolueen%20puheenjohtajakisasta/2017321972535/4"><p>Ulkoministeri Timo Soini (ps.) ilmoitti sunnuntaina blogissaan, ettei aio hakea perussuomalaisten puheenjohtajaksi.</p></a></div><div class="nl-info"> <span class="date">5.3.&nbsp;16:17</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a2/small_18869061.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/05/Ennakkoon%20voi%20%C3%A4%C3%A4nest%C3%A4%C3%A4%20miss%C3%A4%20tahansa%20Suomessa%20%E2%80%94%20katso%20kotikuntasi%20ennakko%C3%A4%C3%A4nestyspaikat%21/2017321970555/4">Ennakkoon voi äänestää missä tahansa Suomessa — katso kotikuntasi ennakkoäänestyspaikat!</a></div><div class="news-ingress"><a href="/Online/2017/03/05/Ennakkoon%20voi%20%C3%A4%C3%A4nest%C3%A4%C3%A4%20miss%C3%A4%20tahansa%20Suomessa%20%E2%80%94%20katso%20kotikuntasi%20ennakko%C3%A4%C3%A4nestyspaikat%21/2017321970555/4"><p>Ennakkoäänestys on kotimaassa 29.</p></a></div><div class="nl-info"> <span class="date">5.3.&nbsp;15:21</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/10/small_Starbox_gluteeniton_piirakka.png"  border="0"  alt="Gluteeniton piirakka tekee hyvin kauppansa."/></div></div>
<div class="news-title"><a href="/Online/2017/03/05/Starboxin%20bloggareiden%20sunnuntaiherkut%3A%20Tex%20Mex%20-piirakkaa%2C%20pestokierteit%C3%A4%20ja%20leip%C3%A4%C3%A4%20pellill%C3%A4/2017521973405/4">Starboxin bloggareiden sunnuntaiherkut: Tex Mex -piirakkaa, pestokierteitä ja leipää pellillä</a></div><div class="news-ingress"><a href="/Online/2017/03/05/Starboxin%20bloggareiden%20sunnuntaiherkut%3A%20Tex%20Mex%20-piirakkaa%2C%20pestokierteit%C3%A4%20ja%20leip%C3%A4%C3%A4%20pellill%C3%A4/2017521973405/4"><p>Starbox.fi:n bloggaajat ovat jälleen kehitelleet ihania reseptejä, jotka vievät kielen mennessään.</p></a></div><div class="nl-info"> <span class="date">5.3.&nbsp;14:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/41/small_20348427.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/03/05/Kolumni%3A%20Herregud%2C%20Saijonmaa%20laulaa%20saunassa%21/2017521973836/68">Kolumni: Herregud, Saijonmaa laulaa saunassa!</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/03/05/Kolumni%3A%20Herregud%2C%20Saijonmaa%20laulaa%20saunassa%21/2017521973836/68"><p>pekka.lakka@kaakonviestinta.fi | Twitter:@LakkaPekka Kirjoittaja on Kaakon Viestinnän sisältöjohtaja. Hjälp, apua! Ruotsalaiset tuntevat Suomea huonosti.</p></a></div><div class="nl-info"> <span class="date">5.3.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/70/small_21971391.jpg"  border="0"  alt="Vuodenvaihteessa Lepikönrannassa Haminassa upotettiin isoja putkia kaupungin keskusta-alueen hulevesiä varten.

"/></div></div>
<div class="news-title"><a href="/Online/2017/03/05/Hulevesimaksusta%20haetaan%20en%C3%A4%C3%A4%20vain%20harvakseen%20vapautusta/2017321971519/4">Hulevesimaksusta haetaan enää vain harvakseen vapautusta</a></div><div class="news-ingress"><a href="/Online/2017/03/05/Hulevesimaksusta%20haetaan%20en%C3%A4%C3%A4%20vain%20harvakseen%20vapautusta/2017321971519/4"><p>Hulevesimaksusta on Haminassa tähän mennessä vapautettu kokonaan tai määräajaksi 2 000 kiinteistöstä 113 kiinteistöä.</p></a></div><div class="nl-info"> <span class="date">5.3.&nbsp;12:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d0/small_21934088.jpg"  border="0"  alt="Topi Lintukangas uskoo, että kun unelmistaan kertoo tarpeeksi monille, mahdollisuudet aukeavat."/></div></div>
<div class="news-title"><a href="/Online/2017/03/05/Huippu-uimarista%20tuli%20vapaasukelluksen%20maailmanenn%C3%A4tysmies%20ja%20loviisalainen%20yritt%C3%A4j%C3%A4/2017321891488/4">Huippu-uimarista tuli vapaasukelluksen maailmanennätysmies ja loviisalainen yrittäjä</a></div><div class="news-ingress"><a href="/Online/2017/03/05/Huippu-uimarista%20tuli%20vapaasukelluksen%20maailmanenn%C3%A4tysmies%20ja%20loviisalainen%20yritt%C3%A4j%C3%A4/2017321891488/4"><p>Topi Lintukangas vetää henkeä ja sukeltaa.</p></a></div><div class="nl-info"> <span class="date">5.3.&nbsp;11:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e7/small_21970598.jpg"  border="0"  alt="Naaraspuolinen isokoskelo syöksyy pintaan suuri nahkiainen nokassaan. Tätä touhua voi seurata ilmaiseksi Kymijoella Langinkosken sillalta käsin joka talvi. "/></div></div>
<div class="news-title"><a href="/Online/2017/03/05/Isokoskelot%20sukeltavat%20nahkiaisia%20Langinkoskella%20%E2%80%94%20katso%20kuvat%21/2017521973835/4">Isokoskelot sukeltavat nahkiaisia Langinkoskella — katso kuvat!</a></div><div class="news-ingress"><a href="/Online/2017/03/05/Isokoskelot%20sukeltavat%20nahkiaisia%20Langinkoskella%20%E2%80%94%20katso%20kuvat%21/2017521973835/4"><p>Jokainen Suomeen talveksi jäänyt lintulaji joutuu keksimään oman tapansa selvitä kylmästä vuodenajasta.</p></a></div><div class="nl-info"> <span class="date">5.3.&nbsp;10:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/90/small_21980994.jpg"  border="0"  alt="Kotkan Mansikkalahdessa kasvaa Ruotsinsalmen taisteluiden aikainen petäjä."/></div></div>
<div class="news-title"><a href="/Online/2017/03/05/Kotkassa%20kasvaa%20ymp%C3%A4rysmitaltaan%20Suomen%20toiseksi%20suurin%20pet%C3%A4j%C3%A4/2017321980677/4">Kotkassa kasvaa ympärysmitaltaan Suomen toiseksi suurin petäjä</a></div><div class="news-ingress"><a href="/Online/2017/03/05/Kotkassa%20kasvaa%20ymp%C3%A4rysmitaltaan%20Suomen%20toiseksi%20suurin%20pet%C3%A4j%C3%A4/2017321980677/4"><p>Kotkalaisen dendrologin eli puutieteilijä Pekka Salmisen mukaan Kotkassa kasvaa poikkeuksellisen paljon ikipetäjiä.</p></a></div><div class="nl-info"> <span class="date">5.3.&nbsp;9:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/05/Kari%20Luoto%3A%20Alkoholista%20ja%20itsehoitol%C3%A4%C3%A4kkeist%C3%A4%20l%C3%A4hikauppojen%20pelastus/2017321967822/4">Kari Luoto: Alkoholista ja itsehoitolääkkeistä lähikauppojen pelastus?</a></div><div class="news-ingress"><a href="/Online/2017/03/05/Kari%20Luoto%3A%20Alkoholista%20ja%20itsehoitol%C3%A4%C3%A4kkeist%C3%A4%20l%C3%A4hikauppojen%20pelastus/2017321967822/4"><p>Kesko lopettaa koko suomesta 50 lähikauppaa ja kolme niistä on Kotkassa.</p></a></div><div class="nl-info"> <span class="date">5.3.&nbsp;8:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c7/small_21966472.jpg"  border="0"  alt="— Lähikaupassa on helppo asioida, toteavat Tuula Paavilainen sekä Pia Västinsalo."/></div></div>
<div class="news-title"><a href="/Online/2017/03/05/Koivulassa%20ei%20kohta%20ole%20kauppaa%20%E2%80%94%20autottomien%20kauppamatkoista%20tulee%20hankalia/2017321967820/4">Koivulassa ei kohta ole kauppaa — autottomien kauppamatkoista tulee hankalia</a></div><div class="news-ingress"><a href="/Online/2017/03/05/Koivulassa%20ei%20kohta%20ole%20kauppaa%20%E2%80%94%20autottomien%20kauppamatkoista%20tulee%20hankalia/2017321967820/4"><p>Kesko lopettaa Kotkassa kolmen kaupan toiminnan.</p></a></div><div class="nl-info"> <span class="date">5.3.&nbsp;6:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7c/small_21981891.jpg"  border="0"  alt="20-vuotias Vili Pelo pelasi kaksi hyvää ottelua HP:n lukkarina."/></div></div>
<div class="news-title"><a href="/Online/2017/03/04/Vili%20Pelo%20onnistui%20HP%3An%20lukkarina%20%E2%80%94%20my%C3%B6s%20vanha%20tuttu%20Simo%20Vanhala%20taas%20oranssipaidassa/2017321981937/4">Vili Pelo onnistui HP:n lukkarina — myös vanha tuttu Simo Vanhala taas oranssipaidassa</a></div><div class="news-ingress"><a href="/Online/2017/03/04/Vili%20Pelo%20onnistui%20HP%3An%20lukkarina%20%E2%80%94%20my%C3%B6s%20vanha%20tuttu%20Simo%20Vanhala%20taas%20oranssipaidassa/2017321981937/4"><p>Haminan Palloilijat jatkoi pesäpallokauteen valmistautumista lauantaina Kuopion halliturnauksessa.</p></a></div><div class="nl-info"> <span class="date">4.3.&nbsp;23:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/27/small_21980938.jpg"  border="0"  alt="Dendrologi Pekka Salminen ihastelee Karhulan sairaalan kupeessa kasvavan petäjän kilpikaarnaa."/></div></div>
<div class="news-title"><a href="/Online/2017/03/04/Kotkalainen%20puutieteilij%C3%A4%20on%20huolissaan%20paikallisista%20m%C3%A4ntyvanhuksista/2017321980657/4">Kotkalainen puutieteilijä on huolissaan paikallisista mäntyvanhuksista</a></div><div class="news-ingress"><a href="/Online/2017/03/04/Kotkalainen%20puutieteilij%C3%A4%20on%20huolissaan%20paikallisista%20m%C3%A4ntyvanhuksista/2017321980657/4"><p>Mäntypuu läpikäy elämänsä aikana monta eri vaihetta.</p></a></div><div class="nl-info"> <span class="date">4.3.&nbsp;20:50</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/04/Koivulantien%20ja%20Kymintien%20risteyksess%C3%A4%20kahden%20auton%20kolari/2017321981424/4">Koivulantien ja Kymintien risteyksessä kahden auton kolari</a></div><div class="news-ingress"><a href="/Online/2017/03/04/Koivulantien%20ja%20Kymintien%20risteyksess%C3%A4%20kahden%20auton%20kolari/2017321981424/4"><p>Kaksi henkilöautoa kolaroi lauantaina iltapäivällä Koivulantien ja Kymintien risteyksessä Kotkassa.</p></a></div><div class="nl-info"> <span class="date">4.3.&nbsp;19:14</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/33/small_21981215.jpg"  border="0"  alt="Lucas Dos Santos pelasi jälleen KTP:n keskikentällä. Brasilialaisen jatko Kotkassa on avoinna."/></div></div>
<div class="news-title"><a href="/Online/2017/03/04/KTP%3An%20cup-pelit%20p%C3%A4%C3%A4ttyiv%C3%A4t%20tappioon%20%E2%80%94%20%E2%80%9DT%C3%A4ll%C3%A4%20kokoonpanolla%20ihan%20ok%20esitys%E2%80%9D/2017321980658/4">KTP:n cup-pelit päättyivät tappioon — ”Tällä kokoonpanolla ihan ok esitys”</a></div><div class="news-ingress"><a href="/Online/2017/03/04/KTP%3An%20cup-pelit%20p%C3%A4%C3%A4ttyiv%C3%A4t%20tappioon%20%E2%80%94%20%E2%80%9DT%C3%A4ll%C3%A4%20kokoonpanolla%20ihan%20ok%20esitys%E2%80%9D/2017321980658/4"><p>KTP:n pelit jalkapallon Suomen cupin lohkovaiheessa on pelattu.</p></a></div><div class="nl-info"> <span class="date">4.3.&nbsp;17:55</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/04/Vanhempainliitto%20per%C3%A4%C3%A4nkuuluttaa%20joustoa%20ja%20arvokeskustelua/2017321971551/4">Vanhempainliitto peräänkuuluttaa joustoa ja arvokeskustelua</a></div><div class="news-ingress"><a href="/Online/2017/03/04/Vanhempainliitto%20per%C3%A4%C3%A4nkuuluttaa%20joustoa%20ja%20arvokeskustelua/2017321971551/4"><p>Perhevapaiden uudistamisessa on Suomen Vanhempainliiton toiminnanjohtajan Ulla Siimeksen mukaan keskusteltava myös arvoista.</p></a></div><div class="nl-info"> <span class="date">4.3.&nbsp;17:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/04/Puolivaltakunnallinen%20Darravisa%20starttaa%20sunnuntaina%20Kotkassa/2017321969858/4">Puolivaltakunnallinen Darravisa starttaa sunnuntaina Kotkassa</a></div><div class="news-ingress"><a href="/Online/2017/03/04/Puolivaltakunnallinen%20Darravisa%20starttaa%20sunnuntaina%20Kotkassa/2017321969858/4"><p>Maaliskuun ensimmäisenä sunnuntaina starttaa puolivaltakunnallinen tietokilpailu Darravisa Kotkassa, Helsingissä ja Tampereella.</p></a></div><div class="nl-info"> <span class="date">4.3.&nbsp;16:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/84/small_Krista_Parmakoski.png"  border="0"  alt="Krista Pärmäkoski oli parhaana suomalaisena kuudes. "/></div></div>
<div class="news-title"><a href="/Online/2017/03/04/Krista%20P%C3%A4rm%C3%A4koski%20kuudes%2C%20Norjalle%20neloisvoitto%20Bj%C3%B8rgenin%20johdolla/2017521973832/4">Krista Pärmäkoski kuudes, Norjalle neloisvoitto Bjørgenin johdolla</a></div><div class="news-ingress"><a href="/Online/2017/03/04/Krista%20P%C3%A4rm%C3%A4koski%20kuudes%2C%20Norjalle%20neloisvoitto%20Bj%C3%B8rgenin%20johdolla/2017521973832/4"><p>Krista Pärmäkoski hiihti parhaana suomalaisena kuudenneksi Lahden MM-kisojen 30 kilometrillä (v).</p></a></div><div class="nl-info"> <span class="date">4.3.&nbsp;16:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7b/small_21979229.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/04/HHS-vaelluksen%20l%C3%A4ht%C3%B6%20Virolahdelta%20Yl%C3%A4maalle%20%E2%80%94%201%E2%80%89786%20kilometrin%20urakka%20lyhenee%20v%C3%A4h%C3%A4n/2017321979238/4">HHS-vaelluksen lähtö Virolahdelta Ylämaalle — 1 786 kilometrin urakka lyhenee vähän</a></div><div class="news-ingress"><a href="/Online/2017/03/04/HHS-vaelluksen%20l%C3%A4ht%C3%B6%20Virolahdelta%20Yl%C3%A4maalle%20%E2%80%94%201%E2%80%89786%20kilometrin%20urakka%20lyhenee%20v%C3%A4h%C3%A4n/2017321979238/4"><p>Hiihtäen halki Suomen -hiihdon lähtö siirtyy Virolahdelta Ylämaalle Lappeenrantaan.</p></a></div><div class="nl-info"> <span class="date">4.3.&nbsp;14:41</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/04/Vaalitietoa%20yli%2020%20kielell%C3%A4%20%E2%80%94%20%20katso%20video%21%20/2017321970235/4">Vaalitietoa yli 20 kielellä —  katso video! </a></div><div class="news-ingress"><a href="/Online/2017/03/04/Vaalitietoa%20yli%2020%20kielell%C3%A4%20%E2%80%94%20%20katso%20video%21%20/2017321970235/4"><p>Oikeusministeriö lähettää yhdessä Suomen Nuorisoyhteistyö — Allianssi ry:n kanssa äänestämään kannustavan kirjeen noin 120 000 nuorelle, jotka pääsevät nyt ensimmäistä kertaa käyttämään äänioikeuttaan.</p></a></div><div class="nl-info"> <span class="date">4.3.&nbsp;14:22</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/37/small_20294654.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/03/04/Kolumni%3A%20Avoimuus%20puuttui%20myyntipuheista/2017321970130/68">Kolumni: Avoimuus puuttui myyntipuheista</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/03/04/Kolumni%3A%20Avoimuus%20puuttui%20myyntipuheista/2017321970130/68"><p>Kotkassa sähköosakkeet saadaan vihdoinkin käsistä ja miljoonat kilisevät kassaan.</p></a></div><div class="nl-info"> <span class="date">4.3.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1a/small_21908483.jpg"  border="0"  alt="Huulipunakengät ovat lahja aviomieheltä."/></div></div>
<div class="news-title"><a href="/Online/2017/03/04/Rouva%20Lapaton%20korkkarit%20nipistiv%C3%A4t%20tilaa%20mieshuoneelta/2017521966420/4">Rouva Lapaton korkkarit nipistivät tilaa mieshuoneelta</a></div><div class="news-ingress"><a href="/Online/2017/03/04/Rouva%20Lapaton%20korkkarit%20nipistiv%C3%A4t%20tilaa%20mieshuoneelta/2017521966420/4"><p>Naisella pitää olla omaa rahaa ja oma huone, jos hän aikoo kirjoittaa.</p></a></div><div class="nl-info"> <span class="date">4.3.&nbsp;12:22</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fb/small_sosiaalinen_media_1.jpg"  border="0"  alt="Muun muassa sosiaaliseen mediaan liittyvä lainsäädäntö arveluttaa kuntajohtajia."/></div></div>
<div class="news-title"><a href="/Online/2017/03/04/Tutkimus%3A%20Kuntajohtajat%20pit%C3%A4v%C3%A4t%20sosiaalista%20mediaa%20liian%20arvaamattomana%20ty%C3%B6v%C3%A4lineen%C3%A4/2017521970201/4">Tutkimus: Kuntajohtajat pitävät sosiaalista mediaa liian arvaamattomana työvälineenä</a></div><div class="news-ingress"><a href="/Online/2017/03/04/Tutkimus%3A%20Kuntajohtajat%20pit%C3%A4v%C3%A4t%20sosiaalista%20mediaa%20liian%20arvaamattomana%20ty%C3%B6v%C3%A4lineen%C3%A4/2017521970201/4"><p>Kuntajohtajat eivät käytä sosiaalista mediaa työvälineenään.</p></a></div><div class="nl-info"> <span class="date">4.3.&nbsp;11:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/21/small_21972096.jpg"  border="0"  alt="11 kuukautta vanhan Leevi Ali-Hokan äiti Jenna Helenius aikoo palata hoitovapaalta töihin ensi syksynä."/></div></div>
<div class="news-title"><a href="/Online/2017/03/04/Kotkalais%C3%A4idit%20perhevapaamallista%3A%20%E2%80%9DPositiivista%2C%20ett%C3%A4%20tasa-arvoon%20pyrit%C3%A4%C3%A4n%E2%80%9D/2017321972359/4">Kotkalaisäidit perhevapaamallista: ”Positiivista, että tasa-arvoon pyritään”</a></div><div class="news-ingress"><a href="/Online/2017/03/04/Kotkalais%C3%A4idit%20perhevapaamallista%3A%20%E2%80%9DPositiivista%2C%20ett%C3%A4%20tasa-arvoon%20pyrit%C3%A4%C3%A4n%E2%80%9D/2017321972359/4"><p>Tällä hetkellä hoitovapaalla oleva Jenna Helenius aikoo palata syksyllä takaisin töihin.</p></a></div><div class="nl-info"> <span class="date">4.3.&nbsp;9:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/74/small_21973946.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/04/KTP%3An%20taival%20cupissa%20p%C3%A4%C3%A4ttyy%20%E2%80%94%20Isaac%20Kannah%20kokoonpanossa/2017321973941/4">KTP:n taival cupissa päättyy — Isaac Kannah kokoonpanossa?</a></div><div class="news-ingress"><a href="/Online/2017/03/04/KTP%3An%20taival%20cupissa%20p%C3%A4%C3%A4ttyy%20%E2%80%94%20Isaac%20Kannah%20kokoonpanossa/2017321973941/4"><p>Jalkapallon Suomen cup päättyy KTP:n osalta tänään Arto Tolsa -areenalla.</p></a></div><div class="nl-info"> <span class="date">4.3.&nbsp;8:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0c/small_21972039.jpg"  border="0"  alt="Kotkan Lääkärikeskus on muuttunut nimeään myöten Mehiläiseksi. Toimitusjohtajan mukaan yhtiö odottaa sote-uudistusta rauhallisesti."/></div></div>
<div class="news-title"><a href="/Online/2017/03/04/Mehil%C3%A4inen%20markkinoi%20salaisiin%20numeroihin%20/2017321972630/4">Mehiläinen markkinoi salaisiin numeroihin </a></div><div class="news-ingress"><a href="/Online/2017/03/04/Mehil%C3%A4inen%20markkinoi%20salaisiin%20numeroihin%20/2017321972630/4"><p>Sote-uudistus ja sen mukana tuleva valinnanvapaus on saanut jo yksityiset terveyspalveluyritykset haalimaan asiakkaita.</p></a></div><div class="nl-info"> <span class="date">4.3.&nbsp;7:55</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f6/small_21972377.jpg"  border="0"  alt="EK:n mallissa lapset laitettaisiin päiväkotiin viimeistään 1,5-vuotiaina. Uudistuksesta tulevat säästöt EK kohdistaisi päivähoidon järjestämiseen."/></div></div>
<div class="news-title"><a href="/Online/2017/03/04/EK%20lyhent%C3%A4isi%20perhevapaat%20puoleen%20%E2%80%94%20tavoitteena%20parantaa%20naisten%20asemaa%20ty%C3%B6markkinoilla/2017321972059/4">EK lyhentäisi perhevapaat puoleen — tavoitteena parantaa naisten asemaa työmarkkinoilla</a></div><div class="news-ingress"><a href="/Online/2017/03/04/EK%20lyhent%C3%A4isi%20perhevapaat%20puoleen%20%E2%80%94%20tavoitteena%20parantaa%20naisten%20asemaa%20ty%C3%B6markkinoilla/2017321972059/4"><p>Elinkeinoelämän Keskusliitto teki alkuviikosta esiin oman ehdotuksensa perhevapaiden järjestämiseksi.</p></a></div><div class="nl-info"> <span class="date">4.3.&nbsp;6:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0d/small_21971869.jpg"  border="0"  alt="Kirsi Neuvoselta on esillä muun muassa triptyykkejä. Näyttely on avoinna galleria Savarte Artissa 1.4. asti."/></div></div>
<div class="news-title"><a href="/Online/2017/03/03/Helmi%C3%A4%20Kirsi%20Neuvosen%20uralta%20Vanhalla%20paloasemalla/2017321972823/4">Helmiä Kirsi Neuvosen uralta Vanhalla paloasemalla</a></div><div class="news-ingress"><a href="/Online/2017/03/03/Helmi%C3%A4%20Kirsi%20Neuvosen%20uralta%20Vanhalla%20paloasemalla/2017321972823/4"><p>Pukuja, puutarhoja, eläimiä, puita ja tyttöjä.</p></a></div><div class="nl-info"> <span class="date">3.3.&nbsp;21:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/bb/small_Vaalimaan_raja-asema_3_1.jpg"  border="0"  alt="Venäläisliikenne Vaalimaan rajanylitypspaikalla kasvoi helmikuussa noin 15 prosenttia edellisvuoteen nähden. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/03/03/Ven%C3%A4l%C3%A4isten%20rajanylitykset%20huimassa%20kasvussa%20helmikuussa%2C%20Vaalimaalla%20kasvu%20j%C3%A4i%2015%20prosenttiin%E2%80%89%E2%80%94%E2%80%89suomalaisten%20rajanylitykset%20v%C3%A4hentyneet%20yli%20viidenneksen/2017321973402/4">Venäläisten rajanylitykset huimassa kasvussa helmikuussa, Vaalimaalla kasvu jäi 15 prosenttiin — suomalaisten rajanylitykset vähentyneet yli viidenneksen</a></div><div class="news-ingress"><a href="/Online/2017/03/03/Ven%C3%A4l%C3%A4isten%20rajanylitykset%20huimassa%20kasvussa%20helmikuussa%2C%20Vaalimaalla%20kasvu%20j%C3%A4i%2015%20prosenttiin%E2%80%89%E2%80%94%E2%80%89suomalaisten%20rajanylitykset%20v%C3%A4hentyneet%20yli%20viidenneksen/2017321973402/4"><p>Venäläisten rajanylitykset vilkastuivat Kaakkois-Suomessa helmikuussa.</p></a></div><div class="nl-info"> <span class="date">3.3.&nbsp;20:34</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c8/small_21973672.jpg"  border="0"  alt="KTP:n Monyea Pratt puolustaa, kun Korihaiden Gary Johnson pyrkii koria kohti. Oikealla KTP:n Sherman Gay ja Ukin Marcus Van."/></div></div>
<div class="news-title"><a href="/Online/2017/03/03/KTP%20paranteli%20pudotuspeliasemiaan%20%E2%80%94%20Korihait%20kaatui%20selv%C3%A4sti/2017321973597/4">KTP paranteli pudotuspeliasemiaan — Korihait kaatui selvästi</a></div><div class="news-ingress"><a href="/Online/2017/03/03/KTP%20paranteli%20pudotuspeliasemiaan%20%E2%80%94%20Korihait%20kaatui%20selv%C3%A4sti/2017321973597/4"><p>Uudenkaupungin Korihait on ollut tällä viikolla hyvä joukkue KTP-Basketin pudotuspelihaaveiden kannalta.</p></a></div><div class="nl-info"> <span class="date">3.3.&nbsp;20:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/03/Andritz-konsernin%20tulos%20ja%20kannattavuus%20ylsiv%C3%A4t%20kaikkien%20aikojen%20korkeimmalle%20tasolle%20yhti%C3%B6n%20historiassa/2017321969977/4">Andritz-konsernin tulos ja kannattavuus ylsivät kaikkien aikojen korkeimmalle tasolle yhtiön historiassa</a></div><div class="news-ingress"><a href="/Online/2017/03/03/Andritz-konsernin%20tulos%20ja%20kannattavuus%20ylsiv%C3%A4t%20kaikkien%20aikojen%20korkeimmalle%20tasolle%20yhti%C3%B6n%20historiassa/2017321969977/4"><p>Teknologiakonserni Andritzin liiketoiminta kehittyi vakaasti viime vuonna.</p></a></div><div class="nl-info"> <span class="date">3.3.&nbsp;19:24</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/03/Taiteen%20edist%C3%A4miskeskukselta%204600%20euroa%20Kotkan%20Dancefestille%20/2017321970999/4">Taiteen edistämiskeskukselta 4600 euroa Kotkan Dancefestille </a></div><div class="news-ingress"><a href="/Online/2017/03/03/Taiteen%20edist%C3%A4miskeskukselta%204600%20euroa%20Kotkan%20Dancefestille%20/2017321970999/4"><p>Kaakon Tanssi Ry Kotkasta sai Taiteen edistämiskeskukselta 4600 euroa Dancefest Kotka 2017 -nykytanssitapahtuman toteuttamiseen.</p></a></div><div class="nl-info"> <span class="date">3.3.&nbsp;18:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e5/small_Starbox_piirakka.png"  border="0"  alt="Janne sovelsi uuden ohjeen raparperipiirakkaan."/></div></div>
<div class="news-title"><a href="/Online/2017/03/03/Starboxin%20bloggaajien%20vinkit%20viikonloppuun%3A%20vaniljakreemi-raparperipiirakka%2C%20uuniohrapuuroa%20lisukkeilla%20ja%20ihana%20pastakastike/2017521963349/4">Starboxin bloggaajien vinkit viikonloppuun: vaniljakreemi-raparperipiirakka, uuniohrapuuroa lisukkeilla ja ihana pastakastike</a></div><div class="news-ingress"><a href="/Online/2017/03/03/Starboxin%20bloggaajien%20vinkit%20viikonloppuun%3A%20vaniljakreemi-raparperipiirakka%2C%20uuniohrapuuroa%20lisukkeilla%20ja%20ihana%20pastakastike/2017521963349/4"><p>Starbox.fi:n bloggaajat ovat jälleen kehitelleet ihania reseptejä, jotka vievät kielen mennessään. </p></a></div><div class="nl-info"> <span class="date">3.3.&nbsp;17:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1d/small_21972341.jpg"  border="0"  alt="Omakotitaloon luvatta tunkeutunut puukotti asukasta hengenvaarallisesti. Arkistokuva ei tapahtumapaikalta."/></div></div>
<div class="news-title"><a href="/Online/2017/03/03/Pyht%C3%A4%C3%A4ll%C3%A4%20omakotitaloon%20tunkeutunut%E2%80%89puukotti%20asukasta%20hengenvaarallisesti%20%E2%80%94%20tekij%C3%A4lt%C3%A4%20putosi%20FC%20Barcelonan%20reppu/2017321971584/4">Pyhtäällä omakotitaloon tunkeutunut puukotti asukasta hengenvaarallisesti — tekijältä putosi FC Barcelonan reppu</a></div><div class="news-ingress"><a href="/Online/2017/03/03/Pyht%C3%A4%C3%A4ll%C3%A4%20omakotitaloon%20tunkeutunut%E2%80%89puukotti%20asukasta%20hengenvaarallisesti%20%E2%80%94%20tekij%C3%A4lt%C3%A4%20putosi%20FC%20Barcelonan%20reppu/2017321971584/4"><p>Poliisin mukaan Pyhtäällä omakotitaloon tunkeutunut puukotti asukasta hengenvaarallisesti.</p></a></div><div class="nl-info"> <span class="date">3.3.&nbsp;15:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/bf/small_vaalikone_1.jpg"  border="0"  alt="Keskustan ehdokkaat ovat olleet tähän mennessä ahkerimpia vastaajia Kaakon Viestinnän alueella."/></div></div>
<div class="news-title"><a href="/Online/2017/03/03/Kuntavaaliehdokas%3A%20Muista%20vastata%20Kymen%20Sanomien%20vaalikoneeseen/2017321970228/4">Kuntavaaliehdokas: Muista vastata Kymen Sanomien vaalikoneeseen</a></div><div class="news-ingress"><a href="/Online/2017/03/03/Kuntavaaliehdokas%3A%20Muista%20vastata%20Kymen%20Sanomien%20vaalikoneeseen/2017321970228/4"><p>Kymen Sanomien vaalikone on avattu kuntavaalien ehdokkaille tällä viikolla.</p></a></div><div class="nl-info"> <span class="date">3.3.&nbsp;15:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/06/small_1_03695181.jpg"  border="0"  alt="Suomen ankkuri Matti Heikkinen kaatui loppusuoralla. Ruotsin Kalle Halfvarsson karkasi pronssille ja neljännen sijan otti Sveitsi Curdin Perlin ankkuriosuudella."/></div></div>
<div class="news-title"><a href="/Online/2017/03/03/Norjalle%20j%C3%A4lleen%20viestikultaa%2C%20Matti%20Heikkinen%20kaatui%20loppusuoralla%20pronssikamppailussa/2017521971872/4">Norjalle jälleen viestikultaa, Matti Heikkinen kaatui loppusuoralla pronssikamppailussa</a></div><div class="news-ingress"><a href="/Online/2017/03/03/Norjalle%20j%C3%A4lleen%20viestikultaa%2C%20Matti%20Heikkinen%20kaatui%20loppusuoralla%20pronssikamppailussa/2017521971872/4"><p>Perjantain suomalaisena kohokohtana hiihdon MM-kisoissa Lahdessa oli miesten 4x10 kilometrin viesti.</p></a></div><div class="nl-info"> <span class="date">3.3.&nbsp;15:12</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/03/Miehikk%C3%A4l%C3%A4l%C3%A4inen%20tangokuningas%20Jukka%20Hallikainen%20tarttui%20Toni%20Niemisen%20m%C3%A4kihyppyhaasteeseen%20%E2%80%93%20katso%20video%21/2017321971066/4">Miehikkäläläinen tangokuningas Jukka Hallikainen tarttui Toni Niemisen mäkihyppyhaasteeseen – katso video!</a></div><div class="news-ingress"><a href="/Online/2017/03/03/Miehikk%C3%A4l%C3%A4l%C3%A4inen%20tangokuningas%20Jukka%20Hallikainen%20tarttui%20Toni%20Niemisen%20m%C3%A4kihyppyhaasteeseen%20%E2%80%93%20katso%20video%21/2017321971066/4"><p>Vuoden 2008 tangokuningas Jukka Hallikainen ja entinen mäkihyppääjä Toni Nieminen haastoivat toisensa Lahden MM-hiihtojen alla.</p></a></div><div class="nl-info"> <span class="date">3.3.&nbsp;14:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b2/small_20293123.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/03/03/Kolumni%3A%20T%C3%B6p%C3%B6h%C3%A4nt%C3%A4inen%20kissa%20tuo%20hyv%C3%A4%C3%A4%20mielt%C3%A4/2017321966410/68">Kolumni: Töpöhäntäinen kissa tuo hyvää mieltä</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/03/03/Kolumni%3A%20T%C3%B6p%C3%B6h%C3%A4nt%C3%A4inen%20kissa%20tuo%20hyv%C3%A4%C3%A4%20mielt%C3%A4/2017321966410/68"><p>Eteisemme seinää koristaa uusi taulu.</p></a></div><div class="nl-info"> <span class="date">3.3.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e9/small_21969914.jpg"  border="0"  alt="Eväskorin veitset kannattaa vaihtaa muovisiin ennen MM-hiihtoihin suuntamista. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/03/03/Oletko%20suuntaamassa%20MM-hiihtoihin%20viikonloppuna%20Poliisilla%20on%20sinulle%20t%C3%A4rke%C3%A4%20muistutus/2017521968893/4">Oletko suuntaamassa MM-hiihtoihin viikonloppuna? Poliisilla on sinulle tärkeä muistutus</a></div><div class="news-ingress"><a href="/Online/2017/03/03/Oletko%20suuntaamassa%20MM-hiihtoihin%20viikonloppuna%20Poliisilla%20on%20sinulle%20t%C3%A4rke%C3%A4%20muistutus/2017521968893/4"><p>Lahden MM-hiihdot huipentuvat viikonloppuna.</p></a></div><div class="nl-info"> <span class="date">3.3.&nbsp;12:38</span></div></div></div>
<iframe src='http://ko.snstatic.fi/kysa-is-468/' frameborder='0' border='0' scrolling='no' vspace='0' hspace='0' style='width:470px; height:400px;'></iframe>
</div>
<!-- side --><div id="c2">
<div id="2palsta1"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=12959;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_uutiset'>Viikon luetuimmat</h3>
<div class="otabs" id="luetuimmat_5505">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_5505' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_5505'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_5505' class='news-list'>
		<li class="news-list"><a href="/Online/2017/03/03/Pyht%C3%A4%C3%A4ll%C3%A4%20omakotitaloon%20tunkeutunut%E2%80%89puukotti%20asukasta%20hengenvaarallisesti%20%E2%80%94%20tekij%C3%A4lt%C3%A4%20putosi%20FC%20Barcelonan%20reppu/2017321971584/4">Pyhtäällä omakotitaloon tunkeutunut puukotti asukasta hengenvaarallisesti — tekijältä putosi FC Barcelonan reppu</a> <span class="date">3.3.&nbsp;15:56</span><li class="news-list"><a href="/Online/2017/03/06/Pyht%C3%A4%C3%A4n%20puukotuksesta%20ep%C3%A4ilty%20on%20alle%2015-vuotias%20poika%20%E2%80%94%20ei%20joudu%20tapon%20yrityksest%C3%A4%20rikosoikeudelliseen%20vastuuseen/2017321987491/4">Pyhtään puukotuksesta epäilty on alle 15-vuotias poika — ei joudu tapon yrityksestä rikosoikeudelliseen vastuuseen</a> <span class="date">6.3.&nbsp;15:54</span><li class="news-list"><a href="/Online/2017/03/03/Kuntavaaliehdokas%3A%20Muista%20vastata%20Kymen%20Sanomien%20vaalikoneeseen/2017321970228/4">Kuntavaaliehdokas: Muista vastata Kymen Sanomien vaalikoneeseen</a> <span class="date">3.3.&nbsp;15:33</span><li class="news-list"><a href="/Online/2017/03/09/Haminan%20Y%C3%B6t%20rokkaa%20kes%C3%A4kuussa%3A%20Nazareth%2C%20Suzi%20Quatro%2C%20Slade%2C%20Popeda%20sek%C3%A4%20Remu%20%26%20The%20Hurriganes%20esiintym%C3%A4%C3%A4n%20/2017322000585/4">Haminan Yöt rokkaa kesäkuussa: Nazareth, Suzi Quatro, Slade, Popeda sekä Remu & The Hurriganes esiintymään </a> <span class="date">9.3.&nbsp;15:26</span><li class="news-list"><a href="/Online/2017/03/03/Starboxin%20bloggaajien%20vinkit%20viikonloppuun%3A%20vaniljakreemi-raparperipiirakka%2C%20uuniohrapuuroa%20lisukkeilla%20ja%20ihana%20pastakastike/2017521963349/4">Starboxin bloggaajien vinkit viikonloppuun: vaniljakreemi-raparperipiirakka, uuniohrapuuroa lisukkeilla ja ihana pastakastike</a> <span class="date">3.3.&nbsp;17:02</span><li class="news-list"><a href="/Online/2017/03/06/Merivirta%20ja%20Koski%20haluavat%20tienvarsipurjeet%20takaisin%20Kotkan%20sis%C3%A4%C3%A4ntulotien%20varrelle/2017321986457/4">Merivirta ja Koski haluavat tienvarsipurjeet takaisin Kotkan sisääntulotien varrelle</a> <span class="date">6.3.&nbsp;16:14</span><li class="news-list"><a href="/Online/2017/03/06/Matkustajam%C3%A4%C3%A4r%C3%A4t%20kasvussa%20Kotkan%20ja%20Haminan%20joukkoliikenteess%C3%A4/2017321986320/4">Matkustajamäärät kasvussa Kotkan ja Haminan joukkoliikenteessä</a> <span class="date">6.3.&nbsp;15:22</span><li class="news-list"><a href="/Online/2017/03/09/Kymen%20Sanomien%20uusi%20tapahtumakalenteri%20avattiin%20%E2%80%94%20j%C3%A4rjest%C3%A4j%C3%A4t%20voivat%20nyt%20saada%20tapahtumansa%20nopeammin%20julki/2017521990493/4">Kymen Sanomien uusi tapahtumakalenteri avattiin — järjestäjät voivat nyt saada tapahtumansa nopeammin julki</a> <span class="date">9.3.&nbsp;15:23</span><li class="news-list"><a href="/Online/2017/03/05/Koivulassa%20ei%20kohta%20ole%20kauppaa%20%E2%80%94%20autottomien%20kauppamatkoista%20tulee%20hankalia/2017321967820/4">Koivulassa ei kohta ole kauppaa — autottomien kauppamatkoista tulee hankalia</a> <span class="date">5.3.&nbsp;6:09</span><li class="news-list"><a href="/Online/2017/03/07/Ty%C3%B6ryhm%C3%A4%3A%20Rantarata%20voisi%20Kotkassa%20kulkea%20moottoritien%20kupeessa/2017321992980/4">Työryhmä: Rantarata voisi Kotkassa kulkea moottoritien kupeessa</a> <span class="date">7.3.&nbsp;17:18</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_5505" class="hide news-list">
<li class="news-list"><a href="/Online/2017/02/22/Samaa%20sukupuolta%20olevat%20parit%20tervetulleita%20Kotka%E2%80%94Kymin%20seurakunnan%20tiloihin%E2%80%89%E2%80%94%E2%80%89paitsi%20kirkkoihin%2C%20joissa%20edes%20heid%C3%A4n%20puolestaan%20ei%20saa%20rukoilla/2017412/4">Samaa sukupuolta olevat parit tervetulleita Kotka—Kymin seurakunnan tiloihin — paitsi kirkkoihin, joissa edes heidän puolestaan ei saa rukoilla</a> <span class="date">22.2.&nbsp;20:54</span><li class="news-list"><a href="/Online/2017/03/03/Pyht%C3%A4%C3%A4ll%C3%A4%20omakotitaloon%20tunkeutunut%E2%80%89puukotti%20asukasta%20hengenvaarallisesti%20%E2%80%94%20tekij%C3%A4lt%C3%A4%20putosi%20FC%20Barcelonan%20reppu/2017321971584/4">Pyhtäällä omakotitaloon tunkeutunut puukotti asukasta hengenvaarallisesti — tekijältä putosi FC Barcelonan reppu</a> <span class="date">3.3.&nbsp;15:56</span><li class="news-list"><a href="/Online/2017/03/03/Omakotitaloon%20murtauduttiin%20Pyht%C3%A4%C3%A4ll%C3%A4%20%E2%80%94%20yksi%20henkil%C3%B6%20loukkaantui/2017321970326/4">Omakotitaloon murtauduttiin Pyhtäällä — yksi henkilö loukkaantui</a> <span class="date">3.3.&nbsp;10:37</span><li class="news-list"><a href="/Online/2017/02/17/Kotkalaisesta%20asunnosta%20l%C3%B6ytyi%20kauan%20kuolleena%20olleen%20naisen%20ruumis%20%E2%80%94%20poliisi%20ei%20ep%C3%A4ile%20kuolemaan%20liittyv%C3%A4n%20rikosta/2017321917897/4">Kotkalaisesta asunnosta löytyi kauan kuolleena olleen naisen ruumis — poliisi ei epäile kuolemaan liittyvän rikosta</a> <span class="date">17.2.&nbsp;14:13</span><li class="news-list"><a href="/Online/2017/02/14/Kotkan%20Merip%C3%A4iv%C3%A4areenalla%20esiintyv%C3%A4t%20suomalaiset%20t%C3%A4htiartistit%20%E2%80%94%E2%80%89artisteina%20muun%20muassa%20Suvi%20Ter%C3%A4sniska%2C%20Tuure%20Kilpel%C3%A4inen%20ja%20Haloo%20Helsinki%21/2017321904512/4">Kotkan Meripäiväareenalla esiintyvät suomalaiset tähtiartistit — artisteina muun muassa Suvi Teräsniska, Tuure Kilpeläinen ja Haloo Helsinki!</a> <span class="date">14.2.&nbsp;14:12</span><li class="news-list"><a href="/Online/2017/02/10/Lounashuone%20Kustaa%20ja%20ravintola%20Kusti%20lopettavat%20kes%C3%A4n%20j%C3%A4lkeen%20Haminassa/2017321887523/4">Lounashuone Kustaa ja ravintola Kusti lopettavat kesän jälkeen Haminassa</a> <span class="date">10.2.&nbsp;6:35</span><li class="news-list"><a href="/Online/2017/02/14/Elokuvayritt%C3%A4j%C3%A4%20Tero%20Lindqvist%3A%20%E2%80%9DKotka%20ansaitsee%20kunnollisen%20elokuvateatterin%E2%80%9D/2017321903533/4">Elokuvayrittäjä Tero Lindqvist: ”Kotka ansaitsee kunnollisen elokuvateatterin”</a> <span class="date">14.2.&nbsp;10:32</span><li class="news-list"><a href="/Online/2017/02/22/Vellamossa%20opittiin%20arkkitehtuuria%20Lasten%20Kulttuuriviikkojen%20kunniaksi/2017321936541/4">Vellamossa opittiin arkkitehtuuria Lasten Kulttuuriviikkojen kunniaksi</a> <span class="date">22.2.&nbsp;20:30</span><li class="news-list"><a href="/Online/2017/02/24/Risunjemmaaja-videon%20takia%20kiusattu%20kouvolalaismies%20joutui%20sairaalaan%20%E2%80%93%20ei%20poistunut%20kotoaan%20kymmeneen%20p%C3%A4iv%C3%A4%C3%A4n/2017521945000/4">Risunjemmaaja-videon takia kiusattu kouvolalaismies joutui sairaalaan – ei poistunut kotoaan kymmeneen päivään</a> <span class="date">24.2.&nbsp;20:17</span><li class="news-list"><a href="/Online/2017/02/08/Sosiaality%C3%B6ntekij%C3%A4%20ry%C3%B6stettiin%20Kotkan%20Aittakorvessa%20kostoksi%20huostaanottop%C3%A4%C3%A4t%C3%B6ksist%C3%A4/2017521882982/4">Sosiaalityöntekijä ryöstettiin Kotkan Aittakorvessa kostoksi huostaanottopäätöksistä</a> <span class="date">8.2.&nbsp;16:56</span>
</ul>

</div>
</div>
 <h3 class='h_uutiset'><a href="http://www.kymensanomat.fi/laivat">Laivalista</a></h3><a href="http://www.kymensanomat.fi/laivat"><img class=" append-bottom" src="/tiedostot/Laivalista2.jpg" alt="" border="0" width="300" height="150" /></a><div class="teksti "><p>Seuraa laivaliikennett&auml; ja katso Kotkan seudulla liikkuvien laivojen tiedot osoitteesta <a href="http://www.kymensanomat.fi/laivat" target="_blank">Kymensanomat.fi/laivat</a>.</p></div><h3 class='h_uutiset'><a href="www.kymensanomat.fi/mielipide">Luetuimmat Kolumnit</a></h3>
<div class="otabs" id="luetuimmat_5489">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_5489' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_5489'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_5489' class='news-list'>
		<li class="news-list"><a href="/Mielipide---Kolumnit/2017/03/08/Kolumni%3A%20Kelivaroitus%20el%C3%A4inrakkaille/2017321938806/68">Kolumni: Kelivaroitus eläinrakkaille</a> <span class="date">8.3.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/03/04/Kolumni%3A%20Avoimuus%20puuttui%20myyntipuheista/2017321970130/68">Kolumni: Avoimuus puuttui myyntipuheista</a> <span class="date">4.3.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/03/06/Kolumni%3A%20Yliluonnollisesti%20totta/2017321968128/68">Kolumni: Yliluonnollisesti totta</a> <span class="date">6.3.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/03/05/Kolumni%3A%20Herregud%2C%20Saijonmaa%20laulaa%20saunassa%21/2017521973836/68">Kolumni: Herregud, Saijonmaa laulaa saunassa!</a> <span class="date">5.3.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/03/07/Kolumni%3A%20Sutinaa%20kaupungilla/2017321967508/68">Kolumni: Sutinaa kaupungilla</a> <span class="date">7.3.</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_5489" class="hide news-list">
<li class="news-list"><a href="/Mielipide---Kolumnit/2017/02/17/Kolumni%3A%20Ei%20juhlaa%20ilman%20leivosta/2017321909069/68">Kolumni: Ei juhlaa ilman leivosta</a> <span class="date">17.2.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/02/14/Kolumni%3A%20Suomalaisuus%2050%20minuutissa/2017321901066/68">Kolumni: Suomalaisuus 50 minuutissa</a> <span class="date">14.2.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/02/28/Kolumni%3A%20Eineksi%C3%A4%20susille/2017321939139/68">Kolumni: Eineksiä susille</a> <span class="date">28.2.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/02/22/Kolumni%3A%20Miehet%20sairastivat%2C%20kansa%20kertoo/2017321931696/68">Kolumni: Miehet sairastivat, kansa kertoo</a> <span class="date">22.2.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/02/11/Kolumni%3A%20Herkki%C3%A4%20hetki%C3%A4%20pankissa/2017321890643/68">Kolumni: Herkkiä hetkiä pankissa</a> <span class="date">11.2.</span>
</ul>

</div>
</div>
 <div id="2palsta2"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13058;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_uutiset'><a href="http://www.kymensanomat.fi/mielipide">Luetuimmat mielipidekirjoitukset</a></h3>
<div class="otabs" id="luetuimmat_5184">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_5184' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_5184'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_5184' class='news-list'>
		<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/03/05/Koulu%20on%20t%C3%A4rke%C3%A4%20l%C3%A4hipalvelu/2017321961264/69">Koulu on tärkeä lähipalvelu</a> <span class="date">5.3.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/03/06/Reutsinm%C3%A4ki%20on%20ja%20tulee%20olemaan/2017321967295/69">Reutsinmäki on ja tulee olemaan</a> <span class="date">6.3.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/03/04/Lehti%20toistaa%20ep%C3%A4eettisen%20kirjoituksen/2017321970183/69">Lehti toistaa epäeettisen kirjoituksen</a> <span class="date">4.3.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/03/06/Sairaalapaikkoja%20ei%20voi%20en%C3%A4%C3%A4%20v%C3%A4hent%C3%A4%C3%A4/2017321955335/69">Sairaalapaikkoja ei voi enää vähentää</a> <span class="date">6.3.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/03/05/Seurakunnan%20p%C3%A4%C3%A4t%C3%B6s%20oli%20my%C3%B6nteinen%20yll%C3%A4tys/2017321964530/69">Seurakunnan päätös oli myönteinen yllätys</a> <span class="date">5.3.&nbsp;4:00</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_5184" class="hide news-list">
<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/02/15/Haminan%20leimaaminen%20perustuu%20harhakuville/2017321854436/69">Haminan leimaaminen perustuu harhakuville</a> <span class="date">15.2.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/03/02/Kotka%20on%20%20irtisanonut%20v%C3%A4ke%C3%A4%C3%A4n/2017321960375/69">Kotka on  irtisanonut väkeään</a> <span class="date">2.3.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/02/27/Lopetetaan%20maidon%20lipitys/2017321908026/69">Lopetetaan maidon lipitys</a> <span class="date">27.2.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/03/05/Koulu%20on%20t%C3%A4rke%C3%A4%20l%C3%A4hipalvelu/2017321961264/69">Koulu on tärkeä lähipalvelu</a> <span class="date">5.3.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/02/27/Kokoomus%20torjui%20yhteisty%C3%B6n/2017321938146/69">Kokoomus torjui yhteistyön</a> <span class="date">27.2.&nbsp;4:00</span>
</ul>

</div>
</div>
 <h3 class='h_uutiset'>Online</h3><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_kosa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/03/10/Ik%C3%A4ihmisten%20hiv-tapauksia%20viime%20vuonna%20seitsem%C3%A4n%20Etel%C3%A4-Karjalassa%E2%80%89%E2%80%94%E2%80%89Pohjois-Kymenlaaksossa%20tartuntoja%20hyvin%20v%C3%A4h%C3%A4n%20viime%20vuosina/2017222005057/4" target="_blank">Ikäihmisten hiv-tapauksia viime vuonna seitsemän Etelä-Karjalassa — Pohjois-Kymenlaaksossa tartuntoja hyvin vähän viime vuosina</a> <small>(10.3. 15:06)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/03/10/Rautalangasta%20v%C3%A4%C3%A4nnettyj%C3%A4%20autoja%20Kouvolan%20Valtarissa/2017522/4" target="_blank">Rautalangasta väännettyjä autoja Kouvolan Valtarissa</a> <small>(10.3. 15:01)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/03/10/Sotaveteraaniliitolta%20huomionosoituksia%20Kouvolaan%20ja%20Iittiin/2017527/4" target="_blank">Sotaveteraaniliitolta huomionosoituksia Kouvolaan ja Iittiin</a> <small>(10.3. 14:02)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/03/10/Ministeri%20Lindstr%C3%B6m%20j%C3%A4%C3%A4%20yli%20viikon%20sairauslomalle/2017222004551/4" target="_blank">Ministeri Lindström jää yli viikon sairauslomalle</a> <small>(10.3. 13:28)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/03/10/Kuntavaaliehdokkaat%20saivat%20numeronsa%20%E2%80%94%20katso%20Kouvolan%20lista/2017524/4" target="_blank">Kuntavaaliehdokkaat saivat numeronsa — katso Kouvolan lista</a> <small>(10.3. 12:30)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/03/10/Kuntavaaliehdokkaat%20saivat%20numeronsa%20%E2%80%94%20katso%20Iitin%20lista/2017525/4" target="_blank">Kuntavaaliehdokkaat saivat numeronsa — katso Iitin lista</a> <small>(10.3. 12:29)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/03/10/Ensimm%C3%A4inen%20oppitunti%20%E2%80%94%20hikari%20yritt%C3%A4%C3%A4%20l%C3%B6yt%C3%A4%C3%A4%20C%3An/2017528/4" target="_blank">Ensimmäinen oppitunti — hikari yrittää löytää C:n</a> <small>(10.3. 12:19)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/03/10/P%C3%A4iv%C3%A4n%20peli%3A%20Kaatuuko%20Kataja%20toisenkin%20kerran%20Manskarilla%20%E2%80%94%20Kouvojen%20kotiottelulla%20poikkeuksellinen%20alkamisaika/2017222000208/4" target="_blank">Päivän peli: Kaatuuko Kataja toisenkin kerran Manskarilla? — Kouvojen kotiottelulla poikkeuksellinen alkamisaika</a> <small>(10.3. 11:37)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/03/10/Mit%C3%A4%20tekisi%20viikonloppuna%20%E2%80%94%20lue%20Kouvolan%20Sanomien%20t%C3%A4rpit/2017222003589/4" target="_blank">Mitä tekisi viikonloppuna? — lue Kouvolan Sanomien tärpit</a> <small>(10.3. 11:37)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/03/10/Kuntavaaliehdokas%3A%20Vastasitko%20jo%20vaalikoneeseemme%20/2017522002496/4" target="_blank">Kuntavaaliehdokas: Vastasitko jo vaalikoneeseemme?</a> <small>(10.3. 11:03)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_etsa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/03/10/P%C3%A4%C3%A4ministeri%20Juha%20Sipil%C3%A4%20kuntavaalikiertueella%3A%20Nelj%C3%A4%20yleis%C3%B6tilaisuutta%20Etel%C3%A4-Karjalassa%20ensi%20viikolla/2017122004892/4" target="_blank">Pääministeri Juha Sipilä kuntavaalikiertueella: Neljä yleisötilaisuutta Etelä-Karjalassa ensi viikolla</a> <small>(10.3. 14:34)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/03/10/Ketter%C3%A4%20maksoi%20arvonlis%C3%A4verovelkansa%20perjantaina%20verottajalle/2017522004683/4" target="_blank">Ketterä maksoi arvonlisäverovelkansa perjantaina verottajalle</a> <small>(10.3. 13:55)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/03/10/Hiv-tapauksia%20viime%20vuonna%20seitsem%C3%A4n%20Etel%C3%A4-Karjalassa%E2%80%89%E2%80%94%E2%80%89miespotilaat%20olivat%20kaikki%20yli%2070-vuotiaita%20ja%20saaneet%20tartunnan%20Ven%C3%A4j%C3%A4lt%C3%A4/2017522004487/4" target="_blank">Hiv-tapauksia viime vuonna seitsemän Etelä-Karjalassa — miespotilaat olivat kaikki yli 70-vuotiaita ja saaneet tartunnan Venäjältä</a> <small>(10.3. 13:44)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/03/10/Ministeri%20Lindstr%C3%B6m%20j%C3%A4%C3%A4%20yli%20viikon%20sairauslomalle/2017522003911/4" target="_blank">Ministeri Lindström jää yli viikon sairauslomalle</a> <small>(10.3. 13:32)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/03/10/Satavuotias%20tekee%20uuden%20myyntienn%C3%A4tyksen%20Imatran%20teatterissa/2017522002494/4" target="_blank">Satavuotias tekee uuden myyntiennätyksen Imatran teatterissa</a> <small>(10.3. 12:31)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/03/10/Elokuva%3A%20Untuvikko%20ja%20konkari%20kohtaavat%20Saattokeikassa/2017122001293/4" target="_blank">Elokuva: Untuvikko ja konkari kohtaavat Saattokeikassa</a> <small>(10.3. 12:00)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/03/10/Suomen%20vahvaa%20ilveskantaa%20harvennettiin%20399%20yksil%C3%B6ll%C3%A4%E2%80%89%E2%80%94%E2%80%89Kaakkois-Suomen%20saalis%20oli%2023%20ilvest%C3%A4%20/2017122003832/4" target="_blank">Suomen vahvaa ilveskantaa harvennettiin 399 yksilöllä — Kaakkois-Suomen saalis oli 23 ilvestä</a> <small>(10.3. 11:28)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/03/10/Suomen%20p%C3%A4%C3%A4st%C3%A4%20p%C3%A4%C3%A4h%C3%A4n%20hiiht%C3%A4j%C3%A4t%20l%C3%A4hestyv%C3%A4t%20maakuntarajaa%E2%80%89%E2%80%94%E2%80%89t%C3%A4m%C3%A4n%20p%C3%A4iv%C3%A4n%20taival%20on%2065%20kilometri%C3%A4%20Parikkalasta%20Kiteelle%20/2017122003556/4" target="_blank">Suomen päästä päähän hiihtäjät lähestyvät maakuntarajaa — tämän päivän taival on 65 kilometriä Parikkalasta Kiteelle</a> <small>(10.3. 10:48)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/03/10/Kuntavaaliehdokas%3A%20Vastasitko%20jo%20vaalikoneeseemme%20/2017122003452/4" target="_blank">Kuntavaaliehdokas: Vastasitko jo vaalikoneeseemme?</a> <small>(10.3. 10:15)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/03/10/Kumpuileva%20maisema%2C%20Saimaan%20aallot%20ja%20Vuoksen%20py%C3%B6rteet%20luovat%20etel%C3%A4karjalaista%20identiteetti%C3%A4/2017122000327/4" target="_blank">Kumpuileva maisema, Saimaan aallot ja Vuoksen pyörteet luovat eteläkarjalaista identiteettiä</a> <small>(10.3. 9:52)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_uv_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/03/10/P%C3%A4%C3%A4ministeri%20Juha%20Sipil%C3%A4%20kuntavaalikiertueella%3A%20Pikatilaisuudet%20Imatralla%2C%20Rautj%C3%A4rvell%C3%A4%20ja%20Parikkalassa%20ensi%20viikolla/2017522004686/16" target="_blank">Pääministeri Juha Sipilä kuntavaalikiertueella: Pikatilaisuudet Imatralla, Rautjärvellä ja Parikkalassa ensi viikolla</a> <small>(10.3. 14:36)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/03/10/Kuntavaaliehdokkaille%20on%20jaettu%20numerot%2C%20katso%20t%C3%A4st%C3%A4%20oma%20kandidaattisi%21/2017522004681/16" target="_blank">Kuntavaaliehdokkaille on jaettu numerot, katso tästä oma kandidaattisi!</a> <small>(10.3. 14:33)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/03/10/Ministeri%20Jari%20Lindstr%C3%B6m%20j%C3%A4%C3%A4%20yli%20viikon%20sairauslomalle/2017522004685/16" target="_blank">Ministeri Jari Lindström jää yli viikon sairauslomalle</a> <small>(10.3. 14:06)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/03/10/Ketter%C3%A4%20maksoi%20arvonlis%C3%A4veror%C3%A4stins%C3%A4%20perjantaina%20verottajalle/2017522004682/16" target="_blank">Ketterä maksoi arvonlisäverorästinsä perjantaina verottajalle</a> <small>(10.3. 13:52)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/03/10/Suomen%20p%C3%A4%C3%A4st%C3%A4%20p%C3%A4%C3%A4h%C3%A4n%20hiiht%C3%A4j%C3%A4t%20l%C3%A4hestyv%C3%A4t%20maakuntarajaa%E2%80%89%E2%80%94%E2%80%89t%C3%A4m%C3%A4n%20p%C3%A4iv%C3%A4n%20taival%20on%2065%20kilometri%C3%A4%20Parikkalasta%20Kiteelle%20/2017522003906/16" target="_blank">Suomen päästä päähän hiihtäjät lähestyvät maakuntarajaa — tämän päivän taival on 65 kilometriä Parikkalasta Kiteelle</a> <small>(10.3. 13:45)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/03/10/Hiv-tapauksia%20viime%20vuonna%20seitsem%C3%A4n%20Etel%C3%A4-Karjalassa%E2%80%89%E2%80%94%E2%80%89miespotilaat%20olivat%20kaikki%20yli%2070-vuotiaita%20ja%20saaneet%20tartunnan%20Ven%C3%A4j%C3%A4lt%C3%A4/2017522004486/16" target="_blank">Hiv-tapauksia viime vuonna seitsemän Etelä-Karjalassa — miespotilaat olivat kaikki yli 70-vuotiaita ja saaneet tartunnan Venäjältä</a> <small>(10.3. 13:41)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/03/10/Kolumni%3A%20Valoa%20kansallismaisemaan/2017522003897/16" target="_blank">Kolumni: Valoa kansallismaisemaan</a> <small>(10.3. 13:14)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/03/10/Hei%2C%20kuntavaaliehdokas%21%20Vastasitko%20jo%20vaalikoneeseemme%20/2017522002498/16" target="_blank">Hei, kuntavaaliehdokas! Vastasitko jo vaalikoneeseemme?</a> <small>(10.3. 12:28)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/03/10/Suomen%20vahvaa%20ilveskantaa%20harvennettiin%20399%20yksil%C3%B6ll%C3%A4%E2%80%89%E2%80%94%E2%80%89Kaakkois-Suomen%20saalis%20oli%2023%20ilvest%C3%A4%20/2017522003904/16" target="_blank">Suomen vahvaa ilveskantaa harvennettiin 399 yksilöllä — Kaakkois-Suomen saalis oli 23 ilvestä</a> <small>(10.3. 12:02)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/03/10/Perhep%C3%A4iv%C3%A4hoidon%20lapset%20vilistiv%C3%A4t%20liikuntamaassa%E2%80%89%E2%80%94%E2%80%89katso%20videot%21/2017522003903/16" target="_blank">Perhepäivähoidon lapset vilistivät liikuntamaassa — katso videot!</a> <small>(10.3. 11:41)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_hs_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.hs.fi/talous/art-2000005122314.html?ref=rss" target="_blank">Bloomberg: Väestön vanheneminen auttaa paperiteollisuutta – aikuisten vaippojen kysyntä kasvaa</a> <small>(10.3. 15:04)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kulttuuri/art-2000005121719.html?ref=rss" target="_blank">Kesällä Helsingissä esiintyvä The Weeknd pyrkii popin kuninkaalliseksi</a> <small>(10.3. 15:01)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kulttuuri/art-2000005121364.html?ref=rss" target="_blank">Yari palasi, juhlat on alkaneet – Tuntemattoman Numeron live-versiot Se-yhtyeen kappaleista kuulostivat jopa paremmilta kuin levyversiot</a> <small>(10.3. 14:59)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kulttuuri/art-2000005122231.html?ref=rss" target="_blank">”Tyttö nyt, hei rauhoitut, mähän tuskin koskin” – Samuli Putron sikamaisimmissakin hahmoissa on aina mukana häntä itseään</a> <small>(10.3. 14:55)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kaupunki/art-2000005121977.html?ref=rss" target="_blank">Lähiöbaareista etsitään nyt laulujen sanoja – Eero Oulasvirta teki oodin Kontulalle Kalevalan tyyliin</a> <small>(10.3. 14:54)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kulttuuri/art-2000005122198.html?ref=rss" target="_blank">Irakilaismuusikko pakeni käännytystä Suomesta – soittaa silti osuutensa nykytanssiteoksessa</a> <small>(10.3. 14:48)</small></li>
<li class="news-list"><a href="http://www.hs.fi/urheilu/art-2000005120982.html?ref=rss" target="_blank">Mäkäräinen vahvisti olympialaisten olevan tavoitteena – ”Näin olen tilanteen ajatellut ja sinne tähtään”</a> <small>(10.3. 14:38)</small></li>
<li class="news-list"><a href="http://www.hs.fi/nyt/art-2000005122153.html?ref=rss" target="_blank">Linko Pizzabar palaa – uudetkin tilat löytyivät Töölöstä</a> <small>(10.3. 14:35)</small></li>
<li class="news-list"><a href="http://www.hs.fi/talous/art-2000005122144.html?ref=rss" target="_blank">Etelä-Korean presidentti sai potkut, sijoittajat kohauttivat olkiaan – korruptiotutkinta voi kirkastaa maan yritysten toimintaa</a> <small>(10.3. 14:33)</small></li>
<li class="news-list"><a href="http://www.hs.fi/vaalikone?ref=rss" target="_blank">HS:n vaalikone on nyt auki – Löydä oma ehdokas kaikista Suomen kunnista</a> <small>(10.3. 14:31)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_talsa_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.is.fi/taloussanomat/art-2000005122257.html?ref=rss" target="_blank">Suomen maaperässä voi törmätä rubiineihin, safiireihin ja smaragdeihin</a> <small>(10.3. 14:56)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/art-2000005122000.html?ref=rss" target="_blank">Teslan Musk löi vetoa: Ratkaisu sähköpulmaan sadassa päivässä tai se on ilmainen</a> <small>(10.3. 13:39)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/art-2000005121513.html?ref=rss" target="_blank">Kelan ruuhkat puhuttavat lukijoita: ”Toiminta on inhimillisyydestä kaukana”</a> <small>(10.3. 12:52)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/art-2000005121771.html?ref=rss" target="_blank">Maksupalvelulaki uudistuu: Ei enää lisämaksua Visalla tai Mastercardilla maksamisesta</a> <small>(10.3. 12:11)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/porssiuutiset/art-2000005121727.html?ref=rss" target="_blank">Ericsson järjesteli toimintaansa uudelleen kolmeen yksikköön</a> <small>(10.3. 11:48)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/porssiuutiset/art-2000005121419.html?ref=rss" target="_blank">Walking Dead -pelin kehittäjän arvoksi ainakin 138 miljoonaa</a> <small>(10.3. 9:50)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/art-2000005121391.html?ref=rss" target="_blank">Teollisuustuotanto polki paikoillaan – uudet tilaukset selvässä kasvussa</a> <small>(10.3. 9:34)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/art-2000005121369.html?ref=rss" target="_blank">Vienti kasvoi tammikuussa yli neljänneksen – yksinkertainen selitys</a> <small>(10.3. 9:13)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/oma-raha/art-2000005121355.html?ref=rss" target="_blank">Ilmailulakko vaikeuttaa yli 7 000 Finnairin asiakkaan matkaa</a> <small>(10.3. 8:53)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/yrittaja/art-2000005121347.html?ref=rss" target="_blank">Virtuaalinäyttöjä valmistava suomalaisyritys ponnahti lupaavimpien startupien listalle</a> <small>(10.3. 8:44)</small></li></ul></div><div class="teksti "></div><h3 class='h_harmaa'><a href="http://www.kymensanomat.fi/page.php?page_id=96">Anna palautetta</a></h3><div class="teksti "><p>Anna toimitukselle palautetta <a href="http://www.kymensanomat.fi/page.php?page_id=96"><span style="color: #0434bc;">t&auml;st&auml;</span></a>.</p></div><a href="/page.php?page_id=97"><img class=" append-bottom" src="/tiedostot/kerro_uutisvinkki.jpg" alt="" border="0" width="300" height="125" /></a>
</div>
<!-- ad --><div id="c3">

<div class="banner_right" id="zone_1642,12960,12961,13138,13139,13140,13141,13142,13143,13144,13163,13164,13166,13167"><div id="oikea_reuna"><script type='text/javascript'>
	            	var cus = [1642,12960,12961,13138,13139,13140,13141,13142,13143,13144,13163,13164,13166,13167];
	            	cus.sort(function() {return 0.5 - Math.random()});
	            	cus.toString();

	            	document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?EAScus='+cus+';exclCamp=1;cre=mu;js=y;target=_blank;url='+ encodeURIComponent(window.location.href) + (window.admpresp?window.admpresp:"") + '" ></scr'+'ipt>');
	            </script></div></div>
</div>
<!-- footer -->  
<br clear="all" /><table id="footer_lehti_info"><tr>
<td id="footer_lehti_info1">
Julkaisija: <a href="http://www.kaakonviestinta.fi/" target="_blank">Kaakon Viestintä Oy</a><br />
Päätoimittaja: Päivi Taussi<br />
Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: Pekka Lakka<br />
Tornatorintie 3, 48100 Kotka<br />
PL 27, 48101 Kotka<br />
(05) 210 015
</td>
<td id="footer_lehti_info2">
<ul class="news-list">
<li class="news-list"><a href="http://www.kymensanomat.fi/yhteydet">Yhteystiedot</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/palaute">Palaute</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/ukk">UKK</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/uutisvinkki">Uutisvihje</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/uutiskuva">Lähetä kuva</a></li>
</ul>
</td>
<td id="footer_lehti_info3">
<a href="http://www.kymensanomat.fi"><img class="clearfix" src="http://www.kymensanomat.fi/images/logo_kysa.png" alt="Kymen Sanomat" width="230" height="29" border="0" /></a>

<ul class="news-list">
<li class="news-list"><a href="http://www.kymensanomat.fi/aspa/">Asiakaspalvelu</a></li>
<li class="news-list"><a href="http://ilmoita.kymensanomat.fi">Ilmoita</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/sivuston-selainvaatimukset/">Sivuston selainvaatimukset</a></li>
</ul>
</td>
  </tr>
            <tr><td colspan="3"><div>
    <h2 id="footer_media_title">Länsi-Savo -konsernin mediat:</h2>
    <ul class="footer_media_list">
        <li><a href="http://www.esaimaa.fi" target="_blank">Etelä-Saimaa</a></li>
        <li><a href="http://www.ita-savo.fi" target="_blank">Itä-Savo</a></li>
        <li><a href="http://www.juvanlehti.fi" target="_blank">Juvan Lehti</a></li>
        <li><a href="http://www.kaakonkulma.fi" target="_blank">Kaakonkulma</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank">Kangasniemen Kunnallislehti</a></li>
        <li><a href="http://www.keskilaakso.fi" target="_blank">Keskilaakso</a></li>
        <li><a href="http://www.kouvolansanomat.fi" target="_blank">Kouvolan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kymensanomat.fi" target="_blank">Kymen Sanomat</a></li>
        <li><a href="http://www.luumaenlehti.fi" target="_blank">Luumäen Lehti</a></li>
        <li><a href="http://www.lansisaimaa.fi" target="_blank">Länsi-Saimaan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.lansi-savo.fi" target="_blank">Länsi-Savo</a></li>
        <li><a href="http://www.joutsenolehti.fi" target="_blank">Paikallislehti Joutseno</a></li>
        <li><a href="http://www.pitajanuutiset.fi" target="_blank">Pitäjänuutiset</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.puruvesi.net" target="_blank">Puruvesi</a></li>
        <li><a href="http://www.savot.fi" target="_blank">Savot</a></li>
        <li><a href="http://www.uutisvuoksi.fi" target="_blank">Uutisvuoksi</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.varttiek.fi" target="_blank">Vartti Etelä-Karjala</a></li>
        <li><a href="http://www.varttikymenlaakso.fi" target="_blank">Vartti Kymenlaakso</a></li>
        <li><a href="http://www.viikkoset.fi" target="_blank">Viikkoset</a></li>
    </ul></div></td></tr>
        </table> 
    <div id="footer">
    </div>
  </div>
  </div>
<script type='text/javascript' src='http://www.kymensanomat.fi/js/LAB.min.js'></script>
<script type="text/javascript">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</script>
<div data-ajax="false"><script type="text/javascript" src="http://www.kymensanomat.fi/js/spring.js">
</script>
<script type="text/javascript">
var sp_e0 = {
"s":"lehtimedia",
"cp":"kysa",
"url":document.location.href
};
spring.c(sp_e0);
</script>
<noscript><img src="http://lehtimedia.spring-tns.net/j0=,,,;+,,cp=kysa;;;; " alt=""></noscript>
</div>
<script language="javascript" type="text/javascript">
var vlc = "0";
var v = {};
</script>
<script language="javascript" src="/js/zig.js" type="text/javascript"></script>
<noscript>
<img src="http://analytics.sanoma.fi/zag.gif?Log=1&amp;v_jd=1" border="0" width="1" height="1" alt="" />
</noscript>
<script src="//eas3.emediate.se/eas?cre=mu;js=y;cu=10061"></script>
<!-- InterQuest begin v3.0 -->
            <script>
                if(1>(Math.random()*2))setTimeout(function(){
                var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
                e.async=1;e.src="//survey.interquest.com/cgi/invite?id=c20b311bd6478a53&js20";
                f.parentNode.insertBefore(e,f);},1);
            </script>
        <!-- InterQuest end -->


<!-- Begin comScore Inline Tag 1.1111.15 -->

<script type="text/javascript">
// <![CDATA[
function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6035634&ns_site=kymensanomat&name=etusivu.uutiset.page');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035634&amp;ns_site=kymensanomat&amp;name=etusivu.uutiset.page" height="1" width="1" alt="*"></p></noscript>

<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6035634/cs.js"></script>

<!-- End comScore Inline Tag -->

 

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0028/9551.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script> 
</body>
</html>
