<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"> 

<html>
<head>
<title>Uusi stand up -klubi tuo huumoria sporttibaariin Kotkassa  | Kymen Sanomat</title>
<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta property="fb:app_id" content="145938192135591" />
<meta name="description" content="Kotkassa Players Sports Barissa avautuu uusi stand up -klubi perjantaina. Klubin tuottajina toimivat joensuulaiset lavakoomikot Janne Hyttinen ja Albert Kajava. " />
<meta property="og:locale" content="fi_FI" />
<meta property="og:title" content="Uusi stand up -klubi tuo huumoria sporttibaariin Kotkassa " />
<meta property="og:description" content="Kotkassa Players Sports Barissa avautuu uusi stand up -klubi perjantaina. Klubin tuottajina toimivat joensuulaiset lavakoomikot Janne Hyttinen ja Albert Kajava. " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kymensanomat.fi/Online/2017/02/07/Uusi%20stand%20up%20-klubi%20tuo%20huumoria%20sporttibaariin%20Kotkassa%20/2017321879675/4" />
<link rel="canonical" href="http://www.kymensanomat.fi/Online/2017/02/07/Uusi%20stand%20up%20-klubi%20tuo%20huumoria%20sporttibaariin%20Kotkassa%20/2017321879675/4" />
<meta property="og:site_name" content="Kymen Sanomat" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Kymen Sanomat" />
<meta name="twitter:title" content="Uusi stand up -klubi tuo huumoria sporttibaariin Kotkassa " />
<meta name="twitter:description" content="Kotkassa Players Sports Barissa avautuu uusi stand up -klubi perjantaina. Klubin tuottajina toimivat joensuulaiset lavakoomikot Janne Hyttinen ja Albert Kajava. " />
<meta property="og:image" content="http://www.kymensanomat.fi/f/c/c8/big_21877886.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<link rel="image_src" href="http://www.kymensanomat.fi/f/c/c8/big_21877886.jpg" />
<meta name="twitter:image" content="http://www.kymensanomat.fi/f/c/c8/big_21877886.jpg" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<meta name="apple-mobile-web-app-title" content="Kymen Sanomat">
<meta name="application-name" content="Kymen Sanomat">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<!--[if IE]><link rel="stylesheet" href="/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=PT+Sans+Narrow|PT+Serif" />
<link rel="stylesheet" type="text/css" href="http://api.kaakonviestinta.fi/sapi/css/kavi_user.css" />
<link rel="stylesheet" type="text/css" href="/js/min/?f=/css/screen.css,/css/print.css,/css/layout_v3.css,/css/slimbox2.css,/css/colorbox-1.4.33.css,/css/keskustelu.css,/css/jquery.wysiwyg.css,/css/keskustelusale.css&amp;v=42" />
<script type="text/javascript" src="http://www.kymensanomat.fi/js/ads.js"></script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script>
<script type="text/javascript" src="http://eas3.emediate.se/EAS_tag.1.0.js"></script>
<script type="text/javascript" src="/js/min/?f=/js/jquery.min.js,/js/jquery.json-2.3.min.js,/js/mobilecheck.js&amp;v=20"></script>
<script type="text/javascript">
//<![CDATA[

mobileCheck();
//]]>
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-34923529-3']);
	_gaq.push(['_trackPageview']);
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script><script type="text/javascript">var UAdata = navigator.userAgent;
        var device = UAdata.match(/iPhone|iPad|iPod|Android|Windows Phone|Windows|Linux|Macintosh|Lumia/i);
        if (device === null){
            //device = [UAdata.match(/\(([^)]+)\)/)[1]];
            device = ["unidentified"];
        }
        var browser = UAdata.match(/chrome|chromium|firefox|safari|msie|opera|opr/i);
        if (browser === null){
            //browser = [UAdata];
            browser= ["unidentified"];
        }
    
        var t_data = new Object();
        t_data.site = "kysa";
        t_data.UAdata = UAdata;
        t_data.device = device[0];
        t_data.browser = browser[0];
        t_data.sessionStatus = "end";
            
        if (typeof canRunAds !== "undefined") {
            t_data.adblockstatus = "kysa_AdBlock_työpöytä_Pois";
        } else {
            t_data.adblockstatus = "kysa_AdBlock_työpöytä_Päällä";
        }
    
        
    
            $.ajax({
                url: "/ajax/AdblockGA.php",
                type: "post",
                data: {
                    indata: $.toJSON(t_data)
                },
                dataType: "json",
                success: function() {
                },
                error: function() {
                }
            });
            
        </script> 
<script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") +
            "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
    </script>
<!-- interstitial -->
<script type="text/javascript" src="http://www.kymensanomat.fi/js/mobilecheck.js"></script>
		<script type="text/javascript">
		if (document.cookie.indexOf("Tarra_adloaded") == -1){
			if (mobileCheck(true)){
				document.cookie = "Tarra_adloaded=true;path=/";
			}
		}
		</script>
			<script type='text/javascript'>
				if (!('lapilyonti' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12996;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
			<script type='text/javascript'>
				if (!('tarranurkka' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12994;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
</head>
<body>
  <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TCB4K3"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TCB4K3');</script>
    <!-- End Google Tag Manager -->
  <div class="container">
  <div class="togglegrid">
<div class="banner_topbig"><div id="Ylareuna_iso"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=1641;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div></div>
<!-- header -->  
    <div id="header">
      
<div id="topmenu" class="clearfix">
  <div id="topmenuleft">
    <div id="paivyritiedot">Tiistai 7. helmikuuta 2017 vko 06</div>
  </div>

 <div id="haku">
  <form name="hakulomake" action="http://www.kymensanomat.fi/page.php?page_id=129&amp;search=true" method="post">
  <input type="hidden" name="nodate" value="1" />
  <input type="hidden" name="searchfrom" value="news" />
  <input id="hakuinput" type="text" size="15" name="searchwordpre" />
  <a href="#" id="hakupainike" onclick="javascript:document.hakulomake.submit();">HAE</a>
 </form>
 </div><div id="topmenuright">
<ul>
<li><a href="/aspa/tilaa/tilaustarjous/">Tilaa lehti</a></li>
<li><a href="http://ilmoita.kymensanomat.fi">Jätä ilmoitus</a></li>
<li><a href="/uutisvinkki">Uutisvinkki</a></li>
<li><a href="/digilehti">Lue näköislehti</a></li>

</ul>
  </div>
</div><div id="top_bar">
 <div id="topsaa">
  <a href="http://www.kymensanomat.fi/saa"><img src="http://weather.weatherproof.fi/sanomalehtimedia/frontpage_meteogram.php?location=kotka" alt="Sää" border="0" /></a>
 </div>
<div id="kavi-login" style="display: none;"></div><script type="text/javascript" src="http://api.kaakonviestinta.fi/sapi/js/kavi_user.js?scope=kysa&ver=2"></script><div id="header_logot" class="clearfix">
   <div id="salelogo">
      <a href="http://www.kymensanomat.fi/"><img src="http://www.kymensanomat.fi/images/kysa_toplogo.png" alt="Kymen Sanomat" width="540" height="68" border="0" /></a>
   </div>
</div></div>
<div id="menu1" class="clearfix"><ul><li class="selected"><a href="http://www.kymensanomat.fi/" title="ETUSIVU">ETUSIVU</a></li><li><a href="http://www.kymensanomat.fi/mediamyynti" title="MEDIAMYYNTI">MEDIAMYYNTI</a></li><li><a href="http://www.kymensanomat.fi/aspa/aspanyhteystiedot/" title="ASIAKASPALVELU">ASIAKASPALVELU</a></li><li><a href="http://www.kymensanomat.fi/palaute" title="PALAUTE">PALAUTE</a></li><li><a href="http://www.kymensanomat.fi/YHTEYSTIEDOT/Yhteydet/" title="YHTEYSTIEDOT">YHTEYSTIEDOT</a></li></ul><div class="bookmark">&#160;</div></div><div id="menu2" class="clearfix"><ul class="kaupallinen"><li class="firstmenu2item"><a href="http://www.kymensanomat.fi/" title="Etusivu">Etusivu</a></li><li class="selected "><a href="http://www.kymensanomat.fi/uutiset" title="Uutiset">Uutiset</a></li><li><a href="http://www.kymensanomat.fi/ETUSIVU/Mielipide/" title="Mielipide">Mielipide</a></li><li><a href="http://www.kymensanomat.fi/kulttuuri" title="Kulttuuri">Kulttuuri</a></li><li><a href="http://www.kymensanomat.fi/tulosporssi" title="Tulospörssi">Tulospörssi</a></li><li><a href="http://www.kymensanomat.fi/ETUSIVU/tapahtumakalenteri/" title="Tapahtumakalenteri">Tapahtumakalenteri</a></li><li><a href="http://www.kymensanomat.fi/laivat" title="Laivalista">Laivalista</a></li><li><a href="http://www.kymensanomat.fi/saa" title="Sää">Sää</a></li><li><a href="http://www.kymensanomat.fi/ETUSIVU/Nettikamera/" title="Nettikamera">Nettikamera</a></li><li class="kaupallinen "><a href="http://www.kymensanomat.fi/ETUSIVU/kaupallinen%20yhteistyo/" title="KAUPALLINEN YHTEISTYÖ">KAUPALLINEN YHTEISTYÖ</a></li></ul></div>
    </div>
<!-- breaking -->
<div id="Laajentuva_panoraama"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13726;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div>

<!-- main -->
<div id="c1">
<div class="news-item newsCat_online-uutiset-kymensanomat" role="main"><h1>Uusi stand up -klubi tuo huumoria sporttibaariin Kotkassa </h1><span class="news-info"><span class="date">7.2.2017 21:20</span></span><div class="clearfix"></div><div id="main_text"><div class="img_wrapper clearfix" style="width: 464px;"><div class="image_author">Kuva: Jaakko Manninen</div><div class="imageBox"><a href="/f/c/c8/big_21877886.jpg" rel="lightbox-img" title="Ensimmäisen klubi-illan pääesiintyjä on Anitta Ahonen. Kuva: Jaakko Manninen" data-ajax="false" ><img src="/f/c/c8/panorama_21877886.jpg" class=" clickable" width="464" height="310" border="0"  alt="Ensimmäisen klubi-illan pääesiintyjä on Anitta Ahonen."/></a></div><div class="caption">Ensimmäisen klubi-illan pääesiintyjä on Anitta Ahonen.</div></div>
<p><strong>Kotkassa Players Sports Barissa avautuu uusi stand up -klubi perjantaina. Klubin tuottajina toimivat joensuulaiset lavakoomikot Janne Hyttinen ja Albert Kajava. Miksi joensuulaiset hauskuuttajat perustivat komediaklubin Kotkaan, Janne Hyttinen?</strong></p><div class="img_wrapper boxRight" style="width: 139px;"><div class="image_author">Kuva: Sara Oinas</div><div class="imageBoxSmall"><a href="/f/e/e2/big_21877395.jpg" rel="lightbox-img" title="Joensuulainen koomikko Janne Hyttinen perusti uuden stand up -klubin Kotkaan. Kuva: Sara Oinas" data-ajax="false" ><img src="/f/e/e2/small_21877395.jpg" class=" clickable" width="139" height="200" border="0"  alt="Joensuulainen koomikko Janne Hyttinen perusti uuden stand up -klubin Kotkaan."/></a></div><div class="caption">Joensuulainen koomikko Janne Hyttinen perusti uuden stand up -klubin Kotkaan.</div></div>

<p>— Olin viime syksynä esiintymässä Kotkassa, jolloin tapasin Players Sports Barin ravintolapäällikön Teemu Hankasen. Hän kertoi, että Kotkan kulttuuritarjonnassa on stand up -klubin mentävä aukko. Olin jo pitkään miettinyt oman klubin perustamista, joten päätimme lyödä kätemme yhteen.</p>
<p>— Pyysin vielä mukaan ystävääni Albert Kajavaa, jolla on kotkalaiset sukujuuret. Kaupunki on hänelle jo entuudestaan tuttu. Itse olen lähtöisin Imatralta, joten minäkin olen vieraillut Kotkassa useasti.</p>
<p><strong>Klubin nimi on Naurusaari. Mitä se tarkoittaa?</strong></p>
<p>— Valitsimme nimen, joka yhdistäisi kaikkia kotkalaisia. Yhteisöllisyyden lisäksi halusimme nimellä tuoda esille Kotkan sijainnin rannikolla. Mielestäni Kotkan on hirveän eksoottinen paikka. On ihan eri asia esiintyä siellä meren äärellä kuin täällä Joensuussa.</p>
<p><strong>Miten usein tapahtuma järjestetään?</strong></p>
<p>— Ajatuksenamme on järjestää yhteensä neljä klubia vuodessa, kaksi kevätkaudella ja kaksi syksyllä. Jos kysyntää on, voimme pitää niitä useamminkin. Perjantaina 10. helmikuuta pidettävän ensimmäisen klubin pääesiintyjä on Anitta Ahonen. Myös minä nousen lavalle perjantaina. Seuraava ilta järjestetään 31. maaliskuuta. Sen tähtenä on Heikki Vilja. </p>
<p> </p>
<p><em>Stand up -klubi Naurusaari Players Sports Barissa Kotkassa perjantaina 10. helmikuuta kello 21.</em></p>
<div class="lahde"> </div>
<div class="lahde"> </div></p></div><div class="author">Outi Palmu</div></div><img src="/kuva.php?news_id=2017321879675" border="0" width="1" height="1" alt="" />
                    <div id="readMoreBox">
                        <div id="rmbHeader"> Lue seuraavaksi: <span id="rmbClose">✖ sulje</span></div>
                        <div id="rmbMain"><a href="/Online/2017/02/07/Purjejolla%20Lili%20l%C3%A4htee%20Kotkasta%20hurmaamaan%20Venemessujen%20puuveneosastolle/2017321854449/4" ><div class="rmbImage"><img src="/f/7/7b/small_21851571.jpg"  border="0"  alt="Jollan siirtelyä varten Jari Vanhatalo on tehnyt rantatrailerin, jossa vene makaa nahkaisen satulavyön päällä."/></div>Purjejolla Lili lähtee Kotkasta hurmaamaan Venemessujen puuveneosastolle</a><a href="/Online/2017/02/07/Xamkin%20kysely%3A%20Nuoret%20Suomen%20ja%20Ven%C3%A4j%C3%A4n%20kaksoiskansalaiset%20pit%C3%A4v%C3%A4t%20suomea%20omimpana%20kielen%C3%A4%C3%A4n/2017521879478/4" ><div class="rmbImage"><img src="/f/3/3e/small__DSC5724.jpg"  border="0"  alt="Lappeenrantalainen 29-vuotias Rostislav Malevich muutti Venäjältä Suomeen 16-vuotiaana. Kaksoiskansalaisuudesta on paljon etua, mutta velvollisuudet seuraavat luonnollisesti mukana. Asepalveluksessa hän antoi sotilasvalan Suomen puolustamisesta."/></div>Xamkin kysely: Nuoret Suomen ja Venäjän kaksoiskansalaiset pitävät suomea omimpana kielenään</a><a href="/Online/2017/02/07/Rekkafirma%20vaatii%20miljoonia%20euroja%20vuosien%20takaisista%20ylipainomaksuista/2017321877617/4" ><div class="rmbImage"><img src="/v2i/fb_kysa_200.png" class="alpha60"  border="0"  alt=""/></div>Rekkafirma vaatii miljoonia euroja vuosien takaisista ylipainomaksuista</a></div></div><script>
            if (!/android|iphone|ipod|series60|symbian|windows ce|blackberry/i.test(navigator.userAgent)) {

                function preDocReadySlimbox (event) {
                    event.preventDefault();
                    SlimboxTriggerElement = this;
                    
                    var selectedImage = $("img", this);
                    var maintextOffset = $("#main_text").offset();
                    var thumbLeftImageBorder = "";
                    
                    if (selectedImage.parents(".thumbLeft").length){
                        selectedImage = selectedImage.parents(".thumbLeft");
                        thumbLeftImageBorder = 4;
                    }
        
                    var slimboxLoaderBackgroundStyles =
                            "background-color:rgba(255, 255, 255, 0.50); "+
                            "position:absolute; "+
                            "text-align:center;";
                    
                    var slimboxLoaderBackgroundPosition =
                            "left:"+ (selectedImage.offset().left - maintextOffset.left + thumbLeftImageBorder) +"px; "+
                            "top:"+ (selectedImage.offset().top - maintextOffset.top + thumbLeftImageBorder) +"px; "+
                            "height:"+ selectedImage.height() +"px; "+
                            "width:"+ selectedImage.width() +"px;";
                    
                    var slimboxLoaderStyle =
                            "margin-top:"+ (selectedImage.height()/2-16) +"px;";
                    
                    $( "#main_text" ).css( "position", "relative" );
                    $( "#main_text" ).append( "<div class=\"slimboxLoaderBackground\" style=\""+ slimboxLoaderBackgroundStyles + slimboxLoaderBackgroundPosition +"\">\
                        <img class=\"slimboxLoader\" src=\"http://www.kymensanomat.fi/images/s_ico/ajax-loader.gif\" style=\""+ slimboxLoaderStyle +"\"></div>" );
                }
                            
                $("a[rel^='lightbox']").on("click", preDocReadySlimbox);
            }
        </script><div class="clearfix"></div><div><div id="socialBox" class="clearfix"><span class="inner"><span class="sbEntry" id="print"><img src="/pics/s_ico/printer.png" height="16" width="16" border="0" alt="Tulosta" /> <a href="" onClick="javascript:printArticle();return false;">Tulosta</a></span><span class="sbEntry" id="email"><img src="/pics/s_ico/email.png" height="16" width="16" border="0" alt="Lähetä" /> <a href="#laheta_sahkopostilla">Lähetä</a></span><span id="twitter" class="sbEntry"><a href="https://twitter.com/share" class="sbEntry twitter-share-button" data-show-count="false">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></span><span id="whatsapp" class="sbEntry"><img src="/pics/s_ico/whatsapp.png" height="16" width="16" border="0" alt="WhatsApp" /> <a href="whatsapp://send?text=Kymen%20Sanomat%3A%20%20Uusi%20stand%20up%20-klubi%20tuo%20huumoria%20sporttibaariin%20Kotkassa%20 - http%3A%2F%2Fwww.kymensanomat.fi%2FOnline%2F2017%2F02%2F07%2FUusi%2520stand%2520up%2520-klubi%2520tuo%2520huumoria%2520sporttibaariin%2520Kotkassa%2520%2F2017321879675%2F4">WhatsApp</a></span><span class="sbEntry">
                    <div id="fb-root"></div>
                    <script>
                    (function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.0&appId=145938192135591";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-share-button" data-href="http://www.kymensanomat.fi/Online/2017/02/07/Uusi%20stand%20up%20-klubi%20tuo%20huumoria%20sporttibaariin%20Kotkassa%20/2017321879675/4" data-layout="button_count"></div></span></span>
<div class="loading"></div>
<div class="done"><b>Sähköposti lähetetty!</b></div>
<div id="emailExpandbox" style="display:none;">
<div class="formEmail">
	<h3>Lähetä uutinen kaverille</h3>
	<form>
	<table border="0" cellpadding="0" cellspacing="0">
	<tr>
		<th valign="top"><label>Uutinen</label></th>
		<td id="juttu"><p><b>Kymen Sanomat:  Uusi stand up -klubi tuo huumoria sporttibaariin Kotkassa </b></p><p><img src="http://www.kymensanomat.fi/f/c/c8/thumb_21877886.jpg" border="0" alt="" style="float: left; padding: 8px;" />Kotkassa Players Sports Barissa avautuu uusi stand up -klubi perjantaina. Klubin tuottajina toimivat joensuulaiset lavakoomikot Janne Hyttinen ja Albert Kajava. Miksi joensuulaiset hauskuuttajat perustivat komediaklubin Kotkaan, Janne Hyttinen?
— Olin viime syksynä esiintymässä Kotkassa, jolloin tapasin Players Sports Barin ravintolapäällikön Teemu Hankasen. Hän kertoi, että Kotkan kulttuuritarjonnassa on stand up -klubin mentävä aukko. Olin jo pitkään miettinyt oman klubin perustamista, joten päätimme lyödä kätemme yhteen.
— Pyysin vielä mukaan ystävääni Albert Kajavaa, jolla on kotkalaiset sukujuuret. Kaupunki on hänelle jo entuudestaan tuttu. Itse olen lähtöisin Imatralta, joten minäkin olen vieraillut Kotkassa useasti.
Klubin nimi on Naurusaari. Mitä se tarkoittaa?
— Valitsimme nimen, joka yhdistäisi kaikkia kotkalaisia. Yhteisöllisyyden lisäksi halusimme nimellä tuoda esille Kotkan sijainnin rannikolla. Mielestäni Kotkan on hirveän eksoottinen paikka. On ihan eri asia esiintyä siellä meren äärellä kuin täällä Joensuussa.
Miten usein tapahtuma järjestetään?
— Ajatuksenamme on järjestää yhteensä neljä klubia vuodessa, kaksi kevätkaudella ja kaksi syksyllä. Jos kysyntää on, voimme pitää niitä useamminkin. Perjantaina 10. helmikuuta pidettävän ensimmäisen klubin pääesiintyjä on Anitta Ahonen. Myös minä nousen lavalle perjantaina. Seuraava ilta järjestetään 31. maaliskuuta. Sen tähtenä on Heikki Vilja. 
 
Stand up -klubi Naurusaari Players Sports Barissa Kotkassa perjantaina 10. helmikuuta kello 21.
 
 </p><p>Lue koko uutinen: <br /><a href="http://www.kymensanomat.fi/Online/2017/02/07/Uusi%20stand%20up%20-klubi%20tuo%20huumoria%20sporttibaariin%20Kotkassa%20/2017321879675/4">http://www.kymensanomat.fi/Online/2017/02/07/Uusi%20stand%20up%20-klubi%20tuo%20huumoria%20sporttibaariin%20Kotkassa%20/2017321879675/4</a></p></td>
	</tr>
	<tr>
		<th valign="top"><label>Vastaanottajan osoite *</label></th>
		<td><input type="text" name="remail" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Nimesi *</label></th>
		<td><input type="text" name="sname" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Sähköpostisi *</label></th>
		<td><input type="text" name="semail" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Viestisi</label></th>
		<td><textarea name="comment" class="text textarea" rows="3" cols="40"></textarea></td>
	</tr>
	<tr>
		<th></th>
		<td><input type="submit" id="socialBox_submit" value="Lähetä" /></td>
	</tr>
	</table>
	<p class="pienempi">(*) Pakolliset kentät</p>
	<input type="hidden" name="newscontent" value="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" />
	<input type="hidden" name="newstitle" value="Kymen Sanomat:  Uusi stand up -klubi tuo huumoria sporttibaariin Kotkassa " />
	<input type="hidden" name="imageurl" value="http%3A%2F%2Fwww.kymensanomat.fi%2Ff%2Fc%2Fc8%2Fthumb_21877886.jpg" />
	<input type="hidden" name="csum" value="477006fabc129440e42f6e4d0ecb532d611ce29d" />
	</form>
</div>
</div>

<div class="clear"></div>
</div>
</div><a name="kommentti"></a><div class="commentsWrapper"><div class="xcContainer"><a id="xcCommentAnchor" name="kommentoi"></a><h2 class="xcWriteComment">Kirjoita kommentti</h2><div class="xcForm"><form id="xcForm" class="xcForm" method="post" data-ajax="false" action="/Online/2017/02/07/Uusi%20stand%20up%20-klubi%20tuo%20huumoria%20sporttibaariin%20Kotkassa%20/2017321879675/4#kommentoi"><input type="hidden" name="originalRequestUrl" value="/Online/2017/02/07/Uusi%20stand%20up%20-klubi%20tuo%20huumoria%20sporttibaariin%20Kotkassa%20/2017321879675/4#kommentoi" /><input type="hidden" name="forumId" value="5" />
<div class="xcFormRow"><label for="comment_text"><span id="comment_text_title">Viesti:<br /></span></label><input type="button" value="Lihavoi" name="makeBold"/><input type="button" value="Kursivoi" name="makeItalic"/><input type="button" value="Linkitä" name="makeLink"/><input type="button" value="Lainaa" name="addQuote"/><textarea class="xcInputText" name="comment_text" id="comment_text"><p><br></p></textarea></div>
<div class="xcFormRow"><label for="comment_creatorName"><span id="comment_creatorName_title">Nimi:<br /></span></label><input class="xcInputName" type="text" name="comment_creatorName" id="comment_creatorName" value="" /></div>
<div class="xcFormRow"><label for="comment_botCheck"><span id="comment_botCheck_title">Bottivarmistus: paljonko on 4 + 4?&nbsp;</span></label><input class="xcInputBotCheck" type="text" min="0" max="20" name="comment_botCheck" id="comment_botCheck" value="" /></div><input type="hidden" name="comment_botCheck_val" value="4.4" /><input type="submit" value="Lähetä viesti" /><label><input type="checkbox" name="comment_preview" id="comment_preview" value="1"> Esikatsele</label></form></div></div><a class="commentsRules" target="_blank" href="http://www.kymensanomat.fi/OSALLISTU/Keskustelun%20ohjeet/">Keskustelun ohjeet</a><br></div><script type="text/javascript">
//<![CDATA[
var responseUrl = "/comment.php";
//]]>
</script><div class="banner_content" id="zone_13210"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13210;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_uutiset'>Tuoreimmat uutiset</h3><div class=" uutislistaus bottomspacer">
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c8/small_21877886.jpg"  border="0"  alt="Ensimmäisen klubi-illan pääesiintyjä on Anitta Ahonen."/></div></div>
<div class="news-title"><a href="/Online/2017/02/07/Uusi%20stand%20up%20-klubi%20tuo%20huumoria%20sporttibaariin%20Kotkassa%20/2017321879675/4">Uusi stand up -klubi tuo huumoria sporttibaariin Kotkassa </a></div><div class="news-ingress"><a href="/Online/2017/02/07/Uusi%20stand%20up%20-klubi%20tuo%20huumoria%20sporttibaariin%20Kotkassa%20/2017321879675/4"><p>Kotkassa Players Sports Barissa avautuu uusi stand up -klubi perjantaina.</p></a></div><div class="nl-info"> <span class="date">21:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7b/small_21851571.jpg"  border="0"  alt="Jollan siirtelyä varten Jari Vanhatalo on tehnyt rantatrailerin, jossa vene makaa nahkaisen satulavyön päällä."/></div></div>
<div class="news-title"><a href="/Online/2017/02/07/Purjejolla%20Lili%20l%C3%A4htee%20Kotkasta%20hurmaamaan%20Venemessujen%20puuveneosastolle/2017321854449/4">Purjejolla Lili lähtee Kotkasta hurmaamaan Venemessujen puuveneosastolle</a></div><div class="news-ingress"><a href="/Online/2017/02/07/Purjejolla%20Lili%20l%C3%A4htee%20Kotkasta%20hurmaamaan%20Venemessujen%20puuveneosastolle/2017321854449/4"><p>Kotkasta lähtee perinteisille Venemessuille Helsinkiin sirolinjainen venekaunotar.</p></a></div><div class="nl-info"> <span class="date">20:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c9/small_21879793.jpg"  border="0"  alt="Autotalo Järven Kotkan toimipisteessä automyyjinä toimivat Markku Mitikka (vas.) ja Antti Mielonen.
"/></div></div>
<div class="news-title"><a href="/Online/2017/02/07/Keltakallion%20uuteen%20autohalliin%20mahtuu%20pari%20sataa%20vaihtoautoa%20/2017321879786/4">Keltakallion uuteen autohalliin mahtuu pari sataa vaihtoautoa </a></div><div class="news-ingress"><a href="/Online/2017/02/07/Keltakallion%20uuteen%20autohalliin%20mahtuu%20pari%20sataa%20vaihtoautoa%20/2017321879786/4"><p>Porvoolainen Autotalo Järvi laajensi toimintaansa avaamalla uuden toimipisteen Kotkaan.</p></a></div><div class="nl-info"> <span class="date">20:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/97/small_21874483.jpg"  border="0"  alt="Kirjailija Harri Ahonen kertoo omista vaelluskokemuksistaan Pohjois-Ruotsin ja pohjois-Norjan jylhissä maisemissa."/></div></div>
<div class="news-title"><a href="/Online/2017/02/07/Vaeltaja%20voi%20l%C3%B6yt%C3%A4%C3%A4%20hienot%20reitit%20Pohjois-Skandinaviasta/2017321877190/4">Vaeltaja voi löytää hienot reitit Pohjois-Skandinaviasta</a></div><div class="news-ingress"><a href="/Online/2017/02/07/Vaeltaja%20voi%20l%C3%B6yt%C3%A4%C3%A4%20hienot%20reitit%20Pohjois-Skandinaviasta/2017321877190/4"><p>Tietokirjailija Harri Ahonen esittelee Pohjois-Skandinavian vaellusreittejä sanoin ja kuvin Kotkan pääkirjastossa torstaina.</p></a></div><div class="nl-info"> <span class="date">19:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/07/Pakettiauto%20t%C3%B6rm%C3%A4si%20hirveen%20Hurukselantiell%C3%A4/2017302/4">Pakettiauto törmäsi hirveen Hurukselantiellä</a></div><div class="news-ingress"><a href="/Online/2017/02/07/Pakettiauto%20t%C3%B6rm%C3%A4si%20hirveen%20Hurukselantiell%C3%A4/2017302/4"><p>Pakettiauto ajoi hirvikolarin Hurukselantiellä noin kymmenen kilometriä Kotkasta pohjoiseen kello 18.20.</p></a></div><div class="nl-info"> <span class="date">19:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ea/small_21877742.jpg"  border="0"  alt="Mikkolansaaren silta on lyhentänyt alueen asukkaiden matkaa joen toiselle puolelle. Teitä pitkin kulkemalla kilometrejä tulisi lisää noin 20. "/></div></div>
<div class="news-title"><a href="/Online/2017/02/07/Mikkolansaaren%20sillan%20k%C3%A4ytt%C3%B6kielto%20lis%C3%A4si%20matkaa%20kavereiden%20luokse%2020%20kilometrill%C3%A4/2017321878679/4">Mikkolansaaren sillan käyttökielto lisäsi matkaa kavereiden luokse 20 kilometrillä</a></div><div class="news-ingress"><a href="/Online/2017/02/07/Mikkolansaaren%20sillan%20k%C3%A4ytt%C3%B6kielto%20lis%C3%A4si%20matkaa%20kavereiden%20luokse%2020%20kilometrill%C3%A4/2017321878679/4"><p>Mikkolansaaren sillan käyttäjät eivät haluaisi odottaa uuden sillan rakentamista ensi vuoteen asti.</p></a></div><div class="nl-info"> <span class="date">18:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3e/small__DSC5724.jpg"  border="0"  alt="Lappeenrantalainen 29-vuotias Rostislav Malevich muutti Venäjältä Suomeen 16-vuotiaana. Kaksoiskansalaisuudesta on paljon etua, mutta velvollisuudet seuraavat luonnollisesti mukana. Asepalveluksessa hän antoi sotilasvalan Suomen puolustamisesta."/></div></div>
<div class="news-title"><a href="/Online/2017/02/07/Xamkin%20kysely%3A%20Nuoret%20Suomen%20ja%20Ven%C3%A4j%C3%A4n%20kaksoiskansalaiset%20pit%C3%A4v%C3%A4t%20suomea%20omimpana%20kielen%C3%A4%C3%A4n/2017521879478/4">Xamkin kysely: Nuoret Suomen ja Venäjän kaksoiskansalaiset pitävät suomea omimpana kielenään</a></div><div class="news-ingress"><a href="/Online/2017/02/07/Xamkin%20kysely%3A%20Nuoret%20Suomen%20ja%20Ven%C3%A4j%C3%A4n%20kaksoiskansalaiset%20pit%C3%A4v%C3%A4t%20suomea%20omimpana%20kielen%C3%A4%C3%A4n/2017521879478/4"><p>Nuoret, joilla on Suomen ja Venäjän kaksoiskansalaisuus, arvostavat erityisesti ystävyyssuhteita ja suomalaisen yhteiskunnan oikeudenmukaisuutta.</p></a></div><div class="nl-info"> <span class="date">17:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/07/Rekkafirma%20vaatii%20miljoonia%20euroja%20vuosien%20takaisista%20ylipainomaksuista/2017321877617/4">Rekkafirma vaatii miljoonia euroja vuosien takaisista ylipainomaksuista</a></div><div class="news-ingress"><a href="/Online/2017/02/07/Rekkafirma%20vaatii%20miljoonia%20euroja%20vuosien%20takaisista%20ylipainomaksuista/2017321877617/4"><p>Kuljetusyhtiö CTS Finland Oy:n ja Suomen valtion välisen riidan oikeuskäsittely alkoi tiistaina Kymenlaakson käräjäoikeudessa Kotkassa.</p></a></div><div class="nl-info"> <span class="date">16:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7f/small_palanut_tuulivoimala_2.jpg"  border="0"  alt="Tuulivoimalan palo aiheutti 4—5 miljoonan euron vahingot loppiaisena."/></div></div>
<div class="news-title"><a href="/Online/2017/02/07/Tuulivoimayhdistys%3A%20Onnettomuustutkintakeskuksen%20vaatimat%20varoet%C3%A4isyydet%20ovat%20jo%20voimassa/2017300/4">Tuulivoimayhdistys: Onnettomuustutkintakeskuksen vaatimat varoetäisyydet ovat jo voimassa</a></div><div class="news-ingress"><a href="/Online/2017/02/07/Tuulivoimayhdistys%3A%20Onnettomuustutkintakeskuksen%20vaatimat%20varoet%C3%A4isyydet%20ovat%20jo%20voimassa/2017300/4"><p>Onnettomuustutkintakeskus (OTKES) totesi Haminan tammikuista tuulivoimalapaloa tutkittuaan, että sammutusjärjestelmät ja selkeät varoetäisyydet olisivat tarpeen tuulivoimaloissa.</p></a></div><div class="nl-info"> <span class="date">16:25</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/07/Kouvolan%20risumies%20ja%20Youtube-videon%20kuvaaja%20oikeuteen%20huhtikuussa%20%E2%80%94%20kumpikin%20syytteeseen%20rikoksesta/2017521878108/4">Kouvolan risumies ja Youtube-videon kuvaaja oikeuteen huhtikuussa — kumpikin syytteeseen rikoksesta</a></div><div class="news-ingress"><a href="/Online/2017/02/07/Kouvolan%20risumies%20ja%20Youtube-videon%20kuvaaja%20oikeuteen%20huhtikuussa%20%E2%80%94%20kumpikin%20syytteeseen%20rikoksesta/2017521878108/4"><p>Youtube-palvelussa suurta näkyvyyttä saanut Raivokas risunjemmaaja -video johtaa oikeusjuttuun.</p></a></div><div class="nl-info"> <span class="date">15:17</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/86/small_pyhtaan_sote_nettiin1.jpg"  border="0"  alt="Tyytyväisyys julkisiin terveyspalveluihhin vaihtelee laidasta laitaan Etelä-Kymenlaaksossa."/></div></div>
<div class="news-title"><a href="/Online/2017/02/07/Terveydenhuolto%20her%C3%A4tti%20keskustelua%3A%20%22Eiv%C3%A4t%20kansalaiset%20voi%20odottaa%20l%C3%A4%C3%A4k%C3%A4ripalveluita%20soten%20toteutumiseen%20saakka%22/2017321876859/4">Terveydenhuolto herätti keskustelua: "Eivät kansalaiset voi odottaa lääkäripalveluita soten toteutumiseen saakka"</a></div><div class="news-ingress"><a href="/Online/2017/02/07/Terveydenhuolto%20her%C3%A4tti%20keskustelua%3A%20%22Eiv%C3%A4t%20kansalaiset%20voi%20odottaa%20l%C3%A4%C3%A4k%C3%A4ripalveluita%20soten%20toteutumiseen%20saakka%22/2017321876859/4"><p>Kymen Sanomien verkkosivuilla julkaistu kysely sote-uudistuksesta ja vertailu julkisen sekä yksityisen terveydenhuollon välillä aiheutti paljon keskustelua.</p></a></div><div class="nl-info"> <span class="date">15:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7c/small_konig.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/07/Hallitus%20p%C3%A4%C3%A4tti%20maratonistuntonsa%20%E2%80%93%20Sipil%C3%A4%20ounastelee%20liikennety%C3%B6ryhm%C3%A4%C3%A4%20ja%20%E2%80%9DBerner%20puheenjohtajana%20totta%20kai%E2%80%9D/2017521878107/4">Hallitus päätti maratonistuntonsa – Sipilä ounastelee liikennetyöryhmää ja ”Berner puheenjohtajana totta kai”</a></div><div class="news-ingress"><a href="/Online/2017/02/07/Hallitus%20p%C3%A4%C3%A4tti%20maratonistuntonsa%20%E2%80%93%20Sipil%C3%A4%20ounastelee%20liikennety%C3%B6ryhm%C3%A4%C3%A4%20ja%20%E2%80%9DBerner%20puheenjohtajana%20totta%20kai%E2%80%9D/2017521878107/4"><p>Hallitus on päättänyt tiistaina aamupäivällä strategiaistuntonsa.</p></a></div><div class="nl-info"> <span class="date">14:42</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/07/Kotka%20viileni%20tiistaiaamuna%20-%20katso%20video%20kaukol%C3%A4mp%C3%B6putken%20vuodosta/2017297/4">Kotka viileni tiistaiaamuna - katso video kaukolämpöputken vuodosta</a></div><div class="news-ingress"><a href="/Online/2017/02/07/Kotka%20viileni%20tiistaiaamuna%20-%20katso%20video%20kaukol%C3%A4mp%C3%B6putken%20vuodosta/2017297/4"><p>Kotkassa Liitulahdentiellä korjattiin isoa vuotoa kaukolämpöputkessa tiistaina.</p></a></div><div class="nl-info"> <span class="date">14:42</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/ab/small_putkirikko.jpg"  border="0"  alt="Vuotokohta sijaitsi Liitulahdentiellä Kotkassa."/></div></div>
<div class="news-title"><a href="/Online/2017/02/07/Koko%20kaukol%C3%A4mp%C3%B6verkko%20oli%20hetken%20aikaa%20kylm%C3%A4n%C3%A4%20Kotkassa/2017321877371/4">Koko kaukolämpöverkko oli hetken aikaa kylmänä Kotkassa</a></div><div class="news-ingress"><a href="/Online/2017/02/07/Koko%20kaukol%C3%A4mp%C3%B6verkko%20oli%20hetken%20aikaa%20kylm%C3%A4n%C3%A4%20Kotkassa/2017321877371/4"><p>Kaukolämmön jakelu on palautumassa normaaliksi aamuisen häiriön jälkeen Kotkassa.</p></a></div><div class="nl-info"> <span class="date">13:37</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9f/small_21874500.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/02/07/Kolumni%3A%20Geenien%20kertomaa/2017321874498/68">Kolumni: Geenien kertomaa</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/02/07/Kolumni%3A%20Geenien%20kertomaa/2017321874498/68"><p>Löysin itsestäni hieman yllättäen sukututkijan.</p></a></div><div class="nl-info"> <span class="date">13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d5/small_21877394.jpg"  border="0"  alt="Järjestäjät Martti Pentti, Matti Jylhä-Vuorio, Tero Lindqvist, Heidi Mustikkaniemi, Antti Karjalainen ja Heidi Nykvist esittelivät Kolahtaako? -elokuvaviikon tarjontaa viime syksynä."/></div></div>
<div class="news-title"><a href="/Online/2017/02/07/Mediataitaja-tunnustuspalkinto%20Kolahtaako%20-elokuvatapahtumalle/2017321877391/4">Mediataitaja-tunnustuspalkinto Kolahtaako? -elokuvatapahtumalle</a></div><div class="news-ingress"><a href="/Online/2017/02/07/Mediataitaja-tunnustuspalkinto%20Kolahtaako%20-elokuvatapahtumalle/2017321877391/4"><p>Mediataitaja 2017 -tunnustuspalkinnon saajaksi valittiin Kolahtaako? -elokuvatapahtuma.</p></a></div><div class="nl-info"> <span class="date">12:46</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/07/Karhuvuoreen%20avataan%20uusi%20p%C3%A4iv%C3%A4koti%20elokuussa/2017321877315/4">Karhuvuoreen avataan uusi päiväkoti elokuussa</a></div><div class="news-ingress"><a href="/Online/2017/02/07/Karhuvuoreen%20avataan%20uusi%20p%C3%A4iv%C3%A4koti%20elokuussa/2017321877315/4"><p>Karhuvuoreen avataan uusi päiväkoti elokuussa.</p></a></div><div class="nl-info"> <span class="date">12:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/07/Kaukol%C3%A4mm%C3%B6n%20jakelussa%20h%C3%A4iri%C3%B6%20Kotkassa%20%E2%80%93%20Mussalossa%20jakelu%20toimii%20normaalisti/2017321876563/4">Kaukolämmön jakelussa häiriö Kotkassa – Mussalossa jakelu toimii normaalisti</a></div><div class="news-ingress"><a href="/Online/2017/02/07/Kaukol%C3%A4mm%C3%B6n%20jakelussa%20h%C3%A4iri%C3%B6%20Kotkassa%20%E2%80%93%20Mussalossa%20jakelu%20toimii%20normaalisti/2017321876563/4"><p>Kotkan Energian kaukolämmön jakelussa ilmeni häiriö tiistaiaamuna.</p></a></div><div class="nl-info"> <span class="date">8:25</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/07/Osuuskunta%20rakentaa%20valokuituverkon%20kolmelle%20kyl%C3%A4lle%20Haminassa/2017321874942/4">Osuuskunta rakentaa valokuituverkon kolmelle kylälle Haminassa</a></div><div class="news-ingress"><a href="/Online/2017/02/07/Osuuskunta%20rakentaa%20valokuituverkon%20kolmelle%20kyl%C3%A4lle%20Haminassa/2017321874942/4"><p>Tietoliikenneyhteyksiä Haminan maaseudulla aiotaan parantaa valokuituverkkoa rakentamalla.</p></a></div><div class="nl-info"> <span class="date">8:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/70/small_21876528.jpg"  border="0"  alt="Sää on tiistaina selkeää ja pakkanen on kireää."/></div></div>
<div class="news-title"><a href="/Online/2017/02/07/T%C3%A4n%C3%A4%C3%A4n%20luvassa%20selke%C3%A4%C3%A4%20s%C3%A4%C3%A4t%C3%A4%20%E2%80%93%20koko%20viikko%20jatkuu%20pakkasen%20puolella%20Kotkassa/2017321876527/4">Tänään luvassa selkeää säätä – koko viikko jatkuu pakkasen puolella Kotkassa</a></div><div class="news-ingress"><a href="/Online/2017/02/07/T%C3%A4n%C3%A4%C3%A4n%20luvassa%20selke%C3%A4%C3%A4%20s%C3%A4%C3%A4t%C3%A4%20%E2%80%93%20koko%20viikko%20jatkuu%20pakkasen%20puolella%20Kotkassa/2017321876527/4"><p>Ilmatieteen laitoksen ennuste povaa Kotkan seudulle aurinkoista pakkaspäivää tiistaiksi.</p></a></div><div class="nl-info"> <span class="date">7:46</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/37/small_20294654.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/02/07/Kommentti%3A%20Kantasatama-hanke%20on%20yh%C3%A4%20tukevasti%20ilmassa%20/2017321875256/68">Kommentti: Kantasatama-hanke on yhä tukevasti ilmassa </a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/02/07/Kommentti%3A%20Kantasatama-hanke%20on%20yh%C3%A4%20tukevasti%20ilmassa%20/2017321875256/68"><p>Lähes jokainen kotkalainen toivoo, että outlet-keskus ja kaikki muu hyvä toteutuu Kantasatamassa.</p></a></div><div class="nl-info"> <span class="date">7:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/07/Milt%C3%A4%20Xamkin%20ambulanssisimulaattori%20n%C3%A4ytt%C3%A4%C3%A4%20%E2%80%94%20Katso%20video/2017321875202/4">Miltä Xamkin ambulanssisimulaattori näyttää? — Katso video</a></div><div class="news-ingress"><a href="/Online/2017/02/07/Milt%C3%A4%20Xamkin%20ambulanssisimulaattori%20n%C3%A4ytt%C3%A4%C3%A4%20%E2%80%94%20Katso%20video/2017321875202/4"><p>Kaakkois-Suomen ammattikorkeakoulussa vihittiin maanantaina käyttöön Suomessa ainutlaatuinen ambulanssisimulaattori.</p></a></div><div class="nl-info"> <span class="date">6:59</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d1/small_21874636.jpg"  border="0"  alt="Puoluevaltuuston puheenjohtajana Sirpa Paatero osallistuu SDP:n politiikan päivittäiseen johtamiseen."/></div></div>
<div class="news-title"><a href="/Online/2017/02/07/Paatero%20povaa%20sote-uudistukselle%20mutkaista%20tiet%C3%A4/2017321875082/4">Paatero povaa sote-uudistukselle mutkaista tietä</a></div><div class="news-ingress"><a href="/Online/2017/02/07/Paatero%20povaa%20sote-uudistukselle%20mutkaista%20tiet%C3%A4/2017321875082/4"><p>Kansanedustaja Sirpa Paatero (sd.) sote- ja maakuntauudistukselle vaikeuksia, kun laajaan uudistuksen lakiehdotukset etenevät eduskuntaan.</p></a></div><div class="nl-info"> <span class="date">6:38</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/95/small_21874425.jpg"  border="0"  alt="Ambulanssisimulaattorilla tehtävää harjoitusta voidaan seurata viereisestä auditoriosta. "/></div></div>
<div class="news-title"><a href="/Online/2017/02/07/Xamkin%20ambulanssisimulaattori%20antaa%20opiskelijoille%20perusvalmiudet%20vaativaan%20h%C3%A4lytysajoon/2017321875295/4">Xamkin ambulanssisimulaattori antaa opiskelijoille perusvalmiudet vaativaan hälytysajoon</a></div><div class="news-ingress"><a href="/Online/2017/02/07/Xamkin%20ambulanssisimulaattori%20antaa%20opiskelijoille%20perusvalmiudet%20vaativaan%20h%C3%A4lytysajoon/2017321875295/4"><p>Kaakkois-Suomen ammattikorkeakoulussa vihittiin maanantaina käyttöön Suomen ensimmäinen opetukseen suunniteltu ambulanssisimulaattori.</p></a></div><div class="nl-info"> <span class="date">5:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/af/small_21875361.jpg"  border="0"  alt="Aleksi Leppä valittiin vuoden 2016 parhaaksi haminalaisurheilijaksi."/></div></div>
<div class="news-title"><a href="/Online/2017/02/06/Aleksi%20Lepp%C3%A4%20nelj%C3%A4tt%C3%A4%20kertaa%20Haminan%20paras%20urheilija%20%E2%80%94%20katso%20kaikki%20palkitut%21/2017321875327/4">Aleksi Leppä neljättä kertaa Haminan paras urheilija — katso kaikki palkitut!</a></div><div class="news-ingress"><a href="/Online/2017/02/06/Aleksi%20Lepp%C3%A4%20nelj%C3%A4tt%C3%A4%20kertaa%20Haminan%20paras%20urheilija%20%E2%80%94%20katso%20kaikki%20palkitut%21/2017321875327/4"><p>Haminan kaupunki nimesi ampuja Aleksi Lepän, 22, jo neljättä kertaa peräkkäinen kaupungin parhaaksi urheilijaksi.</p></a></div><div class="nl-info"> <span class="date">6.2.&nbsp;21:58</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/06/Hamina%20hyv%C3%A4ksyy%20KSOY%3An%20osakkeiden%20kaupan/2017321874886/4">Hamina hyväksyy KSOY:n osakkeiden kaupan</a></div><div class="news-ingress"><a href="/Online/2017/02/06/Hamina%20hyv%C3%A4ksyy%20KSOY%3An%20osakkeiden%20kaupan/2017321874886/4"><p>Hamina hyväksyy Kotkan kaupungin ja Kymenlaakson Sähkö oy:n (KSOY) välisen osakekaupan.</p></a></div><div class="nl-info"> <span class="date">6.2.&nbsp;21:27</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5e/small_21875188.jpg"  border="0"  alt="Sosialidemokraattien Nina Brask, Roosa Savolainen, Sami Virtanen ja Sirpa Paatero esittelivät maanantaina puolueen vaaliohjelman.
"/></div></div>
<div class="news-title"><a href="/Online/2017/02/06/Demarit%20tarjoavat%20uudenlaista%20johtajuutta%20Kotkaan%20/2017321875462/4">Demarit tarjoavat uudenlaista johtajuutta Kotkaan </a></div><div class="news-ingress"><a href="/Online/2017/02/06/Demarit%20tarjoavat%20uudenlaista%20johtajuutta%20Kotkaan%20/2017321875462/4"><p>Kotkan sosialidemokraatit tavoittelevat huhtikuun kuntavaaleissa viittätoista valtuustopaikkaa.</p></a></div><div class="nl-info"> <span class="date">6.2.&nbsp;21:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/06/Kouvolan%20kaupunginhallitus%20hyv%C3%A4ksyi%20Kymenlaakson%20S%C3%A4hk%C3%B6n%20osakekaupan%20niukasti%20%C3%A4%C3%A4nin%206%E2%80%944/2017521875449/4">Kouvolan kaupunginhallitus hyväksyi Kymenlaakson Sähkön osakekaupan niukasti äänin 6—4</a></div><div class="news-ingress"><a href="/Online/2017/02/06/Kouvolan%20kaupunginhallitus%20hyv%C3%A4ksyi%20Kymenlaakson%20S%C3%A4hk%C3%B6n%20osakekaupan%20niukasti%20%C3%A4%C3%A4nin%206%E2%80%944/2017521875449/4"><p>Kouvolan kaupunginhallitus hyväksyi Kymenlaakson Sähkön omistusjärjestelyn maanantaiaamun kokouksessaan.</p></a></div><div class="nl-info"> <span class="date">6.2.&nbsp;21:11</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5c/small_21875849.jpg"  border="0"  alt="Maasotakoulun alokkaiden valatilaisuus järjestetään torstaina. Arkistokuva valatilaisuudesta helmikuulta 2014."/></div></div>
<div class="news-title"><a href="/Online/2017/02/06/Maasotakoulun%20vala-%20ja%20vakuutustilaisuus%20j%C3%A4rjestet%C3%A4%C3%A4n%20Haminassa%20torstaina/2017321875817/4">Maasotakoulun vala- ja vakuutustilaisuus järjestetään Haminassa torstaina</a></div><div class="news-ingress"><a href="/Online/2017/02/06/Maasotakoulun%20vala-%20ja%20vakuutustilaisuus%20j%C3%A4rjestet%C3%A4%C3%A4n%20Haminassa%20torstaina/2017321875817/4"><p>Maasotakoulun alokkaat vannovat sotilasvalan ja antavat sotilasvakuutuksen torstaina Haminassa.</p></a></div><div class="nl-info"> <span class="date">6.2.&nbsp;21:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/cc/small_21866977.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/06/N%C3%A4yttelyn%20j%C3%A4rjest%C3%A4minen%20voi%20tulla%20taiteilijalle%20tyyriiksi/2017321866976/4">Näyttelyn järjestäminen voi tulla taiteilijalle tyyriiksi</a></div><div class="news-ingress"><a href="/Online/2017/02/06/N%C3%A4yttelyn%20j%C3%A4rjest%C3%A4minen%20voi%20tulla%20taiteilijalle%20tyyriiksi/2017321866976/4"><p>Taidenäyttelyiden taloudellisen riskin kantaa Suomessa useimmiten taiteilija, joka sekä valmistaa teokset että maksaa niiden esittelystä syntyvät kulut.</p></a></div><div class="nl-info"> <span class="date">6.2.&nbsp;20:14</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/06/Fingerporia%20julkaistu%20kymmenen%20vuotta%20%E2%80%94%20Pertti%20Jarla%20esittelee%20temppuilevan%20autonsa/2017521875233/4">Fingerporia julkaistu kymmenen vuotta — Pertti Jarla esittelee temppuilevan autonsa</a></div><div class="news-ingress"><a href="/Online/2017/02/06/Fingerporia%20julkaistu%20kymmenen%20vuotta%20%E2%80%94%20Pertti%20Jarla%20esittelee%20temppuilevan%20autonsa/2017521875233/4"><p>Pertti Jarlan piirtämää Fingerpori-sarjakuvaa on julkaistu jo kymmenen vuotta.</p></a></div><div class="nl-info"> <span class="date">6.2.&nbsp;20:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a2/small_21874880.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/06/Haminalle%20esitet%C3%A4%C3%A4n%20uutta%20paloasemaa/2017321874863/4">Haminalle esitetään uutta paloasemaa</a></div><div class="news-ingress"><a href="/Online/2017/02/06/Haminalle%20esitet%C3%A4%C3%A4n%20uutta%20paloasemaa/2017321874863/4"><p>Haminan tulee rakentaa uusi paloasema ja sen paras sijoitusvaihtoehto on Satamantien, Syväsatamantien ja Poitzintien välinen tontti.</p></a></div><div class="nl-info"> <span class="date">6.2.&nbsp;19:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/76/small_21873533.jpg"  border="0"  alt="Jaana Jokimies"/></div></div>
<div class="news-title"><a href="/Online/2017/02/06/Kolmen%20suuren%20B%3An%20musiikkia%20Kotkan%20kirkossa/2017321873781/4">Kolmen suuren B:n musiikkia Kotkan kirkossa</a></div><div class="news-ingress"><a href="/Online/2017/02/06/Kolmen%20suuren%20B%3An%20musiikkia%20Kotkan%20kirkossa/2017321873781/4"><p>Kotkalainen diplomiurkuri Jaana Jokimies soittaa lounaskonsertin Kotkan kirkossa keskiviikkona.</p></a></div><div class="nl-info"> <span class="date">6.2.&nbsp;18:46</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/06/Ex-kirkkoherra%20SDP%3An%20ehdokkaaksi%20Kotkassa/2017321874930/4">Ex-kirkkoherra SDP:n ehdokkaaksi Kotkassa</a></div><div class="news-ingress"><a href="/Online/2017/02/06/Ex-kirkkoherra%20SDP%3An%20ehdokkaaksi%20Kotkassa/2017321874930/4"><p>Lakkautetun Langinkosken seurakunnan kirkkoherran Jukka Lopperi, 62, joka työskentelee nykyisin Kotkan-Kymin seurakunnan kappalaisena on nimetty SDP:n kunnallisvaaliehdokkaaksi Kotkassa.</p></a></div><div class="nl-info"> <span class="date">6.2.&nbsp;16:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4e/small_21874397.jpg"  border="0"  alt="Kotkan Kantasatamaan rakennettava outlet- ja elämyskeskus näyttää havainnekuvissa tältä."/></div></div>
<div class="news-title"><a href="/Online/2017/02/06/Kiinalaisille%20r%C3%A4%C3%A4t%C3%A4l%C3%B6id%C3%A4%C3%A4n%20ostomatkapaketteja%20Kotkaan/2017321874250/4">Kiinalaisille räätälöidään ostomatkapaketteja Kotkaan</a></div><div class="news-ingress"><a href="/Online/2017/02/06/Kiinalaisille%20r%C3%A4%C3%A4t%C3%A4l%C3%B6id%C3%A4%C3%A4n%20ostomatkapaketteja%20Kotkaan/2017321874250/4"><p>Italialainen DEA vuokraa Kantasatamasta alueen outlet-keskuksen ensimmäistä vaihetta varten.</p></a></div><div class="nl-info"> <span class="date">6.2.&nbsp;14:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c4/small_21864540.jpg"  border="0"  alt="Kotka Old Portin hankekehittäjä Cameron Sawyerin mukaan parhaillaan käydään kiinnostavia neuvotteluja Kantasataman alueelle tulevista uusista vuokralaisista."/></div></div>
<div class="news-title"><a href="/Online/2017/02/06/Kotkan%20Kantasatamaan%20on%20tehty%20uusia%20vuokrasopimuksia/2017321864515/4">Kotkan Kantasatamaan on tehty uusia vuokrasopimuksia</a></div><div class="news-ingress"><a href="/Online/2017/02/06/Kotkan%20Kantasatamaan%20on%20tehty%20uusia%20vuokrasopimuksia/2017321864515/4"><p>Kotkan Kantasatama-hankkeen kehitysyhtiö on julkistanut lisää outlet-keskukseen tulevien vuokralaisten nimiä.</p></a></div><div class="nl-info"> <span class="date">6.2.&nbsp;13:16</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f9/small_20478016.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/02/06/Kolumni%3A%20Pyh%C3%A4%20el%C3%A4m%C3%A4%2C%20hyv%C3%A4%20kuolema/2017321844280/68">Kolumni: Pyhä elämä, hyvä kuolema</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/02/06/Kolumni%3A%20Pyh%C3%A4%20el%C3%A4m%C3%A4%2C%20hyv%C3%A4%20kuolema/2017321844280/68"><p>Isäni eli liian pitkän elämän.</p></a></div><div class="nl-info"> <span class="date">6.2.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3d/small_21873872.jpg"  border="0"  alt="Tulipalo vahingoitti tuulivoimalaa niin pahoin, että se puretaan."/></div></div>
<div class="news-title"><a href="/Online/2017/02/06/OTKES%3A%20Haminan%20tuulivoimalapalo%20nosti%20esiin%20tarpeen%20sammutusj%C3%A4rjestelmist%C3%A4/2017321873847/4">OTKES: Haminan tuulivoimalapalo nosti esiin tarpeen sammutusjärjestelmistä</a></div><div class="news-ingress"><a href="/Online/2017/02/06/OTKES%3A%20Haminan%20tuulivoimalapalo%20nosti%20esiin%20tarpeen%20sammutusj%C3%A4rjestelmist%C3%A4/2017321873847/4"><p>Onnettomuustutkintakeskus (OTKES) ei käynnistä tutkintaa Haminan tuulivoimalapalosta.</p></a></div><div class="nl-info"> <span class="date">6.2.&nbsp;12:34</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/49/small_21873134.jpg"  border="0"  alt="Tammikuussa päästiin pilkkimään, vaikka kuukausi oli tavanomaista lauhempi."/></div></div>
<div class="news-title"><a href="/Online/2017/02/06/Tammikuu%20oli%20keskim%C3%A4%C3%A4r%C3%A4ist%C3%A4%20lauhempi%20ja%20kuivempi%20Kotkan%20seudulla/2017321873122/4">Tammikuu oli keskimääräistä lauhempi ja kuivempi Kotkan seudulla</a></div><div class="news-ingress"><a href="/Online/2017/02/06/Tammikuu%20oli%20keskim%C3%A4%C3%A4r%C3%A4ist%C3%A4%20lauhempi%20ja%20kuivempi%20Kotkan%20seudulla/2017321873122/4"><p>Ilmatieteen laitoksen tilastojen mukaan tammikuu oli Kotkassa tavanomaista lauhempi.</p></a></div><div class="nl-info"> <span class="date">6.2.&nbsp;7:53</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c9/small_20170106_164306.jpg"  border="0"  alt=" "/></div></div>
<div class="news-title"><a href="/Online/2017/02/06/Pakkanen%20kiristyy%20%E2%80%94%E2%80%89%20n%C3%A4in%20teet%20j%C3%A4%C3%A4lyhdyn%21/2017321818113/4">Pakkanen kiristyy —  näin teet jäälyhdyn!</a></div><div class="news-ingress"><a href="/Online/2017/02/06/Pakkanen%20kiristyy%20%E2%80%94%E2%80%89%20n%C3%A4in%20teet%20j%C3%A4%C3%A4lyhdyn%21/2017321818113/4"><p>Helppo ja edullinen tapa koristaa pihaa talvella on jäälyhty.</p></a></div><div class="nl-info"> <span class="date">6.2.&nbsp;7:08</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/06/Kotkassa%20suolaa%20kylvet%C3%A4%C3%A4n%20teille%20enemm%C3%A4n%20kuin%20Kouvolassa/2017321861121/4">Kotkassa suolaa kylvetään teille enemmän kuin Kouvolassa</a></div><div class="news-ingress"><a href="/Online/2017/02/06/Kotkassa%20suolaa%20kylvet%C3%A4%C3%A4n%20teille%20enemm%C3%A4n%20kuin%20Kouvolassa/2017321861121/4"><p>Runsas teiden ja katujen suolaus Kotkan kaupungin alueella nostaa ärtymystä joka talvi ainakin osassa autoilijoita ja joskus muitakin liikkujia.</p></a></div><div class="nl-info"> <span class="date">6.2.&nbsp;6:16</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/19/small_21860354.jpg"  border="0"  alt="Työ- ja oikeusministeri Jari Lindströmin mukaan nimetty pitkäaikaistyöttömien eläkkeelle siirtymistä helpottava Lex Lindström tulee voimaan kesäkuun alusta.
"/></div></div>
<div class="news-title"><a href="/Online/2017/02/06/Lex%20Lindstr%C3%B6m%20kiinnostaa%20Haminan%20ja%20Kotkan%20seudulla%20%E2%80%94%E2%80%89%20suurin%20osa%20lain%20piiriin%20kuuluvista%20on%20miehi%C3%A4/2017321859933/4">Lex Lindström kiinnostaa Haminan ja Kotkan seudulla —  suurin osa lain piiriin kuuluvista on miehiä</a></div><div class="news-ingress"><a href="/Online/2017/02/06/Lex%20Lindstr%C3%B6m%20kiinnostaa%20Haminan%20ja%20Kotkan%20seudulla%20%E2%80%94%E2%80%89%20suurin%20osa%20lain%20piiriin%20kuuluvista%20on%20miehi%C3%A4/2017321859933/4"><p>Vuoden vaihteessa pitkäaikaistyöttömien eläköitymiseen helpotuksia tuoneen Lex Lindströmin piiriin kuuluvia 60 vuotta täyttäneitä pitkäaikaistyöttömiä arvioidaan Suomessa olevan tänä vuonna noin 5 300.</p></a></div><div class="nl-info"> <span class="date">6.2.&nbsp;5:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/60/small_21856190.jpg"  border="0"  alt="Samuli Sihvonen pelasi ammatikseen Starcraft 2 -peliä usean vuoden ajan. Keväällä hän valmistuu Suomen ensimmäiseksi viralliseksi elektroniseen urheiluun erikoistuneeksi valmentajaksi. "/></div></div>
<div class="news-title"><a href="/Online/2017/02/05/Suomessa%20on%20pian%20ensimm%C3%A4inen%20virallinen%20elektronisen%20urheilun%20valmentaja%2C%20h%C3%A4n%20on%20viisi%20vuotta%20Starcraft%202%3Ata%20ammatikseen%20pelannut%20Samuli%20Sihvonen/2017521871887/4">Suomessa on pian ensimmäinen virallinen elektronisen urheilun valmentaja, hän on viisi vuotta Starcraft 2:ta ammatikseen pelannut Samuli Sihvonen</a></div><div class="news-ingress"><a href="/Online/2017/02/05/Suomessa%20on%20pian%20ensimm%C3%A4inen%20virallinen%20elektronisen%20urheilun%20valmentaja%2C%20h%C3%A4n%20on%20viisi%20vuotta%20Starcraft%202%3Ata%20ammatikseen%20pelannut%20Samuli%20Sihvonen/2017521871887/4"><p>Samuli Sihvonen toimi hieman reilun viiden vuoden ajan peliammattilaisena.</p></a></div><div class="nl-info"> <span class="date">5.2.&nbsp;22:24</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/ff/small_31018180495_dc57d4dda7_h_1.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/05/Kaakkois-Suomen%20poliisista%20muistutetaan%20talviautoilijoita%3A%20Nopeus%20olisi%20aina%20sovitettava%20keliin%20ja%20liikenteeseen%20sopivaksi/2017321871587/4">Kaakkois-Suomen poliisista muistutetaan talviautoilijoita: Nopeus olisi aina sovitettava keliin ja liikenteeseen sopivaksi</a></div><div class="news-ingress"><a href="/Online/2017/02/05/Kaakkois-Suomen%20poliisista%20muistutetaan%20talviautoilijoita%3A%20Nopeus%20olisi%20aina%20sovitettava%20keliin%20ja%20liikenteeseen%20sopivaksi/2017321871587/4"><p>Lumi ja jää kuuluvat Suomen talveen, mutta ne myös tekevät tienpinnat liukkaiksi ja aiheuttavat ongelmia talviliikenteessä.</p></a></div><div class="nl-info"> <span class="date">5.2.&nbsp;21:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e5/small_21871891.jpg"  border="0"  alt="Titaanien Ville Myyryläinen yritti ohittaa Kiekkokoplan Artturi Rouhiaista. Työlästä oli."/></div></div>
<div class="news-title"><a href="/Online/2017/02/05/Titaanien%20n%C3%A4lk%C3%A4%20n%C3%A4ytti%20tyydytetylt%C3%A4%20%E2%80%94%20Kiekkokopla%20vei%20pisteet/2017321871988/4">Titaanien nälkä näytti tyydytetyltä — Kiekkokopla vei pisteet</a></div><div class="news-ingress"><a href="/Online/2017/02/05/Titaanien%20n%C3%A4lk%C3%A4%20n%C3%A4ytti%20tyydytetylt%C3%A4%20%E2%80%94%20Kiekkokopla%20vei%20pisteet/2017321871988/4"><p>Titaanit varmisti lauantaina paikkansa jääkiekon Suomi-sarjan pudotuspeleillä.</p></a></div><div class="nl-info"> <span class="date">5.2.&nbsp;19:51</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/87/small_21865224.jpg"  border="0"  alt="13. helmikuuta avattava Power Gym on Haminan kuntosalien uusin tulokas. Taustalla on seitsenmänhenkinen yrittäjätiimi, kuvassa Heidi Leppämäki, Mika Rinne, Heli Ahvenainen sekä Vesa Kaukiainen."/></div></div>
<div class="news-title"><a href="/Online/2017/02/05/Kuntoilijalla%20on%20valinnanvaraa%20Haminassa/2017321865342/4">Kuntoilijalla on valinnanvaraa Haminassa</a></div><div class="news-ingress"><a href="/Online/2017/02/05/Kuntoilijalla%20on%20valinnanvaraa%20Haminassa/2017321865342/4"><p>Kuntosaliharrastajilla on Haminassa asiakkaan markkinat.</p></a></div><div class="nl-info"> <span class="date">5.2.&nbsp;19:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c7/small_21864123.jpg"  border="0"  alt="Taitaja 2017 hevostenhoito-lajin semifinaali 9. helmikuuta tuo Harjun Oppimiskeskukseen 28 kilpailijaa hevosalan koulutusta järjestävistä oppilaitoksista."/></div></div>
<div class="news-title"><a href="/Online/2017/02/05/Suomen%20hevosalan%20opiskelijat%20kilpailevat%20osaamisesta%20Harjussa/2017321850692/4">Suomen hevosalan opiskelijat kilpailevat osaamisesta Harjussa</a></div><div class="news-ingress"><a href="/Online/2017/02/05/Suomen%20hevosalan%20opiskelijat%20kilpailevat%20osaamisesta%20Harjussa/2017321850692/4"><p>Taitaja 2017 hevostenhoito-lajin semifinaali 9.</p></a></div><div class="nl-info"> <span class="date">5.2.&nbsp;18:24</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/39/small_21865393.jpg"  border="0"  alt="Tapahtuman järjestää Haminan seurakunta yhdessä yhteistyökumppaneidensa kanssa. Mukana ovat muiden muassa nuorisotyönohjaaja Anna Mykrä-Siljander, seurakuntapastori Jaana Kivekäs, kerhonohjaajat Aada Kauppila ja Armi Jalo sekä työntekijä Michaela Lindroos."/></div></div>
<div class="news-title"><a href="/Online/2017/02/05/Haminassa%20j%C3%A4rjestet%C3%A4%C3%A4n%20kristillinen%20rauhantapahtuma%2C%20kaupunkiin%20odotetaan%20yli%20tuhatta%20nuorta%20ymp%C3%A4ri%20Eurooppaa/2017321865488/4">Haminassa järjestetään kristillinen rauhantapahtuma, kaupunkiin odotetaan yli tuhatta nuorta ympäri Eurooppaa</a></div><div class="news-ingress"><a href="/Online/2017/02/05/Haminassa%20j%C3%A4rjestet%C3%A4%C3%A4n%20kristillinen%20rauhantapahtuma%2C%20kaupunkiin%20odotetaan%20yli%20tuhatta%20nuorta%20ymp%C3%A4ri%20Eurooppaa/2017321865488/4"><p>Haminassa järjestetään elokuussa nuorille suunnattu Taizé — Rauha kaikille -tapahtuma.</p></a></div><div class="nl-info"> <span class="date">5.2.&nbsp;16:55</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/41/small_21865206.jpg"  border="0"  alt="Alvar Aallon Sunila on Anja Kierikan mielestä ainutlaatuinen vierailukohde Kotkassa."/></div></div>
<div class="news-title"><a href="/Online/2017/02/05/Kotka%20mukaan%20Aalto-kaupunkien%20verkostoon/2017321865091/4">Kotka mukaan Aalto-kaupunkien verkostoon</a></div><div class="news-ingress"><a href="/Online/2017/02/05/Kotka%20mukaan%20Aalto-kaupunkien%20verkostoon/2017321865091/4"><p>Aalto-kaupungeille on perustettu oma yhteistyöverkosto Alvar Aalto -säätiön ja Jyväskylän kaupungin aloitteesta.</p></a></div><div class="nl-info"> <span class="date">5.2.&nbsp;15:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/41/small_20348427.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/02/05/Sis%C3%A4lt%C3%B6johtajalta%3A%20Kovin%20vaitonainen%20p%C3%A4%C3%A4ministeri%20Sipil%C3%A4/2017321868873/68">Sisältöjohtajalta: Kovin vaitonainen pääministeri Sipilä</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/02/05/Sis%C3%A4lt%C3%B6johtajalta%3A%20Kovin%20vaitonainen%20p%C3%A4%C3%A4ministeri%20Sipil%C3%A4/2017321868873/68"><p>Aika on ollut pullollaan poliittisesti kiinnostavia aiheita.</p></a></div><div class="nl-info"> <span class="date">5.2.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7f/small_american_pie.jpg"  border="0"  alt="Apple pie."/></div></div>
<div class="news-title"><a href="/Online/2017/02/05/Hedelm%C3%A4isi%C3%A4%20herkkuja%20Starbox-bloggaajilta%3A%20kana-ananaspaistos%2C%20amerikkalainen%20omenapiirakka%20ja%20smoothie/2017521865293/4">Hedelmäisiä herkkuja Starbox-bloggaajilta: kana-ananaspaistos, amerikkalainen omenapiirakka ja smoothie</a></div><div class="news-ingress"><a href="/Online/2017/02/05/Hedelm%C3%A4isi%C3%A4%20herkkuja%20Starbox-bloggaajilta%3A%20kana-ananaspaistos%2C%20amerikkalainen%20omenapiirakka%20ja%20smoothie/2017521865293/4"><p>Starboxin bloggaajien uusissa resepteissä käytetään nyt monipuolisesti hedelmiä.</p></a></div><div class="nl-info"> <span class="date">5.2.&nbsp;12:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8b/small_20170204_172811.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/05/Keskiviikkona%20Kotkan%20kirjastoissa%20voi%20kirjoitella%20viestej%C3%A4%20tarralapuille/2017321869357/4">Keskiviikkona Kotkan kirjastoissa voi kirjoitella viestejä tarralapuille</a></div><div class="news-ingress"><a href="/Online/2017/02/05/Keskiviikkona%20Kotkan%20kirjastoissa%20voi%20kirjoitella%20viestej%C3%A4%20tarralapuille/2017321869357/4"><p>Ala laputtaa -päivää vietetään 8.</p></a></div><div class="nl-info"> <span class="date">5.2.&nbsp;11:22</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e6/small_21854864.jpg"  border="0"  alt="Arja Koriseva laulaa tunnetuimpien kappaleidensa lisäksi näyttämö- ja elokuvamusiikkia Talvisoitannoissa."/></div></div>
<div class="news-title"><a href="/Online/2017/02/05/Arja%20Koriseva%20esiintyy%20t%C3%A4n%C3%A4%C3%A4n%20Talvisoitantojen%20solistina%20Haminassa/2017321863828/4">Arja Koriseva esiintyy tänään Talvisoitantojen solistina Haminassa</a></div><div class="news-ingress"><a href="/Online/2017/02/05/Arja%20Koriseva%20esiintyy%20t%C3%A4n%C3%A4%C3%A4n%20Talvisoitantojen%20solistina%20Haminassa/2017321863828/4"><p>Perinteisen Talvisoitannot-konsertin solistina on tänä vuonna laulaja Arja Koriseva.</p></a></div><div class="nl-info"> <span class="date">5.2.&nbsp;10:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/61/small_21829277.jpg"  border="0"  alt="Tiina Salonen työskentelee Kotkan kulttuuriasiainkeskuksessa, joka sijaitsee Merikeskus Vellamossa. Ensi kesänä Kantasatamassa järjestetään Kotkan kaikkien aikojen suurin tapahtuma, jolloin laiturit täyttyvät suurista purjelaivoista."/></div></div>
<div class="news-title"><a href="/Online/2017/02/05/Tiina%20Salosesta%20piti%20tulla%20n%C3%A4yttelij%C3%A4%2C%20mutta%20h%C3%A4nest%C3%A4%20tulikin%20kulttuurin%20tuottaja/2017321856628/4">Tiina Salosesta piti tulla näyttelijä, mutta hänestä tulikin kulttuurin tuottaja</a></div><div class="news-ingress"><a href="/Online/2017/02/05/Tiina%20Salosesta%20piti%20tulla%20n%C3%A4yttelij%C3%A4%2C%20mutta%20h%C3%A4nest%C3%A4%20tulikin%20kulttuurin%20tuottaja/2017321856628/4"><p>Kotkan ohjelmapäällikkö Tiina Salonen viettää elämänsä kiireisintä talvea.</p></a></div><div class="nl-info"> <span class="date">5.2.&nbsp;9:34</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/05/Yhteisvastuuker%C3%A4ys%20k%C3%A4ynnistyy%20t%C3%A4n%C3%A4%C3%A4n%20%E2%80%94%20katso%20ker%C3%A4ykseen%20liittyv%C3%A4t%20tapahtumat%20t%C3%A4%C3%A4lt%C3%A4/2017321869237/4">Yhteisvastuukeräys käynnistyy tänään — katso keräykseen liittyvät tapahtumat täältä</a></div><div class="news-ingress"><a href="/Online/2017/02/05/Yhteisvastuuker%C3%A4ys%20k%C3%A4ynnistyy%20t%C3%A4n%C3%A4%C3%A4n%20%E2%80%94%20katso%20ker%C3%A4ykseen%20liittyv%C3%A4t%20tapahtumat%20t%C3%A4%C3%A4lt%C3%A4/2017321869237/4"><p>Tänään käynnistyy järjestyksessä 68.</p></a></div><div class="nl-info"> <span class="date">5.2.&nbsp;8:50</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2f/small_21866456.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/05/Haminan%E2%80%94Kotkan%20sataman%20kasvu%20kuvastaa%20talouden%20k%C3%A4%C3%A4nnett%C3%A4/2017321866522/4">Haminan—Kotkan sataman kasvu kuvastaa talouden käännettä</a></div><div class="news-ingress"><a href="/Online/2017/02/05/Haminan%E2%80%94Kotkan%20sataman%20kasvu%20kuvastaa%20talouden%20k%C3%A4%C3%A4nnett%C3%A4/2017321866522/4"><p>Haminan—Kotkan sataman toimitusjohtaja Kimmo Naski uskaltaa sanoa, että käänne taloudessa on tapahtunut.</p></a></div><div class="nl-info"> <span class="date">5.2.&nbsp;7:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8b/small_21866220.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/05/Tervasaaren%20katujen%20nimiss%C3%A4%20mukana%20my%C3%B6s%20historiaa/2017321866301/4">Tervasaaren katujen nimissä mukana myös historiaa</a></div><div class="news-ingress"><a href="/Online/2017/02/05/Tervasaaren%20katujen%20nimiss%C3%A4%20mukana%20my%C3%B6s%20historiaa/2017321866301/4"><p>Haminan Tervasaaren alueelle rakennetaan tulevina vuosina katuja ja raitteja kaikkiaan noin kolmen kilometrin verran.</p></a></div><div class="nl-info"> <span class="date">5.2.&nbsp;6:55</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/dd/small_21866582.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/05/Satamassa%20ahtaajat%20paiskivat%20ylit%C3%B6it%C3%A4%20%E2%80%94%20%E2%80%9DTuntuu%2C%20ett%C3%A4%20tehd%C3%A4%C3%A4n%20enn%C3%A4tyksi%C3%A4%E2%80%9D/2017321866410/4">Satamassa ahtaajat paiskivat ylitöitä — ”Tuntuu, että tehdään ennätyksiä”</a></div><div class="news-ingress"><a href="/Online/2017/02/05/Satamassa%20ahtaajat%20paiskivat%20ylit%C3%B6it%C3%A4%20%E2%80%94%20%E2%80%9DTuntuu%2C%20ett%C3%A4%20tehd%C3%A4%C3%A4n%20enn%C3%A4tyksi%C3%A4%E2%80%9D/2017321866410/4"><p>Stevecon ahtaaja Markus Lippo on 24-vuotisen uransa aikana nähnyt taloudessa monia nousuja ja laskuja, mutta nyt tuntuu siltä, että voitaisiin tehdä ennätyksiä.</p></a></div><div class="nl-info"> <span class="date">5.2.&nbsp;5:54</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e9/small_21869916.jpg"  border="0"  alt="Paula Vesala palkittiin vuoden naissolistina, vuoden albumista ja vuoden poplevystä. Lisäksi Vesalan Tequila palkittiin vuoden biisinä. Arkistokuva kesältä 2016."/></div></div>
<div class="news-title"><a href="/Online/2017/02/04/Paula%20Vesala%20kahmi%20Emmoja%2C%20JVG%20oli%20vuoden%20yhtye/2017321869920/4">Paula Vesala kahmi Emmoja, JVG oli vuoden yhtye</a></div><div class="news-ingress"><a href="/Online/2017/02/04/Paula%20Vesala%20kahmi%20Emmoja%2C%20JVG%20oli%20vuoden%20yhtye/2017321869920/4"><p>Paula Vesala keräsi eniten palkintoja Emma-gaalassa lauantaina.</p></a></div><div class="nl-info"> <span class="date">4.2.&nbsp;22:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/98/small_21850207.jpg"  border="0"  alt="Suomenlahden kosteikoissa vesikasvillisuus tarjoaa mosaiikkimaista suojaa selkärangattomien lisääntymiselle. Hyönteislajisto on runsas."/></div></div>
<div class="news-title"><a href="/Online/2017/02/04/Hy%C3%B6nteiset%20ovat%20t%C3%A4rkeit%C3%A4%20Suomenlahden%20kosteikoissa/2017321846925/4">Hyönteiset ovat tärkeitä Suomenlahden kosteikoissa</a></div><div class="news-ingress"><a href="/Online/2017/02/04/Hy%C3%B6nteiset%20ovat%20t%C3%A4rkeit%C3%A4%20Suomenlahden%20kosteikoissa/2017321846925/4"><p>Itäisen Suomenlahden kosteikkojen ja ruovikkolahtien tutkimuksessa ovat tänä vuonna pääteemana hyönteiset.</p></a></div><div class="nl-info"> <span class="date">4.2.&nbsp;20:12</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b8/small_21741790.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/04/Sirpa%20Paatero%20on%20tyytyv%C3%A4inen%20Rinteen%20valintaan%20puolueen%20puheenjohtajaksi/2017321869487/4">Sirpa Paatero on tyytyväinen Rinteen valintaan puolueen puheenjohtajaksi</a></div><div class="news-ingress"><a href="/Online/2017/02/04/Sirpa%20Paatero%20on%20tyytyv%C3%A4inen%20Rinteen%20valintaan%20puolueen%20puheenjohtajaksi/2017321869487/4"><p>Kotkalainen kansanedustaja Sirpa Paatero valittiin tänään SDP:n puoluevaltuuston puheenjohtajaksi.</p></a></div><div class="nl-info"> <span class="date">4.2.&nbsp;19:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0d/small_Onur_Celik.jpg"  border="0"  alt="Viime kaudella Haminan Pallo-Kissoja edustanut Onur Celik teki KTP:lle avausmaalin."/></div></div>
<div class="news-title"><a href="/Online/2017/02/04/KTP%20taipui%20tasapeliin%20Cupin%20kotiavauksessa%20%E2%80%94%20%E2%80%9DPaljon%20her%C3%A4si%20kysymysmerkkej%C3%A4%E2%80%9D/2017321869541/4">KTP taipui tasapeliin Cupin kotiavauksessa — ”Paljon heräsi kysymysmerkkejä”</a></div><div class="news-ingress"><a href="/Online/2017/02/04/KTP%20taipui%20tasapeliin%20Cupin%20kotiavauksessa%20%E2%80%94%20%E2%80%9DPaljon%20her%C3%A4si%20kysymysmerkkej%C3%A4%E2%80%9D/2017321869541/4"><p>KTP ja Grankulla IFK tasasivat pisteet Suomen Cupin ottelussa talvisella Arto Tolsa -areenalla.</p></a></div><div class="nl-info"> <span class="date">4.2.&nbsp;18:52</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a3/small_21869540.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/04/Titaanit%20varmisti%20jo%20pudotuspelipaikan%20%E2%80%94%20%E2%80%9DN%C3%A4lk%C3%A4%20kasvaa%20sy%C3%B6dess%C3%A4%E2%80%9D/2017321869510/4">Titaanit varmisti jo pudotuspelipaikan — ”Nälkä kasvaa syödessä”</a></div><div class="news-ingress"><a href="/Online/2017/02/04/Titaanit%20varmisti%20jo%20pudotuspelipaikan%20%E2%80%94%20%E2%80%9DN%C3%A4lk%C3%A4%20kasvaa%20sy%C3%B6dess%C3%A4%E2%80%9D/2017321869510/4"><p>Titaanit on voittanut kaarinalaisen HC Indiansin jääiekon Suomi-sarjan vierasottelussaan 6—2 (0—1, 1—1, 5—0).</p></a></div><div class="nl-info"> <span class="date">4.2.&nbsp;18:47</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3b/small_21868993.jpg"  border="0"  alt="Kotkassa kuvataan lyhytelokuvaa. Kameran takana on Tomi Salakari."/></div></div>
<div class="news-title"><a href="/Online/2017/02/04/Kotkassa%20kuvattavassa%20lyhytelokuvassa%20perhe%20joutuu%20keskelle%20painajaista/2017321869302/4">Kotkassa kuvattavassa lyhytelokuvassa perhe joutuu keskelle painajaista</a></div><div class="news-ingress"><a href="/Online/2017/02/04/Kotkassa%20kuvattavassa%20lyhytelokuvassa%20perhe%20joutuu%20keskelle%20painajaista/2017321869302/4"><p>Kotkalainen Marko ”Beltzer” Pesonen on käsikirjoittanut elokuvan, jota kuvataan tänä viikonloppuna Kotkassa.</p></a></div><div class="nl-info"> <span class="date">4.2.&nbsp;18:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/00/small_21869428.jpg"  border="0"  alt="Amanda Lassiter aloitti EBT-ottelun hapuilleen, mutta oli etenkin viimeisellä neljänneksellä aivan hurjalla pelipäällä."/></div></div>
<div class="news-title"><a href="/Online/2017/02/04/15%20pistett%C3%A4%20vajaassa%20nelj%C3%A4ss%C3%A4%20minuutissa%20%E2%80%94%20Lassiterin%20hurja%20heittoshow%20toi%20PeKalle%20arvokkaan%20voiton/2017321869413/4">15 pistettä vajaassa neljässä minuutissa — Lassiterin hurja heittoshow toi PeKalle arvokkaan voiton</a></div><div class="news-ingress"><a href="/Online/2017/02/04/15%20pistett%C3%A4%20vajaassa%20nelj%C3%A4ss%C3%A4%20minuutissa%20%E2%80%94%20Lassiterin%20hurja%20heittoshow%20toi%20PeKalle%20arvokkaan%20voiton/2017321869413/4"><p>Kolme jaksoa täysin tasaista koripalloa — ja sitten pam!</p></a></div><div class="nl-info"> <span class="date">4.2.&nbsp;18:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/19/small_21866664.jpg"  border="0"  alt="Arkkitehti ja tietokirjailija Rurik Wasastjerna."/></div></div>
<div class="news-title"><a href="/Online/2017/02/04/Kotkalaiselle%20Rurik%20Wasastjernalle%20Kouvolan%20tietoteospalkinto/2017521868945/4">Kotkalaiselle Rurik Wasastjernalle Kouvolan tietoteospalkinto</a></div><div class="news-ingress"><a href="/Online/2017/02/04/Kotkalaiselle%20Rurik%20Wasastjernalle%20Kouvolan%20tietoteospalkinto/2017521868945/4"><p>Kotkalaisen arkkitehdin Rurik Wasastjernan teos Kolme tehdasta — yksi kunta (2015) on voittanut Kouvolan tietoteospalkinnon.</p></a></div><div class="nl-info"> <span class="date">4.2.&nbsp;17:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/04/Tesla%3A%20%22Liettua%20tuntee%20tien%20syd%C3%A4meemme%22%20%E2%80%94%20striimaajat%20rakensivat%20autotehtaan%20pienoismallin%20Minecraftissa/2017280/4">Tesla: "Liettua tuntee tien sydämeemme" — striimaajat rakensivat autotehtaan pienoismallin Minecraftissa</a></div><div class="news-ingress"><a href="/Online/2017/02/04/Tesla%3A%20%22Liettua%20tuntee%20tien%20syd%C3%A4meemme%22%20%E2%80%94%20striimaajat%20rakensivat%20autotehtaan%20pienoismallin%20Minecraftissa/2017280/4"><p>Liettua houkuttelee Teslan Gigafactorya sosiaalisessa mediassa.</p></a></div><div class="nl-info"> <span class="date">4.2.&nbsp;16:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/04/Etel%C3%A4kymenlaaksolaiset%20nuoret%20yritt%C3%A4j%C3%A4t%20Helsingin%20finaalikilpailuihin/2017321865182/4">Eteläkymenlaaksolaiset nuoret yrittäjät Helsingin finaalikilpailuihin</a></div><div class="news-ingress"><a href="/Online/2017/02/04/Etel%C3%A4kymenlaaksolaiset%20nuoret%20yritt%C3%A4j%C3%A4t%20Helsingin%20finaalikilpailuihin/2017321865182/4"><p>Kotkassa järjestettiin 2.</p></a></div><div class="nl-info"> <span class="date">4.2.&nbsp;16:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f0/small_21867275.jpg"  border="0"  alt="Sirpa Paatero valittiin SDP:n puoluevaltuuston puheenjohtajaksi. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/02/04/Sirpa%20Paatero%20valittiin%20SDP%3An%20puoluevaltuuston%20puheenjohtajaksi/2017521868941/4">Sirpa Paatero valittiin SDP:n puoluevaltuuston puheenjohtajaksi</a></div><div class="news-ingress"><a href="/Online/2017/02/04/Sirpa%20Paatero%20valittiin%20SDP%3An%20puoluevaltuuston%20puheenjohtajaksi/2017521868941/4"><p>Kotkalainen kansanedustaja Sirpa Paatero valittiin SDP:n puoluevaltuuston puheenjohtajaksi.</p></a></div><div class="nl-info"> <span class="date">4.2.&nbsp;15:46</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4c/small_18516317.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/04/Merikarttoihin%20liittyv%C3%A4t%20korjaukset%20ja%20t%C3%A4ydennykset%20%20saa%20nyt%20entist%C3%A4%20helpommin/2017321863451/4">Merikarttoihin liittyvät korjaukset ja täydennykset  saa nyt entistä helpommin</a></div><div class="news-ingress"><a href="/Online/2017/02/04/Merikarttoihin%20liittyv%C3%A4t%20korjaukset%20ja%20t%C3%A4ydennykset%20%20saa%20nyt%20entist%C3%A4%20helpommin/2017321863451/4"><p>Loistoluetteloista ja Tiedonantoja merenkulkijoille -julkaisusta on avattu uudet, hakutoiminnon sisältävät verkkopalvelut, jotka nopeuttavat merikarttoihin liittyvän tiedon hyödynnettävyyttä.</p></a></div><div class="nl-info"> <span class="date">4.2.&nbsp;14:22</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/dd/small_21867253.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/02/04/Kolumni%3A%20J%C3%A4%C3%A4hyv%C3%A4iset%20sivistykselle/2017321866322/68">Kolumni: Jäähyväiset sivistykselle</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/02/04/Kolumni%3A%20J%C3%A4%C3%A4hyv%C3%A4iset%20sivistykselle/2017321866322/68"><p>Lapsena minulle opetettiin, että on kaksi asiaa joista ei ole sivistynyttä keskustella: raha-asiat ja ulkonäkö.</p></a></div><div class="nl-info"> <span class="date">4.2.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/08/small_21868757.jpg"  border="0"  alt="Krista Pärmäkoski hiihti Keuruun SM-kympillä ylivoimaiseen voittoon."/></div></div>
<div class="news-title"><a href="/Online/2017/02/04/P%C3%A4rm%C3%A4koski%20omaa%20luokkaansa%20SM-kympill%C3%A4%20%E2%80%94%20Katariina%20Lonka%20ensimm%C3%A4ist%C3%A4%20kertaa%20k%C3%A4rkikymmenikk%C3%B6%C3%B6n/2017321868746/4">Pärmäkoski omaa luokkaansa SM-kympillä — Katariina Lonka ensimmäistä kertaa kärkikymmenikköön</a></div><div class="news-ingress"><a href="/Online/2017/02/04/P%C3%A4rm%C3%A4koski%20omaa%20luokkaansa%20SM-kympill%C3%A4%20%E2%80%94%20Katariina%20Lonka%20ensimm%C3%A4ist%C3%A4%20kertaa%20k%C3%A4rkikymmenikk%C3%B6%C3%B6n/2017321868746/4"><p>Vehkalahden Veikkojen Katariina Lonka, 22, on sijoittunut yhdeksänneksi Keuruun SM-hiihtojen naisten 10 kilometrin kilpailussa.</p></a></div><div class="nl-info"> <span class="date">4.2.&nbsp;12:54</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/63/small_21868728.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/04/Nyt%20pelataan%20pudotuspelipaikoista%20%E2%80%94%20hurjavireinen%20PeKa%20kohtaa%20EBT%3An/2017321868708/4">Nyt pelataan pudotuspelipaikoista — hurjavireinen PeKa kohtaa EBT:n</a></div><div class="news-ingress"><a href="/Online/2017/02/04/Nyt%20pelataan%20pudotuspelipaikoista%20%E2%80%94%20hurjavireinen%20PeKa%20kohtaa%20EBT%3An/2017321868708/4"><p>Naisten Korisliiga alkaa kääntyä loppusuoralle.</p></a></div><div class="nl-info"> <span class="date">4.2.&nbsp;12:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5f/small_21806139.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/04/Koti-liite%3A%20Uusperhe%20remontoi%20ensimm%C3%A4isen%20yhteisen%20kodin%20/2017521861323/4">Koti-liite: Uusperhe remontoi ensimmäisen yhteisen kodin </a></div><div class="news-ingress"><a href="/Online/2017/02/04/Koti-liite%3A%20Uusperhe%20remontoi%20ensimm%C3%A4isen%20yhteisen%20kodin%20/2017521861323/4"><p>Kun uskaltaa sanoa asioita ääneen, alkavat haaveet toteutua, tietää Jani Luoma nyt, kun hänen ja Tiina Bolzin viisihenkinen uusperhe on viimein remontin jälkeen päässyt muuttamaan ensimmäiseen yhteiseen kotiin.</p></a></div><div class="nl-info"> <span class="date">4.2.&nbsp;12:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5d/small_21868707.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/04/Cup%20jatkuu%20talvisella%20Arto%20Tolsa%20-areenalla%20%E2%80%94%20KTP%3An%20testibrassi%20pelikelpoinen%20GrIFK-ottelussa/2017321861997/4">Cup jatkuu talvisella Arto Tolsa -areenalla — KTP:n testibrassi pelikelpoinen GrIFK-ottelussa</a></div><div class="news-ingress"><a href="/Online/2017/02/04/Cup%20jatkuu%20talvisella%20Arto%20Tolsa%20-areenalla%20%E2%80%94%20KTP%3An%20testibrassi%20pelikelpoinen%20GrIFK-ottelussa/2017321861997/4"><p>Jalkapallon Suomen cup jatkuu KTP:n osalta tänään kotiottelulla Ykkösen Grankulla IFK:ta vastaan.</p></a></div><div class="nl-info"> <span class="date">4.2.&nbsp;11:37</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/ff/small_sdpantti.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/04/Antti%20Rinne%20voitti%20Sdp%3An%20puheenjohtajakisan%20ensimm%C3%A4isell%C3%A4%20kierroksella/2017521868619/4">Antti Rinne voitti Sdp:n puheenjohtajakisan ensimmäisellä kierroksella</a></div><div class="news-ingress"><a href="/Online/2017/02/04/Antti%20Rinne%20voitti%20Sdp%3An%20puheenjohtajakisan%20ensimm%C3%A4isell%C3%A4%20kierroksella/2017521868619/4"><p>Antti Rinne jatkaa Sdp:n puheenjohtajana.</p></a></div><div class="nl-info"> <span class="date">4.2.&nbsp;10:11</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d6/small_21859620.jpg"  border="0"  alt="Kotka Diversin sukeltajat pulahtavat Maretariumin Itämeri-altaaseen lauantaina."/></div></div>
<div class="news-title"><a href="/Online/2017/02/04/T%C3%A4n%C3%A4%C3%A4n%20Meriniemess%C3%A4%20j%C3%A4rjestett%C3%A4v%C3%A4ss%C3%A4%20avantouintitapahtumassa%20voi%20poseerata%20hylkeen%20kanssa/2017321863826/4">Tänään Meriniemessä järjestettävässä avantouintitapahtumassa voi poseerata hylkeen kanssa</a></div><div class="news-ingress"><a href="/Online/2017/02/04/T%C3%A4n%C3%A4%C3%A4n%20Meriniemess%C3%A4%20j%C3%A4rjestett%C3%A4v%C3%A4ss%C3%A4%20avantouintitapahtumassa%20voi%20poseerata%20hylkeen%20kanssa/2017321863826/4"><p>Kotkan Ympäristöseura järjestää lauantaina Suomen luonnon päivänä avantouintitapahtuman Meriniemessä.</p></a></div><div class="nl-info"> <span class="date">4.2.&nbsp;9:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/84/small_21845840.jpg"  border="0"  alt="Riitta Koskivirta odottaa pääsyä hoitajan vastaanotolle"/></div></div>
<div class="news-title"><a href="/Online/2017/02/04/Terveysaseman%20k%C3%A4yt%C3%A4nn%C3%B6t%20mietitytt%C3%A4v%C3%A4t%20%E2%80%94%20ihmiset%20haluaisivat%20suoraan%20l%C3%A4%C3%A4k%C3%A4rin%20vastaanotolle/2017321831729/4">Terveysaseman käytännöt mietityttävät — ihmiset haluaisivat suoraan lääkärin vastaanotolle</a></div><div class="news-ingress"><a href="/Online/2017/02/04/Terveysaseman%20k%C3%A4yt%C3%A4nn%C3%B6t%20mietitytt%C3%A4v%C3%A4t%20%E2%80%94%20ihmiset%20haluaisivat%20suoraan%20l%C3%A4%C3%A4k%C3%A4rin%20vastaanotolle/2017321831729/4"><p>Hoidon tarpeen arviointi tapahtuu yleensä sairaanhoitajan vastaanotolla.</p></a></div><div class="nl-info"> <span class="date">4.2.&nbsp;7:25</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f5/small_21867037.jpg"  border="0"  alt="Olli-Pekka Reunanen on johtanut Sunilan tehdasta neljä ja puoli vuotta. Sunila on nyt hyvässä vedossa."/></div></div>
<div class="news-title"><a href="/Online/2017/02/04/Sunilan%20tehdas%20teki%20viime%20vuonna%20historiallisen%20tuloksen/2017321864176/4">Sunilan tehdas teki viime vuonna historiallisen tuloksen</a></div><div class="news-ingress"><a href="/Online/2017/02/04/Sunilan%20tehdas%20teki%20viime%20vuonna%20historiallisen%20tuloksen/2017321864176/4"><p>Stora Enson Sunilan sellutehdas teki viime vuonna historiansa parhaimman tuotantotuloksen.</p></a></div><div class="nl-info"> <span class="date">4.2.&nbsp;6:53</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e9/small_21867835.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/03/Pienell%C3%A4%20viisikolla%20kulkee%20%E2%80%94%20%E2%80%9DScottin%20panos%20on%20parantunut%20ottelu%20ottelulta%E2%80%9D/2017321867828/4">Pienellä viisikolla kulkee — ”Scottin panos on parantunut ottelu ottelulta”</a></div><div class="news-ingress"><a href="/Online/2017/02/03/Pienell%C3%A4%20viisikolla%20kulkee%20%E2%80%94%20%E2%80%9DScottin%20panos%20on%20parantunut%20ottelu%20ottelulta%E2%80%9D/2017321867828/4"><p>KTP-Basketin päävalmentaja Ray Ailus äityi kehumaan uuden takamiehen Antwan Scottin pelaamista perjantaina Lapualla.</p></a></div><div class="nl-info"> <span class="date">3.2.&nbsp;23:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7f/small_21819780.jpg"  border="0"  alt="Suuri Tuntematon julkaisee toisen albuminsa 10. helmikuuta. Yhtyeen jäsenet Juha Beck (vasemmalla), Lauri Eerola, Juho  Eerola ja Ilari van der Steen kuvailevat uutta levyä edeltäjäänsä monipuolisemmaksi. "/></div></div>
<div class="news-title"><a href="/Online/2017/02/03/Suuri%20Tuntematon%20julkaisee%20uuden%20levyn%20kohun%20saattelemana%20%E2%80%94%20yhtye%20itse%20keskittyy%20rockin%20soittamiseen/2017321866413/4">Suuri Tuntematon julkaisee uuden levyn kohun saattelemana — yhtye itse keskittyy rockin soittamiseen</a></div><div class="news-ingress"><a href="/Online/2017/02/03/Suuri%20Tuntematon%20julkaisee%20uuden%20levyn%20kohun%20saattelemana%20%E2%80%94%20yhtye%20itse%20keskittyy%20rockin%20soittamiseen/2017321866413/4"><p>Kotkalainen Suuri Tuntematon -yhtye nousi pari viikkoa sitten lehtiotsikoihin.</p></a></div><div class="nl-info"> <span class="date">3.2.&nbsp;21:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/11/small_21867512.jpg"  border="0"  alt="KTP:n Antwan Scott ajaa korille Kobrien Dom Morrisin (vasemmalla) ja Marius van Andringan välistä."/></div></div>
<div class="news-title"><a href="/Online/2017/02/03/Kopio%20loisti%20lopussa%20%E2%80%94%20KTP%3Alle%20kauden%20toinen%20vierasvoitto/2017321867513/4">Kopio loisti lopussa — KTP:lle kauden toinen vierasvoitto</a></div><div class="news-ingress"><a href="/Online/2017/02/03/Kopio%20loisti%20lopussa%20%E2%80%94%20KTP%3Alle%20kauden%20toinen%20vierasvoitto/2017321867513/4"><p>Korisliigakauden 13.</p></a></div><div class="nl-info"> <span class="date">3.2.&nbsp;20:44</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/03/Aki%20Kaurism%C3%A4ki%20kierr%C3%A4tt%C3%A4%C3%A4%20elokuvissaan%20autoja%20siin%C3%A4%20miss%C3%A4%20n%C3%A4yttelij%C3%B6it%C3%A4%20%E2%80%94%20videolla%20klassikko%20vuodelta%201967/2017521867065/4">Aki Kaurismäki kierrättää elokuvissaan autoja siinä missä näyttelijöitä — videolla klassikko vuodelta 1967</a></div><div class="news-ingress"><a href="/Online/2017/02/03/Aki%20Kaurism%C3%A4ki%20kierr%C3%A4tt%C3%A4%C3%A4%20elokuvissaan%20autoja%20siin%C3%A4%20miss%C3%A4%20n%C3%A4yttelij%C3%B6it%C3%A4%20%E2%80%94%20videolla%20klassikko%20vuodelta%201967/2017521867065/4"><p>Tuttujen näyttelijöiden lisäksi Aki Kaurismäen elokuvista voi tarkkasilmäinen löytää tuttuja ajoneuvoja.</p></a></div><div class="nl-info"> <span class="date">3.2.&nbsp;20:37</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/07/small_18527787.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/03/Kotkassa%20on%20huomenna%20levynker%C3%A4%C3%A4j%C3%A4n%20lauantai/2017321863419/4">Kotkassa on huomenna levynkerääjän lauantai</a></div><div class="news-ingress"><a href="/Online/2017/02/03/Kotkassa%20on%20huomenna%20levynker%C3%A4%C3%A4j%C3%A4n%20lauantai/2017321863419/4"><p>Kotkassa järjestetään lauantaina levymessut.</p></a></div><div class="nl-info"> <span class="date">3.2.&nbsp;20:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c6/small_20489741.jpg"  border="0"  alt="Muovijätteen keräys alkoi Rinki-ekopisteissä viime vuoden alussa."/></div></div>
<div class="news-title"><a href="/Online/2017/02/03/Muovipakkausj%C3%A4tteen%20ker%C3%A4yst%C3%A4%20kiinteist%C3%B6ilt%C3%A4%20kokeillaan%20Kotkassa/2017273/4">Muovipakkausjätteen keräystä kiinteistöiltä kokeillaan Kotkassa</a></div><div class="news-ingress"><a href="/Online/2017/02/03/Muovipakkausj%C3%A4tteen%20ker%C3%A4yst%C3%A4%20kiinteist%C3%B6ilt%C3%A4%20kokeillaan%20Kotkassa/2017273/4"><p>Kymenlaakson Jäte aloittaa kokeilun muovipakkausten keräyksestä kiinteistöiltä.</p></a></div><div class="nl-info"> <span class="date">3.2.&nbsp;18:52</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5f/small_runeberg.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/03/Starboxin%20bloggaajilta%20kotimaisia%20ja%20ulkomaisia%20ruokavinkkej%C3%A4%20viikonloppuun%3A%20runebergintortut%2C%20ihanat%20lampaanpotkat%20ja%20Italian%20melanzane/2017521861793/4">Starboxin bloggaajilta kotimaisia ja ulkomaisia ruokavinkkejä viikonloppuun: runebergintortut, ihanat lampaanpotkat ja Italian melanzane</a></div><div class="news-ingress"><a href="/Online/2017/02/03/Starboxin%20bloggaajilta%20kotimaisia%20ja%20ulkomaisia%20ruokavinkkej%C3%A4%20viikonloppuun%3A%20runebergintortut%2C%20ihanat%20lampaanpotkat%20ja%20Italian%20melanzane/2017521861793/4"><p>Starboxin bloggaajilta löytyy jälleen monipuolisia ja kekseliäitä reseptejä viikonloppukokkailuun.</p></a></div><div class="nl-info"> <span class="date">3.2.&nbsp;18:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/03/Kauppakeskus%20Pasaatiin%20tulee%20Luhta%20Brand%20Store%20%20/2017321864506/4">Kauppakeskus Pasaatiin tulee Luhta Brand Store  </a></div><div class="news-ingress"><a href="/Online/2017/02/03/Kauppakeskus%20Pasaatiin%20tulee%20Luhta%20Brand%20Store%20%20/2017321864506/4"><p>Luhta Brand Store avaa ovensa Kauppakeskus Pasaatissa maaliskuussa.</p></a></div><div class="nl-info"> <span class="date">3.2.&nbsp;17:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6f/small_21623551.jpg"  border="0"  alt="Rajanylitysten määrä Vaalimaalla kasvoi viime tammikuuhun verrattuna 4,9 prosenttia."/></div></div>
<div class="news-title"><a href="/Online/2017/02/03/Rajanylitt%C3%A4jien%20m%C3%A4%C3%A4r%C3%A4%20kasvoi%20tammikuussa%20Vaalimaalla%20/2017321864005/4">Rajanylittäjien määrä kasvoi tammikuussa Vaalimaalla </a></div><div class="news-ingress"><a href="/Online/2017/02/03/Rajanylitt%C3%A4jien%20m%C3%A4%C3%A4r%C3%A4%20kasvoi%20tammikuussa%20Vaalimaalla%20/2017321864005/4"><p>Tammikuussa itärajan yli matkusti noin 734 000 rajanylittäjää.</p></a></div><div class="nl-info"> <span class="date">3.2.&nbsp;16:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/76/small_21337056.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/03/Sataman%20liikennem%C3%A4%C3%A4r%C3%A4t%20kasvussa%20%E2%80%94%E2%80%89sahatavaran%20ja%20sellun%20vienti%20lis%C3%A4%C3%A4ntyi/2017321864749/4">Sataman liikennemäärät kasvussa — sahatavaran ja sellun vienti lisääntyi</a></div><div class="news-ingress"><a href="/Online/2017/02/03/Sataman%20liikennem%C3%A4%C3%A4r%C3%A4t%20kasvussa%20%E2%80%94%E2%80%89sahatavaran%20ja%20sellun%20vienti%20lis%C3%A4%C3%A4ntyi/2017321864749/4"><p>Tammikuussa Haminan—Kotkan sataman kautta kulki 1 156 380 miljoonaa tonnia tavaraa.</p></a></div><div class="nl-info"> <span class="date">3.2.&nbsp;15:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6c/small_21865018.jpg"  border="0"  alt="Leena Nurmi hiihti Keuruulla neljänneksi. Kuva on tammikuulta 2016."/></div></div>
<div class="news-title"><a href="/Online/2017/02/03/Leena%20Nurmi%20sel%C3%A4tt%C3%A4m%C3%A4ss%C3%A4%20sairastelun%20%E2%80%94%20nelj%C3%A4s%20hiihdon%20SM-sprintiss%C3%A4/2017321864918/4">Leena Nurmi selättämässä sairastelun — neljäs hiihdon SM-sprintissä</a></div><div class="news-ingress"><a href="/Online/2017/02/03/Leena%20Nurmi%20sel%C3%A4tt%C3%A4m%C3%A4ss%C3%A4%20sairastelun%20%E2%80%94%20nelj%C3%A4s%20hiihdon%20SM-sprintiss%C3%A4/2017321864918/4"><p>Kotkalainen hiihtäjä Leena Nurmi, 22, otti uransa parhaan henkilökohtaisen SM-sijoituksen aikuisten sarjoissa.</p></a></div><div class="nl-info"> <span class="date">3.2.&nbsp;14:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7f/small_21792459.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/02/03/Kolumni%3A%20%C3%84lk%C3%A4%C3%A4%20kuvatko%2C%20vaan%20kokekaa/2017321861045/68">Kolumni: Älkää kuvatko, vaan kokekaa</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/02/03/Kolumni%3A%20%C3%84lk%C3%A4%C3%A4%20kuvatko%2C%20vaan%20kokekaa/2017321861045/68"><p>Olen positiivisen elämäni ehtoopuolella.</p></a></div><div class="nl-info"> <span class="date">3.2.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/03/Kotkalainen%20metalliyhtye%20Crimson%20Sun%20l%C3%A4htee%20Euroopan%20kiertueelle%20%E2%80%94%E2%80%89%20katso%20b%C3%A4ndin%20video%21/2017321863394/4">Kotkalainen metalliyhtye Crimson Sun lähtee Euroopan kiertueelle —  katso bändin video!</a></div><div class="news-ingress"><a href="/Online/2017/02/03/Kotkalainen%20metalliyhtye%20Crimson%20Sun%20l%C3%A4htee%20Euroopan%20kiertueelle%20%E2%80%94%E2%80%89%20katso%20b%C3%A4ndin%20video%21/2017321863394/4"><p>Kotka-Helsinki-akselilla operoiva metalliyhtye Crimson Sun starttaa Euroopan kiertueensa 10.</p></a></div><div class="nl-info"> <span class="date">3.2.&nbsp;12:24</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3d/small_21861666.jpg"  border="0"  alt="Työ- ja oikeusministeri Jari Lindström (ps.)."/></div></div>
<div class="news-title"><a href="/Online/2017/02/03/Lindstr%C3%B6min%20mukaan%20h%C3%A4nen%20erityisavustajansa%20kohtelu%20on%20kohtuutonta/2017521861800/4">Lindströmin mukaan hänen erityisavustajansa kohtelu on kohtuutonta</a></div><div class="news-ingress"><a href="/Online/2017/02/03/Lindstr%C3%B6min%20mukaan%20h%C3%A4nen%20erityisavustajansa%20kohtelu%20on%20kohtuutonta/2017521861800/4"><p>Iltalehti uutisoi torstaina, että oikeus- ja työministeri Jari Lindströmin (ps.) erityisavustaja Leena Riekkola olisi lobannut omaa bisnestään kiinalaisille.</p></a></div><div class="nl-info"> <span class="date">3.2.&nbsp;11:16</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/03/Titaanien%20Salovaara%20viikoiksi%20sivuun/2017321863429/4">Titaanien Salovaara viikoiksi sivuun</a></div><div class="news-ingress"><a href="/Online/2017/02/03/Titaanien%20Salovaara%20viikoiksi%20sivuun/2017321863429/4"><p>Suomi-sarjan Titaanit joutuu muokkaamaan hyökkäysosastoaan ennen viikonlopun kahta ottelua.</p></a></div><div class="nl-info"> <span class="date">3.2.&nbsp;10:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/79/small_Tesla_Gigafactory__Tesla_Alexis_Georgeson.jpg"  border="0"  alt="Tesla Gigafactory Nevadassa."/></div></div>
<div class="news-title"><a href="/Online/2017/02/03/Asiantuntijat%3A%20Tesla-selvityksen%20pit%C3%A4isi%20olla%20julkinen/2017321863379/4">Asiantuntijat: Tesla-selvityksen pitäisi olla julkinen</a></div><div class="news-ingress"><a href="/Online/2017/02/03/Asiantuntijat%3A%20Tesla-selvityksen%20pit%C3%A4isi%20olla%20julkinen/2017321863379/4"><p>Työ- ja elinkeinoministeriön vetämän Tesla-tehdashankkeen yhteydessä tehtyä selvitystä ei tarvitse asiantuntijoiden mukaan antaa julkisuuteen kokonaisuudessaan.</p></a></div><div class="nl-info"> <span class="date">3.2.&nbsp;9:23</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/03/Haminan%20Energia%20Oy%3An%20toimitusjohtajan%20paikka%20kiinnostaa/2017321861276/4">Haminan Energia Oy:n toimitusjohtajan paikka kiinnostaa</a></div><div class="news-ingress"><a href="/Online/2017/02/03/Haminan%20Energia%20Oy%3An%20toimitusjohtajan%20paikka%20kiinnostaa/2017321861276/4"><p>Haminan Energia Oy:n toimitusjohtajan tehtävä on haluttu.</p></a></div><div class="nl-info"> <span class="date">3.2.&nbsp;8:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/97/small_21856667.jpg"  border="0"  alt="OP Kymenlaakson pankinjohtaja Minna Oksanen kertoo, että alaikäisten isot säästöt ovat harvinaisia. Valtaosalla pankin alaikäisistä asiakkaista on tilillään vain kymppejä tai satasia."/></div></div>
<div class="news-title"><a href="/Online/2017/02/03/Pankinjohtaja%3A%20Opeta%20lapsellesi%20rahank%C3%A4ytt%C3%B6%C3%A4%20ennen%20kuin%20h%C3%A4n%20t%C3%A4ytt%C3%A4%C3%A4%2018/2017521857488/4">Pankinjohtaja: Opeta lapsellesi rahankäyttöä ennen kuin hän täyttää 18</a></div><div class="news-ingress"><a href="/Online/2017/02/03/Pankinjohtaja%3A%20Opeta%20lapsellesi%20rahank%C3%A4ytt%C3%B6%C3%A4%20ennen%20kuin%20h%C3%A4n%20t%C3%A4ytt%C3%A4%C3%A4%2018/2017521857488/4"><p>Vanhemmat puhuvat lapsilleen liian vähän raha-asioista.</p></a></div><div class="nl-info"> <span class="date">3.2.&nbsp;7:25</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/bb/small_21860402.jpg"  border="0"  alt="Anttilakeskuksen muutostyöt etenevät."/></div></div>
<div class="news-title"><a href="/Online/2017/02/03/Usko%20Jumalniemeen%20on%20vahva/2017321861570/4">Usko Jumalniemeen on vahva</a></div><div class="news-ingress"><a href="/Online/2017/02/03/Usko%20Jumalniemeen%20on%20vahva/2017321861570/4"><p>Anttilakeskuksena tunnetun Jumalniemen kauppakeskuksen korjaustyöt ovat loppusuoralla.</p></a></div><div class="nl-info"> <span class="date">3.2.&nbsp;6:50</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2d/small_nimeton_5.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/03/Puhelin%20ja%20netti%20avuksi%20lainojen%20palautuksessa/2017321859799/4">Puhelin ja netti avuksi lainojen palautuksessa</a></div><div class="news-ingress"><a href="/Online/2017/02/03/Puhelin%20ja%20netti%20avuksi%20lainojen%20palautuksessa/2017321859799/4"><p>Myöhästymismaksujen kertymisen välttämiseksi kirjaston asiakkaille on jo vuosien ajan tarjottu useita keinoja helpottamaan lainojen uusimista ja palauttamista.</p></a></div><div class="nl-info"> <span class="date">3.2.&nbsp;6:24</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5a/small_paljon_rahaa.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/03/Kaakkois-Suomen%20maistraatti%20valvoo%20liki%20370%20lapsen%20varoja/2017521857487/4">Kaakkois-Suomen maistraatti valvoo liki 370 lapsen varoja</a></div><div class="news-ingress"><a href="/Online/2017/02/03/Kaakkois-Suomen%20maistraatti%20valvoo%20liki%20370%20lapsen%20varoja/2017521857487/4"><p>Jos alaikäisen varallisuus on ehtinyt kasvaa yli 20 000 euroon, huoltajan on ilmoitettava asiasta oma-aloitteisesti maistraattiin.</p></a></div><div class="nl-info"> <span class="date">3.2.&nbsp;5:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/02/S%C3%A4hk%C3%B6katko%20Kotkassa%20ohi%2C%20ilman%20s%C3%A4hk%C3%B6%C3%A4%20oli%20noin%20300%20taloutta/2017264/4">Sähkökatko Kotkassa ohi, ilman sähköä oli noin 300 taloutta</a></div><div class="news-ingress"><a href="/Online/2017/02/02/S%C3%A4hk%C3%B6katko%20Kotkassa%20ohi%2C%20ilman%20s%C3%A4hk%C3%B6%C3%A4%20oli%20noin%20300%20taloutta/2017264/4"><p>Vajaan tunnin kestänyt laaja sähköhäiriö on Kotkassa ohi.</p></a></div><div class="nl-info"> <span class="date">2.2.&nbsp;22:11</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3c/small_PalotorninPaivakoti.jpg"  border="0"  alt="Palotornin päiväkoti ja kulttuuritalo Greippi yhdistyvät kesän alussa."/></div></div>
<div class="news-title"><a href="/Online/2017/02/02/Greipin%20ja%20Palotornin%20p%C3%A4iv%C3%A4kodin%20yhdistelm%C3%A4%20etsii%20uutta%20nime%C3%A4%20ja%20vanhoja%20valokuvia/2017258/4">Greipin ja Palotornin päiväkodin yhdistelmä etsii uutta nimeä ja vanhoja valokuvia</a></div><div class="news-ingress"><a href="/Online/2017/02/02/Greipin%20ja%20Palotornin%20p%C3%A4iv%C3%A4kodin%20yhdistelm%C3%A4%20etsii%20uutta%20nime%C3%A4%20ja%20vanhoja%20valokuvia/2017258/4"><p>Kulttuuritalo Greippi ja Palotornin päiväkoti sekä piha-alue yhdistyvät kesän alussa.</p></a></div><div class="nl-info"> <span class="date">2.2.&nbsp;22:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/80/small_21859810.jpg"  border="0"  alt="Lasten ja nuorten aineistosta ei peritä ollenkaan myöhästymismaksuja."/></div></div>
<div class="news-title"><a href="/Online/2017/02/02/Kymenlaaksossa%20lainauskielto%20ei%20lankea%20ensimm%C3%A4isest%C3%A4%20my%C3%B6h%C3%A4stymisest%C3%A4/2017321859841/4">Kymenlaaksossa lainauskielto ei lankea ensimmäisestä myöhästymisestä</a></div><div class="news-ingress"><a href="/Online/2017/02/02/Kymenlaaksossa%20lainauskielto%20ei%20lankea%20ensimm%C3%A4isest%C3%A4%20my%C3%B6h%C3%A4stymisest%C3%A4/2017321859841/4"><p>Satakunnan kirjastot ovat tällä viikolla ottaneet käyttöön uuden tavan periä myöhästymismaksuja.</p></a></div><div class="nl-info"> <span class="date">2.2.&nbsp;21:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/00/small_21859290.jpg"  border="0"  alt="Muovinkeräysastioihin voi liimata tarran, jossa on tarkat kierrätysohjeet."/></div></div>
<div class="news-title"><a href="/Online/2017/02/02/Suurp%C3%A4%C3%A4%20selvitt%C3%A4%C3%A4%20kiinnostusta%20kiinteist%C3%B6kohtaiseen%20muovinker%C3%A4ykseen/2017321859738/4">Suurpää selvittää kiinnostusta kiinteistökohtaiseen muovinkeräykseen</a></div><div class="news-ingress"><a href="/Online/2017/02/02/Suurp%C3%A4%C3%A4%20selvitt%C3%A4%C3%A4%20kiinnostusta%20kiinteist%C3%B6kohtaiseen%20muovinker%C3%A4ykseen/2017321859738/4"><p>Suurpää suunnittelee kiinteistökohtaista muovinkeräystä.</p></a></div><div class="nl-info"> <span class="date">2.2.&nbsp;20:25</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/12/small_21861002.jpg"  border="0"  alt="Seija Aalto (vasemmalla), Irene Sipari-Vilhunen, Maija Wildemark, Merja Teva, Sari Hakulinen ja Niina Villanen eli Langinkosken Leidit levyttivät erilaisiin juhliin sopivia kappaleita. Hannele Harjula ei ennättänyt mukaan kuvaan."/></div></div>
<div class="news-title"><a href="/Online/2017/02/02/Langinkosken%20Leidit%20haluavat%20v%C3%A4litt%C3%A4%C3%A4%20musiikillaan%20iloa/2017321854766/4">Langinkosken Leidit haluavat välittää musiikillaan iloa</a></div><div class="news-ingress"><a href="/Online/2017/02/02/Langinkosken%20Leidit%20haluavat%20v%C3%A4litt%C3%A4%C3%A4%20musiikillaan%20iloa/2017321854766/4"><p>Kotkalais-haminalainen lauluyhtye Langinkosken Leidit julkaisee lauantaina ensimmäisen levynsä.</p></a></div><div class="nl-info"> <span class="date">2.2.&nbsp;19:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/69/small_21860745.jpg"  border="0"  alt="Kymi Ringin maansiirtotyöt jatkuvat maaliskuussa."/></div></div>
<div class="news-title"><a href="/Online/2017/02/02/Kymi%20Ring%20avasi%20mahdollisuudet%20F1-kilpailulle%20Suomeen%20%E2%80%94%20MotoGP-osakilpailun%20ajankohta%20vahvistetaan%20ensi%20kes%C3%A4n%C3%A4/2017521859489/4">Kymi Ring avasi mahdollisuudet F1-kilpailulle Suomeen — MotoGP-osakilpailun ajankohta vahvistetaan ensi kesänä</a></div><div class="news-ingress"><a href="/Online/2017/02/02/Kymi%20Ring%20avasi%20mahdollisuudet%20F1-kilpailulle%20Suomeen%20%E2%80%94%20MotoGP-osakilpailun%20ajankohta%20vahvistetaan%20ensi%20kes%C3%A4n%C3%A4/2017521859489/4"><p>Iittiin valmisteilla olevalle Kymi Ring-moottoriurheiluradalle haetaan parhaillaan Kansainvälisen autourheiluliitto FIA:n korkeinta luokitusta.</p></a></div><div class="nl-info"> <span class="date">2.2.&nbsp;18:34</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/02/T%C3%A4n%C3%A4%C3%A4n%20vietet%C3%A4%C3%A4n%20Kaksosten%20p%C3%A4iv%C3%A4%C3%A4%20%E2%80%94%20Kaakon%20Monikkoperheet%20-yhdistys%20perustettiin%20tammikuussa/2017321858925/4">Tänään vietetään Kaksosten päivää — Kaakon Monikkoperheet -yhdistys perustettiin tammikuussa</a></div><div class="news-ingress"><a href="/Online/2017/02/02/T%C3%A4n%C3%A4%C3%A4n%20vietet%C3%A4%C3%A4n%20Kaksosten%20p%C3%A4iv%C3%A4%C3%A4%20%E2%80%94%20Kaakon%20Monikkoperheet%20-yhdistys%20perustettiin%20tammikuussa/2017321858925/4"><p>Tänään, 2.2.</p></a></div><div class="nl-info"> <span class="date">2.2.&nbsp;17:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/02/MTV%3A%20Kymenlaaksolainen%20pariskunta%20py%C3%B6ritti%20laajaa%20huumekauppaa%20netiss%C3%A4/2017521861578/4">MTV: Kymenlaaksolainen pariskunta pyöritti laajaa huumekauppaa netissä</a></div><div class="news-ingress"><a href="/Online/2017/02/02/MTV%3A%20Kymenlaaksolainen%20pariskunta%20py%C3%B6ritti%20laajaa%20huumekauppaa%20netiss%C3%A4/2017521861578/4"><p>Kymenlaaksossa asuneen pariskunnan epäillään pyörittäneen mittavaa huumekauppaa netissä vuodesta 2014.</p></a></div><div class="nl-info"> <span class="date">2.2.&nbsp;16:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0e/small_21816177.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/02/Matkailup%C3%A4%C3%A4llikk%C3%B6%20Sanna%20Nikki%3A%20Omenahotelli%20monipuolistaa%20kaupungin%20majoitustarjontaa/2017321859924/4">Matkailupäällikkö Sanna Nikki: Omenahotelli monipuolistaa kaupungin majoitustarjontaa</a></div><div class="news-ingress"><a href="/Online/2017/02/02/Matkailup%C3%A4%C3%A4llikk%C3%B6%20Sanna%20Nikki%3A%20Omenahotelli%20monipuolistaa%20kaupungin%20majoitustarjontaa/2017321859924/4"><p>Matkailupäällikkö Sanna Nikki Cursorista toivottaa Omenahotellin tervetulleeksi ensi kesän superviikolla majoituskapasiteettinsa kanssa tiukille joutuvaan Kotkaan.</p></a></div><div class="nl-info"> <span class="date">2.2.&nbsp;16:23</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/43/small_21854481.jpg"  border="0"  alt="Roller derby on vauhdikas kontaktilaji."/></div></div>
<div class="news-title"><a href="/Online/2017/02/02/Kotkassa%20voi%20t%C3%A4n%C3%A4%C3%A4n%20kokeilla%20roller%20derby%C3%A4/2017321858632/4">Kotkassa voi tänään kokeilla roller derbyä</a></div><div class="news-ingress"><a href="/Online/2017/02/02/Kotkassa%20voi%20t%C3%A4n%C3%A4%C3%A4n%20kokeilla%20roller%20derby%C3%A4/2017321858632/4"><p>Tiedätkö mitä on roller derby? Kyseessä on joukkuelaji, jossa kilpailijat rullaluistelevat.</p></a></div><div class="nl-info"> <span class="date">2.2.&nbsp;15:08</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/02/RKP%20asetti%20kolme%20ehdokasta%20Kotkassa/2017321860375/4">RKP asetti kolme ehdokasta Kotkassa</a></div><div class="news-ingress"><a href="/Online/2017/02/02/RKP%20asetti%20kolme%20ehdokasta%20Kotkassa/2017321860375/4"><p>RKP:n Kotkan osasto (SFP i Kotka med omnejd rf) lähtee kuntavaaleihin vaaliliitossa kokoomuksen kanssa.</p></a></div><div class="nl-info"> <span class="date">2.2.&nbsp;15:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/36/small_Etsa_15342356.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/02/Rattijuopumusten%20m%C3%A4%C3%A4r%C3%A4%20on%20laskussa%20Kaakkois-Suomessa%20%E2%80%94%20alkoholi%20on%20edelleen%20syyn%C3%A4%20joka%20viidenteen%20kuolonkolariin/2017321851385/4">Rattijuopumusten määrä on laskussa Kaakkois-Suomessa — alkoholi on edelleen syynä joka viidenteen kuolonkolariin</a></div><div class="news-ingress"><a href="/Online/2017/02/02/Rattijuopumusten%20m%C3%A4%C3%A4r%C3%A4%20on%20laskussa%20Kaakkois-Suomessa%20%E2%80%94%20alkoholi%20on%20edelleen%20syyn%C3%A4%20joka%20viidenteen%20kuolonkolariin/2017321851385/4"><p>Liikennekuolemien ja loukkaantumisten määrä rattijuopumustapauksissa on laskenut yli 40 prosentilla viimeisen kymmenen vuoden aikana.</p></a></div><div class="nl-info"> <span class="date">2.2.&nbsp;14:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/02/Kouvola%20on%20hyv%C3%A4ksym%C3%A4ss%C3%A4%20KSOY%3An%20kaupat/2017321859905/4">Kouvola on hyväksymässä KSOY:n kaupat</a></div><div class="news-ingress"><a href="/Online/2017/02/02/Kouvola%20on%20hyv%C3%A4ksym%C3%A4ss%C3%A4%20KSOY%3An%20kaupat/2017321859905/4"><p>Kouvolan väliaikainen kaupunginjohtaja Tuukka Forsell ehdottaa, että Kouvola hyväksyisi Kymenlaakson Sähkön uudet omistusjärjestelyt.</p></a></div><div class="nl-info"> <span class="date">2.2.&nbsp;13:50</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0c/small_20294599.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/02/02/Kolumni%3A%20All%20inclusive%E2%80%89-kierre/2017321851765/68">Kolumni: All inclusive -kierre</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/02/02/Kolumni%3A%20All%20inclusive%E2%80%89-kierre/2017321851765/68"><p>All inclusive -matkat ovat yleistyneet viime vuosina.</p></a></div><div class="nl-info"> <span class="date">2.2.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/78/small_21791153.jpg"  border="0"  alt="Mikkelin ammattikorkeakoulun Äijätiimi-hanke toi lisää salaattia ja kasviksia savonlinjalaisten Mikko Kokkosen (selin), Kyösti Pylkkäsen ja Kari Kolehmaisen eväisiin."/></div></div>
<div class="news-title"><a href="/Online/2017/02/02/%C3%84ij%C3%A4pussin%20retiisinippu%20rouskuteltiin%20kerralla/2017521855604/4">Äijäpussin retiisinippu rouskuteltiin kerralla</a></div><div class="news-ingress"><a href="/Online/2017/02/02/%C3%84ij%C3%A4pussin%20retiisinippu%20rouskuteltiin%20kerralla/2017521855604/4"><p>Mallioppiminen toimii niin lapsilla kuin aikuisilla miehillä.</p></a></div><div class="nl-info"> <span class="date">2.2.&nbsp;12:29</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fd/small_Jari_Lindstrom_3.jpg"  border="0"  alt="Jari Lindström"/></div></div>
<div class="news-title"><a href="/Online/2017/02/02/Iltalehti%3A%20Lindstr%C3%B6min%20erityisavustaja%20lobbasi%20omaa%20bisnest%C3%A4%C3%A4n%20kiinalaisille/2017521859204/4">Iltalehti: Lindströmin erityisavustaja lobbasi omaa bisnestään kiinalaisille</a></div><div class="news-ingress"><a href="/Online/2017/02/02/Iltalehti%3A%20Lindstr%C3%B6min%20erityisavustaja%20lobbasi%20omaa%20bisnest%C3%A4%C3%A4n%20kiinalaisille/2017521859204/4"><p>Savonlinnalainen kansanedustaja Kaj Turunen (ps.) sanoo, että hänen tietojensa mukaan työministeri Jari Lindströmin (ps.)  erityisavustajalla Leena Riekkolalla ei olisi henkilökohtaisia omistuksia liittyen bioenergiainvestointeihin, joita Turunen ja Riekkola edistivät yhteisellä Kiinan-matkallaan marraskuussa.</p></a></div><div class="nl-info"> <span class="date">2.2.&nbsp;11:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1e/small_16722437.jpg"  border="0"  alt="Hallitusneuvos Panu Pykönen valtiovarainministeriöstä huomauttaa, että kotikunnan verotusoikeutta ei voi niin vain kaventaa"/></div></div>
<div class="news-title"><a href="/Online/2017/02/02/Asiantuntija%3A%20Verotus%20m%C3%B6kkikuntaan%20kotipaikkakunnan%20kustannuksella%20olisi%20perustuslain%20kannalta%20hankala%20kysymys/2017521852179/4">Asiantuntija: Verotus mökkikuntaan kotipaikkakunnan kustannuksella olisi perustuslain kannalta hankala kysymys</a></div><div class="news-ingress"><a href="/Online/2017/02/02/Asiantuntija%3A%20Verotus%20m%C3%B6kkikuntaan%20kotipaikkakunnan%20kustannuksella%20olisi%20perustuslain%20kannalta%20hankala%20kysymys/2017521852179/4"><p>Verotuksen siirtäminen kunnasta toiseen saman vuoden aikana on hankala kysymys perustuslain näkökulmasta, sanoo hallitusneuvos Panu Pykönen valtiovarainministeriöstä.</p></a></div><div class="nl-info"> <span class="date">2.2.&nbsp;10:08</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/78/small_21856735.jpg"  border="0"  alt="Jukka Kopra jatkaa hyvissä asemissa eduskuntaryhmässä. "/></div></div>
<div class="news-title"><a href="/Online/2017/02/02/Jukka%20Kopra%20jatkaa%20kokoomuksen%20ryhm%C3%A4n%20varapuheenjohtajana%20/2017521857491/4">Jukka Kopra jatkaa kokoomuksen ryhmän varapuheenjohtajana </a></div><div class="news-ingress"><a href="/Online/2017/02/02/Jukka%20Kopra%20jatkaa%20kokoomuksen%20ryhm%C3%A4n%20varapuheenjohtajana%20/2017521857491/4"><p>Lappeenrantalainen kansanedustaja Jukka Kopra jatkaa kokoomuksen eduskuntaryhmän ensimmäisenä varapuheenjohtajana.</p></a></div><div class="nl-info"> <span class="date">2.2.&nbsp;9:13</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6e/small_21093417.jpg"  border="0"  alt="Robinhan se siinä, mutta mikä on hänen oikea nimensä?"/></div></div>
<div class="news-title"><a href="/Online/2017/02/02/Mik%C3%A4%20on%20t%C3%A4m%C3%A4n%20popparin%20oikea%20nimi%20%E2%80%94%20Vastaa%20koululaisten%20tietovisaan/2017521853103/4">Mikä on tämän popparin oikea nimi? — Vastaa koululaisten tietovisaan</a></div><div class="news-ingress"><a href="/Online/2017/02/02/Mik%C3%A4%20on%20t%C3%A4m%C3%A4n%20popparin%20oikea%20nimi%20%E2%80%94%20Vastaa%20koululaisten%20tietovisaan/2017521853103/4"><p>Tiedätkö, mitä tarkoittaa casting?  Kuka on Suomen kulttuuriministeri? Haasta Sanomalehti opetuksessa -viikon kunniaksi itsesi, kaverisi, vanhempasi tai vaikka opettajasi tietovisaan. </p></a></div><div class="nl-info"> <span class="date">2.2.&nbsp;8:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f5/small_21855346.jpg"  border="0"  alt="EK:n johtava asiantuntija Janica Ylikarjula on huolissaan EU:n hajoamisesta, mutta pitää sitä epätodennäköisenä."/></div></div>
<div class="news-title"><a href="/Online/2017/02/02/Euroopan%20%E2%80%9Dhurja%20vuosi%E2%80%9D%20j%C3%A4tti%20paljon%20taakkaa%20%E2%80%94%20Suhdanteet%20paranemaan%20p%C3%A4in%20my%C3%B6s%20Kymenlaaksossa/2017321856634/4">Euroopan ”hurja vuosi” jätti paljon taakkaa — Suhdanteet paranemaan päin myös Kymenlaaksossa</a></div><div class="news-ingress"><a href="/Online/2017/02/02/Euroopan%20%E2%80%9Dhurja%20vuosi%E2%80%9D%20j%C3%A4tti%20paljon%20taakkaa%20%E2%80%94%20Suhdanteet%20paranemaan%20p%C3%A4in%20my%C3%B6s%20Kymenlaaksossa/2017321856634/4"><p>Elinkeinoelämän keskusliitto on julkaissut neljännesvuosittain ilmestyvän Suhdannebarometrin.</p></a></div><div class="nl-info"> <span class="date">2.2.&nbsp;7:25</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6c/small_21855316.jpg"  border="0"  alt="Kymenlaakson sisällä kirurgia on keskittymässä KOKSiin, mutta valtakunnallisesti vaativampaa kirurgiaa keskitetään laajan päivystyksen keskussairaaloihin, joihin KOKS ei kuulu."/></div></div>
<div class="news-title"><a href="/Online/2017/02/02/Seuraavaksi%20KOKSista%20vied%C3%A4%C3%A4n%20kirurgiaa/2017321856179/4">Seuraavaksi KOKSista viedään kirurgiaa</a></div><div class="news-ingress"><a href="/Online/2017/02/02/Seuraavaksi%20KOKSista%20vied%C3%A4%C3%A4n%20kirurgiaa/2017321856179/4"><p>Keskussairaalauudistuksessa Kymenlaakson keskussairaala KOKS jäi laajan päivystyksen sairaaloiden verkon ulkopuolelle.</p></a></div><div class="nl-info"> <span class="date">2.2.&nbsp;6:37</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/97/small_21819835.jpg"  border="0"  alt="Anneli Tuomisen isä asuu Villinrannassa ja maksaa siitä vuokraa lähes 600 euroa kuukaudessa. Haminassa hoivapaikka irtoaisi 300 eurolla."/></div></div>
<div class="news-title"><a href="/Online/2017/02/02/Virolahdella%20jopa%20100%20prosentin%20korotus%20vanhusten%20vuokriin/2017321856756/4">Virolahdella jopa 100 prosentin korotus vanhusten vuokriin</a></div><div class="news-ingress"><a href="/Online/2017/02/02/Virolahdella%20jopa%20100%20prosentin%20korotus%20vanhusten%20vuokriin/2017321856756/4"><p>Virolahtelaisen Anneli Tuomisen isä asuu Villinrannan palvelutalossa.</p></a></div><div class="nl-info"> <span class="date">2.2.&nbsp;5:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/ae/small_21857253.jpg"  border="0"  alt="Reetta Piipari pelasi viime kaudella naisten 1. divisioonaa Kouvottarissa."/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/Reetta%20Piipari%20nimitettiin%20Aleksi%20Valavuoren%20seuraajaksi%20%E2%80%94%20%E2%80%9DReetta%20tulee%20olemaan%20hieno%20poikkeus%E2%80%9D/2017321857930/4">Reetta Piipari nimitettiin Aleksi Valavuoren seuraajaksi — ”Reetta tulee olemaan hieno poikkeus”</a></div><div class="news-ingress"><a href="/Online/2017/02/01/Reetta%20Piipari%20nimitettiin%20Aleksi%20Valavuoren%20seuraajaksi%20%E2%80%94%20%E2%80%9DReetta%20tulee%20olemaan%20hieno%20poikkeus%E2%80%9D/2017321857930/4"><p>Kotkalainen koripalloilija Reetta Piipari, 37, on nimitetty Espoo Unitedin koripallopuolen urheilutoimenjohtajaksi.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;22:16</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/Nopeusrajoitusta%20ei%20pudoteta%20ainakaan%20viel%C3%A4%20Kotkansaarella/2017321856431/4">Nopeusrajoitusta ei pudoteta ainakaan vielä Kotkansaarella</a></div><div class="news-ingress"><a href="/Online/2017/02/01/Nopeusrajoitusta%20ei%20pudoteta%20ainakaan%20viel%C3%A4%20Kotkansaarella/2017321856431/4"><p>Kotkan kaupungin tekninen lautakunta listaa hyväksymässään käyttösuunnitelmassa liikenneturvallisuutta parantavat kohteet, jotka pyritään toteuttamaan tämän vuoden aikana.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;22:16</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/55/small_21857648.jpg"  border="0"  alt="Trafin mukaan oikein puetut pelastusliivit olisivat estäneet monta kuolemantapausta vesillä. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/48%20ihmist%C3%A4%20kuoli%20vesill%C3%A4%20viime%20vuonna%2C%20Kymenlaaksossa%20kaksi%20kuolemaan%20johtanutta%20veneilyonnettomuutta/2017521857485/4">48 ihmistä kuoli vesillä viime vuonna, Kymenlaaksossa kaksi kuolemaan johtanutta veneilyonnettomuutta</a></div><div class="news-ingress"><a href="/Online/2017/02/01/48%20ihmist%C3%A4%20kuoli%20vesill%C3%A4%20viime%20vuonna%2C%20Kymenlaaksossa%20kaksi%20kuolemaan%20johtanutta%20veneilyonnettomuutta/2017521857485/4"><p>Suomessa kuoli 48 ihmistä huviveneilyonnettomuuksissa viime vuonna.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;21:55</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/37/small_kysa2.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/Joulukuussa%201917%20Kotkassa%20uutisoitiin%20itsen%C3%A4isyysjulistuksesta%20ja%20ty%C3%B6tt%C3%B6myydest%C3%A4%20%E2%80%94%20itsen%C3%A4isyyden%20alkuvuosien%20sanomalehdet%20nyt%20kaikkien%20luettavissa%20verkossa/2017521857218/4">Joulukuussa 1917 Kotkassa uutisoitiin itsenäisyysjulistuksesta ja työttömyydestä — itsenäisyyden alkuvuosien sanomalehdet nyt kaikkien luettavissa verkossa</a></div><div class="news-ingress"><a href="/Online/2017/02/01/Joulukuussa%201917%20Kotkassa%20uutisoitiin%20itsen%C3%A4isyysjulistuksesta%20ja%20ty%C3%B6tt%C3%B6myydest%C3%A4%20%E2%80%94%20itsen%C3%A4isyyden%20alkuvuosien%20sanomalehdet%20nyt%20kaikkien%20luettavissa%20verkossa/2017521857218/4"><p>Eduskunta julisti Suomen itsenäiseksi 6.12.1917.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;21:41</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f2/small_21856835.jpg"  border="0"  alt="Laura Bly ja Kadri Kuusk kertovat lastenkulttuurin tapahtumatarjonnan olevan helmikuussa todella runsasta."/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/Tubettajat%20ja%20megamuskari%20vet%C3%A4v%C3%A4t%20v%C3%A4ke%C3%A4%20Lasten%20kulttuuriviikoille/2017321854761/4">Tubettajat ja megamuskari vetävät väkeä Lasten kulttuuriviikoille</a></div><div class="news-ingress"><a href="/Online/2017/02/01/Tubettajat%20ja%20megamuskari%20vet%C3%A4v%C3%A4t%20v%C3%A4ke%C3%A4%20Lasten%20kulttuuriviikoille/2017321854761/4"><p>Sunnuntaina alkavat Lasten kulttuuriviikot tarjoavat monenlaista tekemistä kaikenikäisille lapsille ja nuorille.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;21:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/81/small_21857427.jpg"  border="0"  alt="Amanda Lassiter kamppaili FoA:n Tyonna Snow'n kanssa, kun joukkueet kohtasivat joulukuussa Kotkassa."/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/Peli-Karhuille%20voitto%20Forssasta%20huiman%20jatkoaikaottelun%20j%C3%A4lkeen/2017321857642/4">Peli-Karhuille voitto Forssasta huiman jatkoaikaottelun jälkeen</a></div><div class="news-ingress"><a href="/Online/2017/02/01/Peli-Karhuille%20voitto%20Forssasta%20huiman%20jatkoaikaottelun%20j%C3%A4lkeen/2017321857642/4"><p>Peli-Karhut nousi naisten Korisliigassa kuudenneksi venymällä arvovoittoon Forssassa.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;20:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a0/small_aaltocaven.jpg"  border="0"  alt="Mikael Aalto hyökkäsi korille, Pyrinnön Joonas Cavén yritti puolustaa."/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/KTP%20kiipesi%20pudotuspeliviivan%20p%C3%A4%C3%A4lle%20%E2%80%94%20Mikael%20Aalto%20yll%C3%A4tti%20avauskokoonpanossa/2017321857568/4">KTP kiipesi pudotuspeliviivan päälle — Mikael Aalto yllätti avauskokoonpanossa</a></div><div class="news-ingress"><a href="/Online/2017/02/01/KTP%20kiipesi%20pudotuspeliviivan%20p%C3%A4%C3%A4lle%20%E2%80%94%20Mikael%20Aalto%20yll%C3%A4tti%20avauskokoonpanossa/2017321857568/4"><p>KTP-Basket otti Karhuvuoressa tasapainoisella esityksellä ansaitun 92—72 (41—33) -voiton Tampereen Pyrinnöstä.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;20:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/76/small_21854715.jpg"  border="0"  alt="Suna Kymäläisen asema demarien eduskuntaryhmässä vahvistuu."/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/Suna%20Kym%C3%A4l%C3%A4inen%20Sdp%3An%20eduskuntaryhm%C3%A4n%20varapuheenjohtajaksi/2017521854265/4">Suna Kymäläinen Sdp:n eduskuntaryhmän varapuheenjohtajaksi</a></div><div class="news-ingress"><a href="/Online/2017/02/01/Suna%20Kym%C3%A4l%C3%A4inen%20Sdp%3An%20eduskuntaryhm%C3%A4n%20varapuheenjohtajaksi/2017521854265/4"><p>Ruokolahtelainen kansanedustaja Suna Kymäläinen on valittu sosialidemokraattien eduskuntaryhmän varapuheenjohtajaksi.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;20:14</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f3/small_21857437.jpg"  border="0"  alt="Puolustusvoimat katsoo, että Ylen uutisointi kaksoiskansalaisita on vahingoittanut sen mainetta. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/Puolustusvoimat%20katsoo%2C%20ett%C3%A4%20Yle%20on%20vahingoittanut%20sen%20mainetta%E2%80%89%E2%80%94%E2%80%89vaatii%20oikaisua/2017521857220/4">Puolustusvoimat katsoo, että Yle on vahingoittanut sen mainetta — vaatii oikaisua</a></div><div class="news-ingress"><a href="/Online/2017/02/01/Puolustusvoimat%20katsoo%2C%20ett%C3%A4%20Yle%20on%20vahingoittanut%20sen%20mainetta%E2%80%89%E2%80%94%E2%80%89vaatii%20oikaisua/2017521857220/4"><p>Puolustusvoimat katsoo, että Yle on vahingoittanut sen mainetta kaksoiskansalaisia koskevalla uutisoinnilla.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;19:34</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/Suosittelemme%20Sanomalehti%20opetuksessa%20-viikolla%3A%20Nuorten%20mielipidekirjoituksia/2017521854545/4">Suosittelemme Sanomalehti opetuksessa -viikolla: Nuorten mielipidekirjoituksia</a></div><div class="news-ingress"><a href="/Online/2017/02/01/Suosittelemme%20Sanomalehti%20opetuksessa%20-viikolla%3A%20Nuorten%20mielipidekirjoituksia/2017521854545/4"><p>Eteläkymenlaaksolaiset nuoret ovat tämän viikon ajan kirjoittaneet mielipiteitään Kymen Sanomien mielipide-palstalla.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;19:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><span class="img_overlay lukijan_kuva">Lukijan kuva</span><img src="/f/d/d2/small_20170201_IMG_3421.jpg"  border="0"  alt="Henkilöauto törmäsi valaisinpylvääseen Tenkkiilintiellä Summassa."/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/Rattijuoppo%20t%C3%B6rm%C3%A4si%20hurjalla%20vauhdilla%20pylv%C3%A4%C3%A4seen%20Summassa/2017321854260/4">Rattijuoppo törmäsi hurjalla vauhdilla pylvääseen Summassa</a></div><div class="news-ingress"><a href="/Online/2017/02/01/Rattijuoppo%20t%C3%B6rm%C3%A4si%20hurjalla%20vauhdilla%20pylv%C3%A4%C3%A4seen%20Summassa/2017321854260/4"><p>Poliisipartiolle tuli yhdentoista jälkeen tiistai-iltana ilmoitus, että henkilöauton kuljettaja on törmännyt autolla valaisinpylvääseen Tenkkiilintiellä Summassa.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;17:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/cd/small_tulipalo_12.jpg"  border="0"  alt="Palomiehet pudottivat palavaa materiaalia alas kerrostaloasunnon parvekkeelta Haminassa."/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/Sivullinen%20sammutti%20parvekepalon%20jauhesammuttimella%20haminalaisessa%20kerrostalossa/2017250/4">Sivullinen sammutti parvekepalon jauhesammuttimella haminalaisessa kerrostalossa</a></div><div class="news-ingress"><a href="/Online/2017/02/01/Sivullinen%20sammutti%20parvekepalon%20jauhesammuttimella%20haminalaisessa%20kerrostalossa/2017250/4"><p>Haminalaisessa kerrostalossa syttyi tulipalo keskiviikkona iltapäivällä.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;16:36</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/91/small_21856748.jpg"  border="0"  alt="Sisäministeriö valmistelee hanketta, jonka tarkoitus on, että kaksoiskansalaisia ei jatkossa valittaisi Rajavartiolaitoksen sotilasvirkoihin. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/Sis%C3%A4ministeri%C3%B6%20selvitt%C3%A4%C3%A4%20kaksoiskansalaisten%20asemaa%20Rajavartiolaitoksessa%E2%80%89%E2%80%94%E2%80%89jatkossa%20kaksoiskansalaisia%20ei%20valittaisi%20sotilasvirkoihin/2017521856614/4">Sisäministeriö selvittää kaksoiskansalaisten asemaa Rajavartiolaitoksessa — jatkossa kaksoiskansalaisia ei valittaisi sotilasvirkoihin</a></div><div class="news-ingress"><a href="/Online/2017/02/01/Sis%C3%A4ministeri%C3%B6%20selvitt%C3%A4%C3%A4%20kaksoiskansalaisten%20asemaa%20Rajavartiolaitoksessa%E2%80%89%E2%80%94%E2%80%89jatkossa%20kaksoiskansalaisia%20ei%20valittaisi%20sotilasvirkoihin/2017521856614/4"><p>Sisäministeriö selvittää kaksoiskansalaisten asemaa Rajavartiolaitoksen sotilasviroissa.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;16:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/ad/small_21855998.jpg"  border="0"  alt="Asunnon radonpitoisuuden mittaukseen on jaettu laitteita, jotka ovat kämmenelle mahtuvia purkkeja."/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/Uusien%20talojen%20radonpitoisuudet%20ovat%20pienentyneet%20Kymenlaaksossa/2017521855605/4">Uusien talojen radonpitoisuudet ovat pienentyneet Kymenlaaksossa</a></div><div class="news-ingress"><a href="/Online/2017/02/01/Uusien%20talojen%20radonpitoisuudet%20ovat%20pienentyneet%20Kymenlaaksossa/2017521855605/4"><p>Sisäilman radonpitoisuudet ovat uusissa pientaloissa selkeästi pienemmät kuin aiemmin rakennetuissa, kertoo Säteilyturvakeskuksen (STUK) tutkimus.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;15:34</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a7/small_21847163.jpg"  border="0"  alt="Satamakatu 3:een ideoidaan toimintaa keskiviikkona tapaamisessa, johon kaikki kiinnostuneet ovat tervetulleita."/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/Kotkaan%20on%20suunnitteilla%20yhteis%C3%B6llinen%20olohuone%20ja%20kierr%C3%A4tyskeskus%20%E2%80%94%20osallistu%20ideointiin%20t%C3%A4n%C3%A4%C3%A4n%20j%C3%A4rjestett%C3%A4v%C3%A4ss%C3%A4%20tilaisuudessa%21/2017321850059/4">Kotkaan on suunnitteilla yhteisöllinen olohuone ja kierrätyskeskus — osallistu ideointiin tänään järjestettävässä tilaisuudessa!</a></div><div class="news-ingress"><a href="/Online/2017/02/01/Kotkaan%20on%20suunnitteilla%20yhteis%C3%B6llinen%20olohuone%20ja%20kierr%C3%A4tyskeskus%20%E2%80%94%20osallistu%20ideointiin%20t%C3%A4n%C3%A4%C3%A4n%20j%C3%A4rjestett%C3%A4v%C3%A4ss%C3%A4%20tilaisuudessa%21/2017321850059/4"><p>Tyhjiin tiloihin etsitään toimintaa Tyhjät tilat — Täytee elämää -hankkeessa.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;15:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f0/small_21855486.jpg"  border="0"  alt="Moottoritieosuus Lelusta Kattilaisiin avataan muutaman viikon kuluttua. Keskiviikkona tiehanketta olivat tarkastelemassa pojektijohtajat Jouni Hyvärinen YIT Rakennus Oy:stä (vasemmalla) ja Lars Westermark Liikennevirastosta sekä toimitusjohtaja Jaakko Kouvalainen Tieyhtiö Vaalimaa Oy:stä. "/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/Lelusta%20Kattilaisiin%20p%C3%A4%C3%A4st%C3%A4%C3%A4n%20jatkamaan%20moottoritiet%C3%A4%20pitkin%20parin%20viikon%20sis%C3%A4ll%C3%A4/2017321855801/4">Lelusta Kattilaisiin päästään jatkamaan moottoritietä pitkin parin viikon sisällä</a></div><div class="news-ingress"><a href="/Online/2017/02/01/Lelusta%20Kattilaisiin%20p%C3%A4%C3%A4st%C3%A4%C3%A4n%20jatkamaan%20moottoritiet%C3%A4%20pitkin%20parin%20viikon%20sis%C3%A4ll%C3%A4/2017321855801/4"><p>E18 Hamina–Vaalimaa -moottoritien ensimmäinen tieosuus Lelusta Kattilaisiin avataan liikenteelle helmikuun alkupuolella.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;14:29</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c5/small_21522063.jpg"  border="0"  alt="Korisliigan verkkosivuille ilmoitetun ennakoidun avauskokoonpanon perusteella vain William Walker pelaisi varmasti, muiden amerikkalaisten nimet on varustettu pelaaminen selviää myöhemmin -lisäyksellä."/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/KTP-Basket%20kohtaa%20t%C3%A4n%C3%A4%C3%A4n%20Pyrinn%C3%B6n%20%E2%80%94%20Ailus%20odottaa%20joukkueeltaan%20ty%C3%B6nteon%20meininki%C3%A4/2017321855159/4">KTP-Basket kohtaa tänään Pyrinnön — Ailus odottaa joukkueeltaan työnteon meininkiä</a></div><div class="news-ingress"><a href="/Online/2017/02/01/KTP-Basket%20kohtaa%20t%C3%A4n%C3%A4%C3%A4n%20Pyrinn%C3%B6n%20%E2%80%94%20Ailus%20odottaa%20joukkueeltaan%20ty%C3%B6nteon%20meininki%C3%A4/2017321855159/4"><p>KTP-Basket kohtaa tänään yhden tämänhetkisistä päävastustajistaan, kun Korisliigassa kahdeksantena oleva Pyrintö marssii Karhuvuoreen.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;14:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/da/small_20295310.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/02/01/Kolumni%3A%20Pieni%C3%A4%20ja%20kovia%20historianpalasia/2017321849222/68">Kolumni: Pieniä ja kovia historianpalasia</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/02/01/Kolumni%3A%20Pieni%C3%A4%20ja%20kovia%20historianpalasia/2017321849222/68"><p>Lapsuudenkotini purettiin sinä vuonna, kun täytin kaksitoista.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/Kymenlaaksolaisissa%20palvelualan%20yrityksissa%20odotukset%20suhdanteiden%20paranemisesta%20ovat%20tasoittuneet/2017321854557/4">Kymenlaaksolaisissa palvelualan yrityksissa odotukset suhdanteiden paranemisesta ovat tasoittuneet</a></div><div class="news-ingress"><a href="/Online/2017/02/01/Kymenlaaksolaisissa%20palvelualan%20yrityksissa%20odotukset%20suhdanteiden%20paranemisesta%20ovat%20tasoittuneet/2017321854557/4"><p>Kymenlaakson kauppakamarin ja Elinkeinoelämän keskusliitto EK:n suhdannebarometri julkaistiin tänään.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;12:23</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f3/small_21847302.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/Merikeskus%20Vellamon%20tietoherkku-esitelm%C3%A4%20kertoo%20t%C3%A4n%C3%A4%C3%A4n%20pakettijahti%20%C3%96sterstjernan%20tarinan%20/2017321854175/4">Merikeskus Vellamon tietoherkku-esitelmä kertoo tänään pakettijahti Österstjernan tarinan </a></div><div class="news-ingress"><a href="/Online/2017/02/01/Merikeskus%20Vellamon%20tietoherkku-esitelm%C3%A4%20kertoo%20t%C3%A4n%C3%A4%C3%A4n%20pakettijahti%20%C3%96sterstjernan%20tarinan%20/2017321854175/4"><p>Pakettijahti Österstjernanin vaiheista kiinnostuneille on luvassa tietoherkku-esitelmä tänään Vellamossa.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;11:52</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1e/small_21515697.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/Kymenlaaksossa%20teollisuus-%20ja%20rakennusalan%20yritykset%20suhtautuvat%20varovaisesti%20tulevaisuuteen/2017321854554/4">Kymenlaaksossa teollisuus- ja rakennusalan yritykset suhtautuvat varovaisesti tulevaisuuteen</a></div><div class="news-ingress"><a href="/Online/2017/02/01/Kymenlaaksossa%20teollisuus-%20ja%20rakennusalan%20yritykset%20suhtautuvat%20varovaisesti%20tulevaisuuteen/2017321854554/4"><p>Kymenlaakson kauppakamarin ja Elinkeinoelämän keskusliitto EK:n suhdannebarometri julkaistiin tänään.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;11:13</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e2/small_21853154.jpg"  border="0"  alt="Vehkalahdelta kotoisin oleva Raiko Pousi toimii Lahden MM-kisoissa maastohiihdon kilpailunjohtajana."/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/MM-hiihtojen%20haminalainen%20johtaja%20Raiko%20Pousi%3A%20Suomi%20saa%20nelj%C3%A4%20mitalia/2017321854195/4">MM-hiihtojen haminalainen johtaja Raiko Pousi: Suomi saa neljä mitalia</a></div><div class="news-ingress"><a href="/Online/2017/02/01/MM-hiihtojen%20haminalainen%20johtaja%20Raiko%20Pousi%3A%20Suomi%20saa%20nelj%C3%A4%20mitalia/2017321854195/4"><p>Hiihdon MM-kisat järjestetään Lahdessa jo seitsemättä kertaa ja urheilukeskuksessa alkaa näyttää siltä, että kisat ovat ovella.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;10:46</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/03/small_21848025.jpg"  border="0"  alt="Paula Oksman pystytti pop up -gallerian Kotkan Keskuskadulle."/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/Paula%20Oksmanin%20pop%20up%20-galleria%20avautuu%20t%C3%A4n%C3%A4%C3%A4n%20Kotkassa/2017321854172/4">Paula Oksmanin pop up -galleria avautuu tänään Kotkassa</a></div><div class="news-ingress"><a href="/Online/2017/02/01/Paula%20Oksmanin%20pop%20up%20-galleria%20avautuu%20t%C3%A4n%C3%A4%C3%A4n%20Kotkassa/2017321854172/4"><p>Taidemaalari Paula Oksmanin pop up -galleria avautuu Kotkan Keskuskadulla tänään keskiviikkona.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;10:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f8/small_21837473.jpg"  border="0"  alt="Cursor Oy:n viestintäjohtajalla Hanna Niemisellä ei ole kuin yksi kännykkä, työpuhelin, jota hän ei sulje kotonakaan.
"/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/T%C3%B6iden%20tekeminen%20kotona%20on%20t%C3%A4ysin%20omaehtoista%20/2017321843049/4">Töiden tekeminen kotona on täysin omaehtoista </a></div><div class="news-ingress"><a href="/Online/2017/02/01/T%C3%B6iden%20tekeminen%20kotona%20on%20t%C3%A4ysin%20omaehtoista%20/2017321843049/4"><p>Lisääntynyt tietotekniikka on tuonut mahdollisuuden, mutta joissakin tapauksissa myös velvoitteen olla tavoitettavissa myös työajan ulkopuolella.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;9:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4e/small_Niiranen4.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/Annikki%20Niiranen%3A%20Ep%C3%A4onnistuin%20esityksen%20muotoilussa/2017521853104/4">Annikki Niiranen: Epäonnistuin esityksen muotoilussa</a></div><div class="news-ingress"><a href="/Online/2017/02/01/Annikki%20Niiranen%3A%20Ep%C3%A4onnistuin%20esityksen%20muotoilussa/2017521853104/4"><p>Carean toimitusjohtaja Annikki Niirasen sanoo esittäneensä koko ajan yhteisen investointiluvan hakemista Ratamo-keskukselle, Kymenlaakson keskussairaalan laajennukselle ja peruskorjaukselle.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;8:28</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a2/small_21850364.jpg"  border="0"  alt="Miehikkälän rakenteilla olevalle uudelle palosemalle valmistuvat myös ambulanssille tarkoitetut tilat."/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/Kaakonkulman%20ambulanssi%20j%C3%A4%C3%A4kin%20Miehikk%C3%A4l%C3%A4%C3%A4n/2017321851739/4">Kaakonkulman ambulanssi jääkin Miehikkälään</a></div><div class="news-ingress"><a href="/Online/2017/02/01/Kaakonkulman%20ambulanssi%20j%C3%A4%C3%A4kin%20Miehikk%C3%A4l%C3%A4%C3%A4n/2017321851739/4"><p>Kaakonkulman ambulanssikiista sai eilen päätöksen.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;7:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/54/small_21851677.jpg"  border="0"  alt="Matinsaaren venesatama säilyy toistaiseksi, vaikka kaavasta se onkin poistumassa."/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/Matinsaaren%20pienvenesatama%20poistuu%20kaavasta/2017321851597/4">Matinsaaren pienvenesatama poistuu kaavasta</a></div><div class="news-ingress"><a href="/Online/2017/02/01/Matinsaaren%20pienvenesatama%20poistuu%20kaavasta/2017321851597/4"><p>Matinsaaren pienvenesatama ja uimapaikka eivät ole mukana alueen uusimmassa kaavaehdotuksessa.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;6:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fe/small_21851500.jpg"  border="0"  alt="Omenahotelli sijoittuu Pohjolan talon kahteen ylimpään kerrokseen."/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/Pohjolan%20talossa%20avautuu%20Omenahotelli%20ehk%C3%A4%20jo%20kes%C3%A4sesonkiin%20menness%C3%A4/2017321851714/4">Pohjolan talossa avautuu Omenahotelli ehkä jo kesäsesonkiin mennessä</a></div><div class="news-ingress"><a href="/Online/2017/02/01/Pohjolan%20talossa%20avautuu%20Omenahotelli%20ehk%C3%A4%20jo%20kes%C3%A4sesonkiin%20menness%C3%A4/2017321851714/4"><p>Pitkään puoliksi tyhjänä ollut Pohjolan talo Kotkan torin laidalla on täyttymässä.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;5:57</span></div></div></div>
<iframe src='http://ko.snstatic.fi/kysa-is-468/' frameborder='0' border='0' scrolling='no' vspace='0' hspace='0' style='width:470px; height:400px;'></iframe>
</div>
<!-- side --><div id="c2">
<div id="2palsta1"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=12959;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_uutiset'>Viikon luetuimmat</h3>
<div class="otabs" id="luetuimmat_5505">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_5505' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_5505'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_5505' class='news-list'>
		<li class="news-list"><a href="/Online/2017/02/02/MTV%3A%20Kymenlaaksolainen%20pariskunta%20py%C3%B6ritti%20laajaa%20huumekauppaa%20netiss%C3%A4/2017521861578/4">MTV: Kymenlaaksolainen pariskunta pyöritti laajaa huumekauppaa netissä</a> <span class="date">2.2.&nbsp;16:57</span><li class="news-list"><a href="/Online/2017/02/06/Kotkan%20Kantasatamaan%20on%20tehty%20uusia%20vuokrasopimuksia/2017321864515/4">Kotkan Kantasatamaan on tehty uusia vuokrasopimuksia</a> <span class="date">6.2.&nbsp;13:16</span><li class="news-list"><a href="/Online/2017/02/01/Pohjolan%20talossa%20avautuu%20Omenahotelli%20ehk%C3%A4%20jo%20kes%C3%A4sesonkiin%20menness%C3%A4/2017321851714/4">Pohjolan talossa avautuu Omenahotelli ehkä jo kesäsesonkiin mennessä</a> <span class="date">1.2.&nbsp;5:57</span><li class="news-list"><a href="/Online/2017/02/02/Virolahdella%20jopa%20100%20prosentin%20korotus%20vanhusten%20vuokriin/2017321856756/4">Virolahdella jopa 100 prosentin korotus vanhusten vuokriin</a> <span class="date">2.2.&nbsp;5:57</span><li class="news-list"><a href="/Online/2017/02/05/Satamassa%20ahtaajat%20paiskivat%20ylit%C3%B6it%C3%A4%20%E2%80%94%20%E2%80%9DTuntuu%2C%20ett%C3%A4%20tehd%C3%A4%C3%A4n%20enn%C3%A4tyksi%C3%A4%E2%80%9D/2017321866410/4">Satamassa ahtaajat paiskivat ylitöitä — ”Tuntuu, että tehdään ennätyksiä”</a> <span class="date">5.2.&nbsp;5:54</span><li class="news-list"><a href="/Online/2017/02/04/Kotkassa%20kuvattavassa%20lyhytelokuvassa%20perhe%20joutuu%20keskelle%20painajaista/2017321869302/4">Kotkassa kuvattavassa lyhytelokuvassa perhe joutuu keskelle painajaista</a> <span class="date">4.2.&nbsp;18:30</span><li class="news-list"><a href="/Online/2017/02/07/Kaukol%C3%A4mm%C3%B6n%20jakelussa%20h%C3%A4iri%C3%B6%20Kotkassa%20%E2%80%93%20Mussalossa%20jakelu%20toimii%20normaalisti/2017321876563/4">Kaukolämmön jakelussa häiriö Kotkassa – Mussalossa jakelu toimii normaalisti</a> <span class="date">8:25</span><li class="news-list"><a href="/Online/2017/02/02/Matkailup%C3%A4%C3%A4llikk%C3%B6%20Sanna%20Nikki%3A%20Omenahotelli%20monipuolistaa%20kaupungin%20majoitustarjontaa/2017321859924/4">Matkailupäällikkö Sanna Nikki: Omenahotelli monipuolistaa kaupungin majoitustarjontaa</a> <span class="date">2.2.&nbsp;16:23</span><li class="news-list"><a href="/Online/2017/02/03/Usko%20Jumalniemeen%20on%20vahva/2017321861570/4">Usko Jumalniemeen on vahva</a> <span class="date">3.2.&nbsp;6:50</span><li class="news-list"><a href="/Online/2017/02/06/Kiinalaisille%20r%C3%A4%C3%A4t%C3%A4l%C3%B6id%C3%A4%C3%A4n%20ostomatkapaketteja%20Kotkaan/2017321874250/4">Kiinalaisille räätälöidään ostomatkapaketteja Kotkaan</a> <span class="date">6.2.&nbsp;14:45</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_5505" class="hide news-list">
<li class="news-list"><a href="/Online/2017/01/23/Karhulan%20poliisioperaation%20syy%20selvisi%3A%20Liikerakennuksesta%20l%C3%B6ytyi%20suuri%20kannabiskasvattamo%20ja%20kilo%20amfetamiinia/2017321814723/4">Karhulan poliisioperaation syy selvisi: Liikerakennuksesta löytyi suuri kannabiskasvattamo ja kilo amfetamiinia</a> <span class="date">23.1.&nbsp;9:33</span><li class="news-list"><a href="/Online/2017/01/25/Sote-uudistus%20sulkee%20Haminan%20ja%20Karhulan%20sairaalat/2017321827312/4">Sote-uudistus sulkee Haminan ja Karhulan sairaalat</a> <span class="date">25.1.&nbsp;20:08</span><li class="news-list"><a href="/Online/2017/01/22/Poliisioperaatio%20jatkuu%20Karhulassa%20toista%20p%C3%A4iv%C3%A4%C3%A4/2017321813014/4">Poliisioperaatio jatkuu Karhulassa toista päivää</a> <span class="date">22.1.&nbsp;16:28</span><li class="news-list"><a href="/Online/2017/01/09/Karhulan%20hovin%20myynnist%C3%A4%20on%20tehty%20sopimus/2017321753542/4">Karhulan hovin myynnistä on tehty sopimus</a> <span class="date">9.1.&nbsp;13:36</span><li class="news-list"><a href="/Online/2017/01/11/Tyt%C3%B6lt%C3%A4%20kipsattiin%20keskussairaalassa%20ensin%20yksi%20ja%20seuraavana%20p%C3%A4iv%C3%A4n%C3%A4%20toinen%20jalka%20%E2%80%94%20ensimm%C3%A4inen%20turhaan/2017321762556/4">Tytöltä kipsattiin keskussairaalassa ensin yksi ja seuraavana päivänä toinen jalka — ensimmäinen turhaan</a> <span class="date">11.1.&nbsp;8:23</span><li class="news-list"><a href="/Online/2017/01/16/Yleis%C3%B6n%20%C3%A4%C3%A4ni%20taas%20kuuluviin%20%E2%80%94%20viel%C3%A4%20t%C3%A4n%C3%A4%C3%A4n%20voit%20%C3%A4%C3%A4nest%C3%A4%C3%A4%20Kymenlaakson%20vuoden%20parasta%20urheilusaavutusta/2017521748777/4">Yleisön ääni taas kuuluviin — vielä tänään voit äänestää Kymenlaakson vuoden parasta urheilusaavutusta</a> <span class="date">16.1.&nbsp;13:39</span><li class="news-list"><a href="/Online/2017/01/18/Pieni%20kalapuoti%20unohtui%20Virolahden%20kasvuhuumassa%20/2017321792554/4">Pieni kalapuoti unohtui Virolahden kasvuhuumassa </a> <span class="date">18.1.&nbsp;5:56</span><li class="news-list"><a href="/Online/2017/01/09/Rekan%20ja%20auton%20kolari%20Inkeroisissa%20%E2%80%94%20onnettomuudessa%20kuoli%20kaksi%20henkil%C3%B6%C3%A4/2017521754655/4">Rekan ja auton kolari Inkeroisissa — onnettomuudessa kuoli kaksi henkilöä</a> <span class="date">9.1.&nbsp;16:29</span><li class="news-list"><a href="/Online/2017/01/20/Kauppalehti%3A%20Kotkan%20outlet-suunnitelmat%20ep%C3%A4ilytt%C3%A4v%C3%A4t%20sijoittajia%20%E2%80%94%20vertaavat%20Sunny%20Car%20Centeriin/2017321805953/4">Kauppalehti: Kotkan outlet-suunnitelmat epäilyttävät sijoittajia — vertaavat Sunny Car Centeriin</a> <span class="date">20.1.&nbsp;11:08</span><li class="news-list"><a href="/Online/2017/01/12/Kotka%20k%C3%A4y%20l%C3%A4pi%20arveluttavat%20vuokrasopimukset%E2%80%89%E2%80%94%E2%80%89R%C3%A4skin%20m%C3%B6kki%20on%20niist%C3%A4%20yksi%20/2017321769979/4">Kotka käy läpi arveluttavat vuokrasopimukset — Räskin mökki on niistä yksi </a> <span class="date">12.1.&nbsp;6:02</span>
</ul>

</div>
</div>
 <h3 class='h_uutiset'><a href="http://www.kymensanomat.fi/laivat">Laivalista</a></h3><a href="http://www.kymensanomat.fi/laivat"><img class=" append-bottom" src="/tiedostot/Laivalista2.jpg" alt="" border="0" width="300" height="150" /></a><div class="teksti "><p>Seuraa laivaliikennett&auml; ja katso Kotkan seudulla liikkuvien laivojen tiedot osoitteesta <a href="http://www.kymensanomat.fi/laivat" target="_blank">Kymensanomat.fi/laivat</a>.</p></div><h3 class='h_uutiset'><a href="www.kymensanomat.fi/mielipide">Luetuimmat Kolumnit</a></h3>
<div class="otabs" id="luetuimmat_5489">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_5489' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_5489'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_5489' class='news-list'>
		<li class="news-list"><a href="/Mielipide---Kolumnit/2017/02/06/Kolumni%3A%20Pyh%C3%A4%20el%C3%A4m%C3%A4%2C%20hyv%C3%A4%20kuolema/2017321844280/68">Kolumni: Pyhä elämä, hyvä kuolema</a> <span class="date">6.2.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/02/07/Kommentti%3A%20Kantasatama-hanke%20on%20yh%C3%A4%20tukevasti%20ilmassa%20/2017321875256/68">Kommentti: Kantasatama-hanke on yhä tukevasti ilmassa </a> <span class="date"></span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/02/03/Kolumni%3A%20%C3%84lk%C3%A4%C3%A4%20kuvatko%2C%20vaan%20kokekaa/2017321861045/68">Kolumni: Älkää kuvatko, vaan kokekaa</a> <span class="date">3.2.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/02/04/Kolumni%3A%20J%C3%A4%C3%A4hyv%C3%A4iset%20sivistykselle/2017321866322/68">Kolumni: Jäähyväiset sivistykselle</a> <span class="date">4.2.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/02/05/Sis%C3%A4lt%C3%B6johtajalta%3A%20Kovin%20vaitonainen%20p%C3%A4%C3%A4ministeri%20Sipil%C3%A4/2017321868873/68">Sisältöjohtajalta: Kovin vaitonainen pääministeri Sipilä</a> <span class="date">5.2.</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_5489" class="hide news-list">
<li class="news-list"><a href="/Mielipide---Kolumnit/2017/01/09/Kolumni%3A%20Digitaalinen%20h%C3%A4pe%C3%A4/2017321708428/68">Kolumni: Digitaalinen häpeä</a> <span class="date">9.1.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/01/29/P%C3%A4%C3%A4toimittajalta%3A%20Omat%20ensin%20ja%20muista%20ei%20v%C3%A4li%C3%A4/2017321820779/68">Päätoimittajalta: Omat ensin ja muista ei väliä</a> <span class="date">29.1.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/02/06/Kolumni%3A%20Pyh%C3%A4%20el%C3%A4m%C3%A4%2C%20hyv%C3%A4%20kuolema/2017321844280/68">Kolumni: Pyhä elämä, hyvä kuolema</a> <span class="date">6.2.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/01/28/Kolumni%3A%20Muurikaupunki/2017321824004/68">Kolumni: Muurikaupunki</a> <span class="date">28.1.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/01/13/Kolumni%3A%20Mikrokokkien%20pelastus/2017321771963/68">Kolumni: Mikrokokkien pelastus</a> <span class="date">13.1.</span>
</ul>

</div>
</div>
 <div id="2palsta2"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13058;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_uutiset'><a href="http://www.kymensanomat.fi/mielipide">Luetuimmat mielipidekirjoitukset</a></h3>
<div class="otabs" id="luetuimmat_5184">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_5184' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_5184'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_5184' class='news-list'>
		<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/02/05/Hoitoon%20p%C3%A4%C3%A4sy%C3%A4%20sujuvoitetaan/2017321850455/69">Hoitoon pääsyä sujuvoitetaan</a> <span class="date">5.2.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/02/02/Suomi%20oli%20vihamielinen%20naapuri%20Neuvostoliitolle/2017321834684/69">Suomi oli vihamielinen naapuri Neuvostoliitolle</a> <span class="date">2.2.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/02/01/Erilaisuus%20on%20nykymaailman%20illuusio/2017321845639/69">Erilaisuus on nykymaailman illuusio</a> <span class="date">1.2.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/02/05/Lapset%20ovat%20mahdollisuus%20%E2%80%93%20ei%20uhka/2017321834710/69">Lapset ovat mahdollisuus – ei uhka</a> <span class="date">5.2.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/02/04/Turvapaikka%20vai%20uusi%20el%C3%A4m%C3%A4/2017321829932/69">Turvapaikka vai uusi elämä?</a> <span class="date">4.2.&nbsp;4:00</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_5184" class="hide news-list">
<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/01/13/Kotka%20kulkee%20Ruotsin%20tiet%C3%A4/2017321764963/69">Kotka kulkee Ruotsin tietä</a> <span class="date">13.1.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/01/11/Kotka%20leikkii%20lasten%20ja%20opettajien%20terveydell%C3%A4/2017321761897/69">Kotka leikkii lasten ja opettajien terveydellä</a> <span class="date">11.1.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/01/13/Keskussairaalaa%20toki%20puolustetaan/2017321764925/69">Keskussairaalaa toki puolustetaan</a> <span class="date">13.1.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/01/21/Hallitus%20ylitt%C3%A4nyt%20mandaattinsa/2017321805437/69">Hallitus ylittänyt mandaattinsa</a> <span class="date">21.1.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/01/11/Noudattiko%20oikeus%20laillisuusperiaatetta/2017321752668/69">Noudattiko oikeus laillisuusperiaatetta?</a> <span class="date">11.1.&nbsp;4:00</span>
</ul>

</div>
</div>
 <h3 class='h_uutiset'>Online</h3><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_kosa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/02/07/Pakkanen%20hellitt%C3%A4%C3%A4%20hieman%20perjantaina%2C%20y%C3%B6t%20ovat%20Kouvolassa%20kylmi%C3%A4/2017303/4" target="_blank">Pakkanen hellittää hieman perjantaina, yöt ovat Kouvolassa kylmiä</a> <small>(7.2. 22:02)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/02/07/El%C3%A4m%C3%A4st%C3%A4%20kiitollinen%20laulaja%20%E2%80%94%20Arja%20Koriseva%20konsertoi%20lauantaina%20Kuusankoskella/2017221878323/4" target="_blank">Elämästä kiitollinen laulaja — Arja Koriseva konsertoi lauantaina Kuusankoskella</a> <small>(7.2. 21:05)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/02/07/KooKoon%20sairastupa%20on%20tyhjenem%C3%A4%C3%A4n%20p%C3%A4in/2017221880185/4" target="_blank">KooKoon sairastupa on tyhjenemään päin</a> <small>(7.2. 21:00)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/02/07/Xamkin%20kysely%3A%20Nuoret%20Suomen%20ja%20Ven%C3%A4j%C3%A4n%20kaksoiskansalaiset%20pit%C3%A4v%C3%A4t%20suomea%20omimpana%20kielen%C3%A4%C3%A4n/2017221879490/4" target="_blank">Xamkin kysely: Nuoret Suomen ja Venäjän kaksoiskansalaiset pitävät suomea omimpana kielenään</a> <small>(7.2. 20:03)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/02/07/Kouvolan%20Sanomat%20ja%20Kouvolan%20teatteri%20ker%C3%A4%C3%A4v%C3%A4t%20tangomuistoja/2017221878490/4" target="_blank">Kouvolan Sanomat ja Kouvolan teatteri keräävät tangomuistoja</a> <small>(7.2. 19:03)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/02/07/Kouvolan%20yhteislyseo%20tyhjentyi%20opiskelijoista%20ja%20tavaroista%20%E2%80%94%20Rehtori%3A%20ei%20haittaa%20kirjoituksia%20tai%20penkkareita/2017221878475/4" target="_blank">Kouvolan yhteislyseo tyhjentyi opiskelijoista ja tavaroista — Rehtori: ei haittaa kirjoituksia tai penkkareita</a> <small>(7.2. 18:00)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/02/07/Kouvolan%20valtuutetut%20innostuivat%20j%C3%A4tt%C3%A4m%C3%A4%C3%A4n%20aloitteita%20%E2%80%94%20aiheita%20koulukiusaamisesta%20ratsastustalliin/2017221879476/4" target="_blank">Kouvolan valtuutetut innostuivat jättämään aloitteita — aiheita koulukiusaamisesta ratsastustalliin</a> <small>(7.2. 17:16)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/02/07/Teksasin%20blues%20soi%20Kouvolan%20y%C3%B6ss%C3%A4/2017221879402/4" target="_blank">Teksasin blues soi Kouvolan yössä</a> <small>(7.2. 16:59)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/02/07/KHS%3An%20Heidi%20Nikkinen%20valittiin%20nuorten%20MM-kisoihin/2017221879101/4" target="_blank">KHS:n Heidi Nikkinen valittiin nuorten MM-kisoihin</a> <small>(7.2. 16:19)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/02/07/Milt%C3%A4%20Xamkin%20ambulanssisimulaattori%20n%C3%A4ytt%C3%A4%C3%A4%20%E2%80%94%20Katso%20video/2017521875236/4" target="_blank">Miltä Xamkin ambulanssisimulaattori näyttää? — Katso video</a> <small>(7.2. 15:51)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_etsa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/02/07/Pakkanen%20hellitt%C3%A4%C3%A4%20hieman%20perjantaina%2C%20y%C3%B6t%20ovat%20Etel%C3%A4-Karjalassa%20kylmi%C3%A4/2017521879686/4" target="_blank">Pakkanen hellittää hieman perjantaina, yöt ovat Etelä-Karjalassa kylmiä</a> <small>(7.2. 21:28)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/02/07/Imatralla%20palkittiin%20menestyneit%C3%A4%20urheilijoita%20%E2%80%94%20katso%20palkittujen%20nimet%21/2017521879684/4" target="_blank">Imatralla palkittiin menestyneitä urheilijoita — katso palkittujen nimet!</a> <small>(7.2. 19:49)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/02/07/Kirjaston%20maksur%C3%A4steist%C3%A4%20voi%20koitua%20lainauskielto%E2%80%89%E2%80%94%E2%80%89Lappeenrannassa%20raja%20on%20kymmenen%20euroa/2017299/4" target="_blank">Kirjaston maksurästeistä voi koitua lainauskielto — Lappeenrannassa raja on kymmenen euroa</a> <small>(7.2. 18:02)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/02/07/%20Pelastuslaitos%20poistaa%20Immalanj%C3%A4rveen%20valunutta%20%C3%B6ljy%C3%A4%20yll%C3%A4tt%C3%A4v%C3%A4ll%C3%A4%20konstilla%20%E2%80%94%20%22Ainakin%20t%C3%A4m%C3%A4%20viikko%20j%C3%A4%C3%A4dytet%C3%A4%C3%A4n%22/2017521878428/4" target="_blank">Pelastuslaitos poistaa Immalanjärveen valunutta öljyä yllättävällä konstilla — "Ainakin tämä viikko jäädytetään"</a> <small>(7.2. 17:16)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/02/07/Tehostusta%20afrikkalaisen%20sikaruton%20torjuntaan%20%E2%80%94%20%22Matkustajat%20voivat%20tahtomatta%20ja%20tiet%C3%A4m%C3%A4tt%C3%A4%20tuoda%20taudin%20mukanaan%22/2017301/4" target="_blank">Tehostusta afrikkalaisen sikaruton torjuntaan — "Matkustajat voivat tahtomatta ja tietämättä tuoda taudin mukanaan"</a> <small>(7.2. 17:06)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/02/07/Kauppa%20k%C3%A4vi%20Eekoon%20ravintoloissa%20ja%20hotelleissa%20viime%20vuonna%20entist%C3%A4%20paremmin/2017121878930/4" target="_blank">Kauppa kävi Eekoon ravintoloissa ja hotelleissa viime vuonna entistä paremmin</a> <small>(7.2. 16:08)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/02/07/Milt%C3%A4%20Xamkin%20ambulanssisimulaattori%20n%C3%A4ytt%C3%A4%C3%A4%20%E2%80%94%20Katso%20video/2017521877061/4" target="_blank">Miltä Xamkin ambulanssisimulaattori näyttää? — Katso video</a> <small>(7.2. 15:56)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/02/07/Xamk%20sai%20Suomen%20ensimm%C3%A4isen%20opetukseen%20suunnitellun%20ambulanssisimulaattorin%20%E2%80%94%20%22Ei%20t%C3%A4m%C3%A4%20t%C3%A4ysin%20normaalilta%20tunnu%22/2017521877060/4" target="_blank">Xamk sai Suomen ensimmäisen opetukseen suunnitellun ambulanssisimulaattorin — "Ei tämä täysin normaalilta tunnu"</a> <small>(7.2. 15:40)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/02/07/Kouvolan%20risumies%20ja%20Youtube-videon%20kuvaaja%20oikeuteen%20huhtikuussa%20%E2%80%94%20kumpikin%20syytteeseen%20rikoksesta/2017521877062/4" target="_blank">Kouvolan risumies ja Youtube-videon kuvaaja oikeuteen huhtikuussa — kumpikin syytteeseen rikoksesta</a> <small>(7.2. 14:45)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/02/07/Hallitus%20p%C3%A4%C3%A4tti%20maratonistuntonsa%20%E2%80%93%20Sipil%C3%A4%20ounastelee%20liikennety%C3%B6ryhm%C3%A4%C3%A4%20ja%20%E2%80%9DBerner%20puheenjohtajana%20totta%20kai%E2%80%9D/2017298/4" target="_blank">Hallitus päätti maratonistuntonsa – Sipilä ounastelee liikennetyöryhmää ja ”Berner puheenjohtajana totta kai”</a> <small>(7.2. 14:41)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_uv_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/02/07/Jouluaattona%20miest%C3%A4%C3%A4n%20Sammonlahdessa%20Lappeenrannassa%20puukottanut%20nainen%20tuomittiin%20tapon%20yrityksest%C3%A4%20yli%20kolmen%20vuoden%20vankeuteen/2017521879685/16" target="_blank">Jouluaattona miestään Sammonlahdessa Lappeenrannassa puukottanut nainen tuomittiin tapon yrityksestä yli kolmen vuoden vankeuteen</a> <small>(7.2. 20:52)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/02/07/Kolumni%3A%20J%C3%A4%C3%A4hyv%C3%A4iset%20sivistykselle/2017521880117/16" target="_blank">Kolumni: Jäähyväiset sivistykselle</a> <small>(7.2. 20:33)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/02/07/Imatralla%20palkittiin%20menestyneit%C3%A4%20urheilijoita%20%E2%80%94%20katso%20palkittujen%20nimet%21/2017521879660/16" target="_blank">Imatralla palkittiin menestyneitä urheilijoita — katso palkittujen nimet!</a> <small>(7.2. 19:14)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/02/07/Taitotalosta%20tulee%20sunnuntaina%20koko%20kansan%20kahvila%20%E2%80%94%20eleell%C3%A4%20juhlistetaan%20Suomea/2017521879475/16" target="_blank">Taitotalosta tulee sunnuntaina koko kansan kahvila — eleellä juhlistetaan Suomea</a> <small>(7.2. 18:09)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/02/07/Tehostusta%20afrikkalaisen%20sikaruton%20torjuntaan%20%E2%80%94%20%22Matkustajat%20voivat%20tahtomatta%20ja%20tiet%C3%A4m%C3%A4tt%C3%A4%20tuoda%20taudin%20mukanaan%22/2017521879476/16" target="_blank">Tehostusta afrikkalaisen sikaruton torjuntaan — "Matkustajat voivat tahtomatta ja tietämättä tuoda taudin mukanaan"</a> <small>(7.2. 17:06)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/02/07/Kauppa%20k%C3%A4vi%20Eekoon%20ravintoloissa%20ja%20hotelleissa%20viime%20vuonna%20entist%C3%A4%20paremmin/2017521878902/16" target="_blank">Kauppa kävi Eekoon ravintoloissa ja hotelleissa viime vuonna entistä paremmin</a> <small>(7.2. 16:30)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/02/07/Arvokisat%20avattiin%20auringolla%20ja%20pakkasella%E2%80%89%E2%80%94%E2%80%89satakunta%20katsojaa%20todisti%20hiihtosuunnistusten%20startteja/2017521878901/16" target="_blank">Arvokisat avattiin auringolla ja pakkasella — satakunta katsojaa todisti hiihtosuunnistusten startteja</a> <small>(7.2. 16:14)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/02/07/Xamk%20sai%20Suomen%20ensimm%C3%A4isen%20opetukseen%20suunnitellun%20ambulanssisimulaattorin%20%E2%80%94%20%22Ei%20t%C3%A4m%C3%A4%20t%C3%A4ysin%20normaalilta%20tunnu%22/2017521878429/16" target="_blank">Xamk sai Suomen ensimmäisen opetukseen suunnitellun ambulanssisimulaattorin — "Ei tämä täysin normaalilta tunnu"</a> <small>(7.2. 16:00)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/02/07/Immalanj%C3%A4rven%20%C3%B6ljyaluetta%20j%C3%A4%C3%A4dytet%C3%A4%C3%A4n/2017521878427/16" target="_blank">Immalanjärven öljyaluetta jäädytetään</a> <small>(7.2. 15:26)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/02/07/Risumies%20ja%20Youtube-videon%20kuvaaja%20oikeuteen%20huhtikuussa%20%E2%80%94%20kumpikin%20syytteeseen%20rikoksesta/2017521878105/16" target="_blank">Risumies ja Youtube-videon kuvaaja oikeuteen huhtikuussa — kumpikin syytteeseen rikoksesta</a> <small>(7.2. 14:21)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_hs_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.hs.fi/talous/art-2000005078934.html?ref=rss" target="_blank">Eurovaltiot ja IMF kiistelevät Kreikasta – mahdollisia huojennuksia pohditaan seuraavan kerran ensi vuonna</a> <small>(7.2. 21:58)</small></li>
<li class="news-list"><a href="http://www.hs.fi/talous/art-2000005078925.html?ref=rss" target="_blank">Yhdysvaltojen kauppatase ennakoitua parempi</a> <small>(7.2. 21:50)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kotimaa/art-2000005078863.html?ref=rss" target="_blank">Yksi kuoli tukkirekan ja henkilöauton törmäyksessä Jyväskylässä – Nelostie poikki Tikkakosken kohdalla</a> <small>(7.2. 21:42)</small></li>
<li class="news-list"><a href="http://www.hs.fi/ulkomaat/art-2000005078919.html?ref=rss" target="_blank">Trumpin maahantulokiellon kohtalo ratkeaa ensi yönä, mutta oikeustaistelu todennäköisesti jatkuu</a> <small>(7.2. 21:38)</small></li>
<li class="news-list"><a href="http://www.hs.fi/urheilu/art-2000005078907.html?ref=rss" target="_blank">Qatar törsää järkyttävät summat jalkapallon MM-turnaukseen, jopa 500 miljoonaa viikossa</a> <small>(7.2. 21:25)</small></li>
<li class="news-list"><a href="http://www.hs.fi/ulkomaat/art-2000005078896.html?ref=rss" target="_blank">Ankaran pormestari epäilee saarnaaja Güleniä maanjäristyksen aiheuttamisesta ”seismisellä aluksella”</a> <small>(7.2. 21:18)</small></li>
<li class="news-list"><a href="http://www.hs.fi/tiede/art-2000005077191.html?ref=rss" target="_blank">Sykkivät revontulet ovat yhä arvoitus – huippunopeat kamerat tallentavat ”aamukuoroja”, joita ihmissilmä ei näe</a> <small>(7.2. 21:14)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kaupunki/art-2000005078866.html?ref=rss" target="_blank">Helsingin keskustan huippuvuokrissa tuli katto vastaan – joko vuokralaisten markkinat alkoivat?</a> <small>(7.2. 20:58)</small></li>
<li class="news-list"><a href="http://www.hs.fi/ulkomaat/art-2000005078817.html?ref=rss" target="_blank">FT: Hanke ilmaisista interrail-lipuista nuorille meni raiteiltaan – EU-parlamentin puuhamies kiistää lehden tiedot</a> <small>(7.2. 20:12)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kotimaa/art-2000005078809.html?ref=rss" target="_blank">Maataloudessa närkästyttiin Itämeri-laskurin lihansyöntiä koskevista tiedoista – Professori: Ruoan ympäristö­vaikutukset ovat tosiasia</a> <small>(7.2. 20:08)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_talsa_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000005078913.html?ref=rss" target="_blank">USA:n kauppataseen vaje suurin neljään vuoteen</a> <small>(7.2. 21:27)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000005078888.html?ref=rss" target="_blank">Näin huippukykyjä houkutellaan: yhdeksän erikoista työsuhde-etua</a> <small>(7.2. 21:16)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000005078820.html?ref=rss" target="_blank">Suomalaiset: Trump lisää sotia</a> <small>(7.2. 20:15)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/porssiuutiset/art-2000005078778.html?ref=rss" target="_blank">Arvio valoisasta tulevaisuudesta nosti Nokian osaketta</a> <small>(7.2. 19:41)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/porssiuutiset/art-2000005078740.html?ref=rss" target="_blank">Sanoman toimitusjohtaja: ”Ilta-Sanomat on paras alustamme ihmisten tavoittamiseksi verkossa”</a> <small>(7.2. 18:51)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000005078727.html?ref=rss" target="_blank">”Moni kuvitteli omistavansa Terrafamea”</a> <small>(7.2. 18:33)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/porssiuutiset/art-2000005078706.html?ref=rss" target="_blank">Fiva torppasi Talvivaara-osakkeiden ostotarjouksen</a> <small>(7.2. 18:24)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000005078669.html?ref=rss" target="_blank">Kommentti: Helposta maailmasta ihminen on poistettu</a> <small>(7.2. 17:54)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000005078444.html?ref=rss" target="_blank">Suomessa aloittaa uusi pääomasijoitusrahasto</a> <small>(7.2. 15:52)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/porssiuutiset/art-2000005078344.html?ref=rss" target="_blank">Sanoman toimitusjohtaja: ”Tulosparannus eteni ennakoitua nopeammin”</a> <small>(7.2. 15:18)</small></li></ul></div><div class="teksti "></div><h3 class='h_harmaa'><a href="http://www.kymensanomat.fi/page.php?page_id=96">Anna palautetta</a></h3><div class="teksti "><p>Anna toimitukselle palautetta <a href="http://www.kymensanomat.fi/page.php?page_id=96"><span style="color: #0434bc;">t&auml;st&auml;</span></a>.</p></div><a href="/page.php?page_id=97"><img class=" append-bottom" src="/tiedostot/kerro_uutisvinkki.jpg" alt="" border="0" width="300" height="125" /></a>
</div>
<!-- ad --><div id="c3">

<div class="banner_right" id="zone_1642,12960,12961,13138,13139,13140,13141,13142,13143,13144,13163,13164,13166,13167"><div id="oikea_reuna"><script type='text/javascript'>
	            	var cus = [1642,12960,12961,13138,13139,13140,13141,13142,13143,13144,13163,13164,13166,13167];
	            	cus.sort(function() {return 0.5 - Math.random()});
	            	cus.toString();

	            	document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?EAScus='+cus+';exclCamp=1;cre=mu;js=y;target=_blank;url='+ encodeURIComponent(window.location.href) + (window.admpresp?window.admpresp:"") + '" ></scr'+'ipt>');
	            </script></div></div>
</div>
<!-- footer -->  
<br clear="all" /><table id="footer_lehti_info"><tr>
<td id="footer_lehti_info1">
Julkaisija: <a href="http://www.kaakonviestinta.fi/" target="_blank">Kaakon Viestintä Oy</a><br />
Päätoimittaja: Päivi Taussi<br />
Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: Pekka Lakka<br />
Tornatorintie 3, 48100 Kotka<br />
PL 27, 48101 Kotka<br />
(05) 210 015
</td>
<td id="footer_lehti_info2">
<ul class="news-list">
<li class="news-list"><a href="http://www.kymensanomat.fi/yhteydet">Yhteystiedot</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/palaute">Palaute</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/ukk">UKK</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/uutisvinkki">Uutisvihje</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/uutiskuva">Lähetä kuva</a></li>
</ul>
</td>
<td id="footer_lehti_info3">
<a href="http://www.kymensanomat.fi"><img class="clearfix" src="http://www.kymensanomat.fi/images/logo_kysa.png" alt="Kymen Sanomat" width="230" height="29" border="0" /></a>

<ul class="news-list">
<li class="news-list"><a href="http://www.kymensanomat.fi/aspa/">Asiakaspalvelu</a></li>
<li class="news-list"><a href="http://ilmoita.kymensanomat.fi">Ilmoita</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/sivuston-selainvaatimukset/">Sivuston selainvaatimukset</a></li>
</ul>
</td>
  </tr>
            <tr><td colspan="3"><div>
    <h2 id="footer_media_title">Länsi-Savo -konsernin mediat:</h2>
    <ul class="footer_media_list">
        <li><a href="http://www.esaimaa.fi" target="_blank">Etelä-Saimaa</a></li>
        <li><a href="http://www.ita-savo.fi" target="_blank">Itä-Savo</a></li>
        <li><a href="http://www.juvanlehti.fi" target="_blank">Juvan Lehti</a></li>
        <li><a href="http://www.kaakonkulma.fi" target="_blank">Kaakonkulma</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank">Kangasniemen Kunnallislehti</a></li>
        <li><a href="http://www.keskilaakso.fi" target="_blank">Keskilaakso</a></li>
        <li><a href="http://www.kouvolansanomat.fi" target="_blank">Kouvolan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kymensanomat.fi" target="_blank">Kymen Sanomat</a></li>
        <li><a href="http://www.luumaenlehti.fi" target="_blank">Luumäen Lehti</a></li>
        <li><a href="http://www.lansisaimaa.fi" target="_blank">Länsi-Saimaan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.lansi-savo.fi" target="_blank">Länsi-Savo</a></li>
        <li><a href="http://www.joutsenolehti.fi" target="_blank">Paikallislehti Joutseno</a></li>
        <li><a href="http://www.pitajanuutiset.fi" target="_blank">Pitäjänuutiset</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.puruvesi.net" target="_blank">Puruvesi</a></li>
        <li><a href="http://www.savot.fi" target="_blank">Savot</a></li>
        <li><a href="http://www.uutisvuoksi.fi" target="_blank">Uutisvuoksi</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.varttiek.fi" target="_blank">Vartti Etelä-Karjala</a></li>
        <li><a href="http://www.varttikymenlaakso.fi" target="_blank">Vartti Kymenlaakso</a></li>
        <li><a href="http://www.viikkoset.fi" target="_blank">Viikkoset</a></li>
    </ul></div></td></tr>
        </table> 
    <div id="footer">
    </div>
  </div>
  </div>
<script type='text/javascript' src='http://www.kymensanomat.fi/js/LAB.min.js'></script>
<script type="text/javascript">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</script>
<div data-ajax="false"><script type="text/javascript" src="http://www.kymensanomat.fi/js/spring.js">
</script>
<script type="text/javascript">
var sp_e0 = {
"s":"lehtimedia",
"cp":"kysa",
"url":document.location.href
};
spring.c(sp_e0);
</script>
<noscript><img src="http://lehtimedia.spring-tns.net/j0=,,,;+,,cp=kysa;;;; " alt=""></noscript>
</div>
<script language="javascript" type="text/javascript">
var vlc = "0";
var v = {};
</script>
<script language="javascript" src="/js/zig.js" type="text/javascript"></script>
<noscript>
<img src="http://analytics.sanoma.fi/zag.gif?Log=1&amp;v_jd=1" border="0" width="1" height="1" alt="" />
</noscript>
<script src="//eas3.emediate.se/eas?cre=mu;js=y;cu=10061"></script>
<!-- InterQuest begin v3.0 -->
            <script>
                if(1>(Math.random()*2))setTimeout(function(){
                var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
                e.async=1;e.src="//survey.interquest.com/cgi/invite?id=c20b311bd6478a53&js20";
                f.parentNode.insertBefore(e,f);},1);
            </script>
        <!-- InterQuest end -->


<!-- Begin comScore Inline Tag 1.1111.15 -->

<script type="text/javascript">
// <![CDATA[
function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6035634&ns_site=kymensanomat&name=etusivu.uutiset.page');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035634&amp;ns_site=kymensanomat&amp;name=etusivu.uutiset.page" height="1" width="1" alt="*"></p></noscript>

<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6035634/cs.js"></script>

<!-- End comScore Inline Tag -->

 

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0028/9551.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script> 
</body>
</html>
