<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"> 

<html>
<head>
<title>Koulupoikia kuljettanut linja-auto syttyi tuleen Italiassa &mdash; ainakin 16 kuoli ja kymmeni&auml; loukkaantui | Kymen Sanomat</title>
<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta property="fb:app_id" content="145938192135591" />
<meta name="description" content="Ainakin 16 ihmistä on kuollut ja kymmeniä loukkaantunut bussiturmassa Pohjois-Italiassa, kertoo italialainen uutistoimisto Ansa.Onnettomuus tapahtui myöhään perjantai-iltana noin kello 11 moottoritiellä lähellä Veronan kaupunkia. " />
<meta property="og:locale" content="fi_FI" />
<meta property="og:title" content="Koulupoikia kuljettanut linja-auto syttyi tuleen Italiassa — ainakin 16 kuoli ja kymmeniä loukkaantui" />
<meta property="og:description" content="Ainakin 16 ihmistä on kuollut ja kymmeniä loukkaantunut bussiturmassa Pohjois-Italiassa, kertoo italialainen uutistoimisto Ansa.Onnettomuus tapahtui myöhään perjantai-iltana noin kello 11 moottoritiellä lähellä Veronan kaupunkia. " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kymensanomat.fi/Online/2017/01/21/Koulupoikia%20kuljettanut%20linja-auto%20syttyi%20tuleen%20Italiassa%20%E2%80%94%20ainakin%2016%20kuoli%20ja%20kymmeni%C3%A4%20loukkaantui/2017521809089/4" />
<link rel="canonical" href="http://www.kymensanomat.fi/Online/2017/01/21/Koulupoikia%20kuljettanut%20linja-auto%20syttyi%20tuleen%20Italiassa%20%E2%80%94%20ainakin%2016%20kuoli%20ja%20kymmeni%C3%A4%20loukkaantui/2017521809089/4" />
<meta property="og:site_name" content="Kymen Sanomat" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Kymen Sanomat" />
<meta name="twitter:title" content="Koulupoikia kuljettanut linja-auto syttyi tuleen Italiassa — ainakin 16 kuoli ja kymmeniä loukkaantui" />
<meta name="twitter:description" content="Ainakin 16 ihmistä on kuollut ja kymmeniä loukkaantunut bussiturmassa Pohjois-Italiassa, kertoo italialainen uutistoimisto Ansa.Onnettomuus tapahtui myöhään perjantai-iltana noin kello 11 moottoritiellä lähellä Veronan kaupunkia. " />
<meta property="og:image" content="http://www.kymensanomat.fi/f/c/c7/big_17_53264135.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="553" />
<link rel="image_src" href="http://www.kymensanomat.fi/f/c/c7/big_17_53264135.jpg" />
<meta name="twitter:image" content="http://www.kymensanomat.fi/f/c/c7/big_17_53264135.jpg" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<meta name="apple-mobile-web-app-title" content="Kymen Sanomat">
<meta name="application-name" content="Kymen Sanomat">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<!--[if IE]><link rel="stylesheet" href="/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=PT+Sans+Narrow|PT+Serif" />
<link rel="stylesheet" type="text/css" href="http://api.kaakonviestinta.fi/sapi/css/kavi_user.css" />
<link rel="stylesheet" type="text/css" href="/js/min/?f=/css/screen.css,/css/print.css,/css/layout_v3.css,/css/slimbox2.css,/css/colorbox-1.4.33.css,/css/keskustelu.css,/css/jquery.wysiwyg.css,/css/keskustelusale.css&amp;v=42" />
<script type="text/javascript" src="http://www.kymensanomat.fi/js/ads.js"></script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script>
<script type="text/javascript" src="http://eas3.emediate.se/EAS_tag.1.0.js"></script>
<script type="text/javascript" src="/js/min/?f=/js/jquery.min.js,/js/jquery.json-2.3.min.js,/js/mobilecheck.js&amp;v=20"></script>
<script type="text/javascript">
//<![CDATA[

mobileCheck();
//]]>
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-34923529-3']);
	_gaq.push(['_trackPageview']);
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script><script type="text/javascript">var UAdata = navigator.userAgent;
        var device = UAdata.match(/iPhone|iPad|iPod|Android|Windows Phone|Windows|Linux|Macintosh|Lumia/i);
        if (device === null){
            //device = [UAdata.match(/\(([^)]+)\)/)[1]];
            device = ["unidentified"];
        }
        var browser = UAdata.match(/chrome|chromium|firefox|safari|msie|opera|opr/i);
        if (browser === null){
            //browser = [UAdata];
            browser= ["unidentified"];
        }
    
        var t_data = new Object();
        t_data.site = "kysa";
        t_data.UAdata = UAdata;
        t_data.device = device[0];
        t_data.browser = browser[0];
        t_data.sessionStatus = "end";
            
        if (typeof canRunAds !== "undefined") {
            t_data.adblockstatus = "kysa_AdBlock_työpöytä_Pois";
        } else {
            t_data.adblockstatus = "kysa_AdBlock_työpöytä_Päällä";
        }
    
        
    
            $.ajax({
                url: "/ajax/AdblockGA.php",
                type: "post",
                data: {
                    indata: $.toJSON(t_data)
                },
                dataType: "json",
                success: function() {
                },
                error: function() {
                }
            });
            
        </script> 
<script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") +
            "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
    </script>
<!-- interstitial -->
<script type="text/javascript" src="http://www.kymensanomat.fi/js/mobilecheck.js"></script>
		<script type="text/javascript">
		if (document.cookie.indexOf("Tarra_adloaded") == -1){
			if (mobileCheck(true)){
				document.cookie = "Tarra_adloaded=true;path=/";
			}
		}
		</script>
			<script type='text/javascript'>
				if (!('lapilyonti' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12996;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
			<script type='text/javascript'>
				if (!('tarranurkka' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12994;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
</head>
<body>
  <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TCB4K3"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TCB4K3');</script>
    <!-- End Google Tag Manager -->
  <div class="container">
  <div class="togglegrid">
<div class="banner_topbig"><div id="Ylareuna_iso"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=1641;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div></div>
<!-- header -->  
    <div id="header">
      
<div id="topmenu" class="clearfix">
  <div id="topmenuleft">
    <div id="paivyritiedot">Lauantai 21. tammikuuta 2017 vko 03</div>
  </div>

 <div id="haku">
  <form name="hakulomake" action="http://www.kymensanomat.fi/page.php?page_id=129&amp;search=true" method="post">
  <input type="hidden" name="nodate" value="1" />
  <input type="hidden" name="searchfrom" value="news" />
  <input id="hakuinput" type="text" size="15" name="searchwordpre" />
  <a href="#" id="hakupainike" onclick="javascript:document.hakulomake.submit();">HAE</a>
 </form>
 </div><div id="topmenuright">
<ul>
<li><a href="/aspa/tilaa/tilaustarjous/">Tilaa lehti</a></li>
<li><a href="http://ilmoita.kymensanomat.fi">Jätä ilmoitus</a></li>
<li><a href="/uutisvinkki">Uutisvinkki</a></li>
<li><a href="/digilehti">Lue näköislehti</a></li>

</ul>
  </div>
</div><div id="top_bar">
 <div id="topsaa">
  <a href="http://www.kymensanomat.fi/saa"><img src="http://weather.weatherproof.fi/sanomalehtimedia/frontpage_meteogram.php?location=kotka" alt="Sää" border="0" /></a>
 </div>
<div id="kavi-login" style="display: none;"></div><script type="text/javascript" src="http://api.kaakonviestinta.fi/sapi/js/kavi_user.js?scope=kysa&ver=2"></script><div id="header_logot" class="clearfix">
   <div id="salelogo">
      <a href="http://www.kymensanomat.fi/"><img src="http://www.kymensanomat.fi/images/kysa_toplogo.png" alt="Kymen Sanomat" width="540" height="68" border="0" /></a>
   </div>
</div></div>
<div id="menu1" class="clearfix"><ul><li class="selected"><a href="http://www.kymensanomat.fi/" title="ETUSIVU">ETUSIVU</a></li><li><a href="http://www.kymensanomat.fi/mediamyynti" title="MEDIAMYYNTI">MEDIAMYYNTI</a></li><li><a href="http://www.kymensanomat.fi/aspa/aspanyhteystiedot/" title="ASIAKASPALVELU">ASIAKASPALVELU</a></li><li><a href="http://www.kymensanomat.fi/palaute" title="PALAUTE">PALAUTE</a></li><li><a href="http://www.kymensanomat.fi/YHTEYSTIEDOT/Yhteydet/" title="YHTEYSTIEDOT">YHTEYSTIEDOT</a></li></ul><div class="bookmark">&#160;</div></div><div id="menu2" class="clearfix"><ul class="kaupallinen"><li class="firstmenu2item"><a href="http://www.kymensanomat.fi/" title="Etusivu">Etusivu</a></li><li class="selected "><a href="http://www.kymensanomat.fi/uutiset" title="Uutiset">Uutiset</a></li><li><a href="http://www.kymensanomat.fi/ETUSIVU/Mielipide/" title="Mielipide">Mielipide</a></li><li><a href="http://www.kymensanomat.fi/kulttuuri" title="Kulttuuri">Kulttuuri</a></li><li><a href="http://www.kymensanomat.fi/tulosporssi" title="Tulospörssi">Tulospörssi</a></li><li><a href="http://www.kymensanomat.fi/ETUSIVU/tapahtumakalenteri/" title="Tapahtumakalenteri">Tapahtumakalenteri</a></li><li><a href="http://www.kymensanomat.fi/laivat" title="Laivalista">Laivalista</a></li><li><a href="http://www.kymensanomat.fi/saa" title="Sää">Sää</a></li><li><a href="http://www.kymensanomat.fi/ETUSIVU/Nettikamera/" title="Nettikamera">Nettikamera</a></li><li class="kaupallinen "><a href="http://www.kymensanomat.fi/ETUSIVU/kaupallinen%20yhteistyo/" title="KAUPALLINEN YHTEISTYÖ">KAUPALLINEN YHTEISTYÖ</a></li></ul></div>
    </div>
<!-- breaking -->
<div id="Laajentuva_panoraama"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13726;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div>

<!-- main -->
<div id="c1">
<div class="news-item newsCat_online-uutiset-kymensanomat" role="main"><h1>Koulupoikia kuljettanut linja-auto syttyi tuleen Italiassa — ainakin 16 kuoli ja kymmeniä loukkaantui</h1><span class="news-info"><span class="date">21.1.2017 8:34 | <span class="updatedDate"> Päivitetty: 21.1.2017&nbsp;10:46</span></span></span><div class="clearfix"></div><div id="main_text"><div class="img_wrapper clearfix" style="width: 464px;"><div class="image_author">Kuva: Italian pelastusvirasto/AOP</div><div class="imageBox"><a href="/f/c/c7/big_17_53264135.jpg" rel="lightbox-img" title="Onnettomuusautossa oli 55 matkustajaa, joista ainakin 16 kuoli. Kuva: Italian pelastusvirasto/AOP" data-ajax="false" ><img src="/f/c/c7/panorama_17_53264135.jpg" class=" clickable" width="464" height="256" border="0"  alt="Onnettomuusautossa oli 55 matkustajaa, joista ainakin 16 kuoli."/></a></div><div class="caption">Onnettomuusautossa oli 55 matkustajaa, joista ainakin 16 kuoli.</div></div>
<p><span class="votsikko">Ainakin </span><span>16 ihmistä on kuollut ja kymmeniä loukkaantunut bussiturmassa Pohjois-Italiassa, </span><a href="http://www.ansa.it/sito/notizie/cronaca/2017/01/21/bus-ungherese-si-incendia-in-a4-4-morti-40-persone-a-bordo_c6723823-966c-4cff-8391-3fa250d5797e.html">kertoo</a><span> italialainen uutistoimisto Ansa.</span><br /><br /><span>Onnettomuus tapahtui myöhään perjantai-iltana noin kello 11 moottoritiellä lähellä Veronan kaupunkia.</span><br /><br /><span>Valtaosa uhreista on unkarilaisia koulupoikia, jotka olivat kotimatkalla Budapestiin luokkaretken jälkeen.</span><br /><br /><span>Kaikkiaan linja-auton kyydissä oli pelastusviranomaisten mukaan 55 matkustajaa, joista 39 loukkaantui.</span><br /><br /><span>Autossa oli myös sisällä kaksi kuljettajaa.</span><br /><br /><span class="votsikko">Paikallisen </span><span>Corriere della Sera -lehden </span><a href="http://www.corriere.it/cronache/17_gennaio_21/pullman-prende-fuoco-incidente-tre-morti-ragazzi-16-18-anni-ac206b7e-df68-11e6-ac31-10863be346e7.shtml">mukaan</a> <span>14-18-vuotiaita poikaoppilaita kuljettanut linja-auto törmäsi ilmeisesti pylvääseen ja syttyi palamaan.</span><br /><br /><span>Kymmeniä linja-auton matkustajia on kuljetettu lähialueen sairaaloihin hoitoon.</span><br /><br /><span>Italialaisen uutistoimiston Agin mukaan ranskalainen bussikuski ja hänen perheensä ovat uhrien joukossa.</span><br /><br /><span class="votsikko">Oppilaat</span><span>olivat ilmeisesti paluumatkalla Ranskasta kotimaahansa Unkariin. Paluureitti kulki Pohjois-Italian halki.</span><br /><br /><span>Onnettomuus tapahtui moottoritiellä lähellä Veronan kaupunkia. Turman syistä ei vielä ole tietoa.</span></p>
<p><em>Lue juttu Helsingin Sanomien <a href="http://www.hs.fi/ulkomaat/art-2000005055046.html" target="_blank">sivuilta</a>.</em></p></div><div class="author">Karoliina Liimatainen, HS</div></div><img src="/kuva.php?news_id=2017521809089" border="0" width="1" height="1" alt="" />
                    <div id="readMoreBox">
                        <div id="rmbHeader"> Lue seuraavaksi: <span id="rmbClose">✖ sulje</span></div>
                        <div id="rmbMain"><a href="/Online/2017/01/21/Kotkantiet%C3%A4%20aamuyhdelt%C3%A4%20ajanut%20puhalsi%201%2C3%20promillea%2C%20ep%C3%A4ill%C3%A4%C3%A4n%20t%C3%B6rke%C3%A4st%C3%A4%20rattijuopumuksesta/2017173/4" ><div class="rmbImage"><img src="/v2i/fb_kysa_200.png" class="alpha60"  border="0"  alt=""/></div>Kotkantietä aamuyhdeltä ajanut puhalsi 1,3 promillea, epäillään törkeästä rattijuopumuksesta</a><a href="/Online/2017/01/21/Kotkansaaren%20paloasema%20harjakorkeudessa/2017321807141/4" ><div class="rmbImage"><img src="/f/f/f3/small_Uusi_paloasema_2.jpg"  border="0"  alt="Kotkansaaren uusi paloasema otetaan käyttöön kesäkuussa."/></div>Kotkansaaren paloasema harjakorkeudessa</a><a href="/Online/2017/01/21/Cameron%20Sawyer%20vakuuttaa%20Kantasataman%20outlet-keskuksen%20toteutuvan/2017321809033/4" ><div class="rmbImage"><img src="/f/6/6f/small_21809101.jpg"  border="0"  alt="Cameron Sawyerin mukaan kotkalaiset voivat luottaa outletin toteutumiseen. Rahoitusneuvottelut ovat koko ajan käynnissä."/></div>Cameron Sawyer vakuuttaa Kantasataman outlet-keskuksen toteutuvan</a></div></div><script>
            if (!/android|iphone|ipod|series60|symbian|windows ce|blackberry/i.test(navigator.userAgent)) {

                function preDocReadySlimbox (event) {
                    event.preventDefault();
                    SlimboxTriggerElement = this;
                    
                    var selectedImage = $("img", this);
                    var maintextOffset = $("#main_text").offset();
                    var thumbLeftImageBorder = "";
                    
                    if (selectedImage.parents(".thumbLeft").length){
                        selectedImage = selectedImage.parents(".thumbLeft");
                        thumbLeftImageBorder = 4;
                    }
        
                    var slimboxLoaderBackgroundStyles =
                            "background-color:rgba(255, 255, 255, 0.50); "+
                            "position:absolute; "+
                            "text-align:center;";
                    
                    var slimboxLoaderBackgroundPosition =
                            "left:"+ (selectedImage.offset().left - maintextOffset.left + thumbLeftImageBorder) +"px; "+
                            "top:"+ (selectedImage.offset().top - maintextOffset.top + thumbLeftImageBorder) +"px; "+
                            "height:"+ selectedImage.height() +"px; "+
                            "width:"+ selectedImage.width() +"px;";
                    
                    var slimboxLoaderStyle =
                            "margin-top:"+ (selectedImage.height()/2-16) +"px;";
                    
                    $( "#main_text" ).css( "position", "relative" );
                    $( "#main_text" ).append( "<div class=\"slimboxLoaderBackground\" style=\""+ slimboxLoaderBackgroundStyles + slimboxLoaderBackgroundPosition +"\">\
                        <img class=\"slimboxLoader\" src=\"http://www.kymensanomat.fi/images/s_ico/ajax-loader.gif\" style=\""+ slimboxLoaderStyle +"\"></div>" );
                }
                            
                $("a[rel^='lightbox']").on("click", preDocReadySlimbox);
            }
        </script><div class="clearfix"></div><div><div id="socialBox" class="clearfix"><span class="inner"><span class="sbEntry" id="print"><img src="/pics/s_ico/printer.png" height="16" width="16" border="0" alt="Tulosta" /> <a href="" onClick="javascript:printArticle();return false;">Tulosta</a></span><span class="sbEntry" id="email"><img src="/pics/s_ico/email.png" height="16" width="16" border="0" alt="Lähetä" /> <a href="#laheta_sahkopostilla">Lähetä</a></span><span id="twitter" class="sbEntry"><a href="https://twitter.com/share" class="sbEntry twitter-share-button" data-show-count="false">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></span><span id="whatsapp" class="sbEntry"><img src="/pics/s_ico/whatsapp.png" height="16" width="16" border="0" alt="WhatsApp" /> <a href="whatsapp://send?text=Kymen%20Sanomat%3A%20%20Koulupoikia%20kuljettanut%20linja-auto%20syttyi%20tuleen%20Italiassa%20%E2%80%94%20ainakin%2016%20kuoli%20ja%20kymmeni%C3%A4%20loukkaantui - http%3A%2F%2Fwww.kymensanomat.fi%2FOnline%2F2017%2F01%2F21%2FKoulupoikia%2520kuljettanut%2520linja-auto%2520syttyi%2520tuleen%2520Italiassa%2520%25E2%2580%2594%2520ainakin%252016%2520kuoli%2520ja%2520kymmeni%25C3%25A4%2520loukkaantui%2F2017521809089%2F4">WhatsApp</a></span><span class="sbEntry">
                    <div id="fb-root"></div>
                    <script>
                    (function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.0&appId=145938192135591";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-share-button" data-href="http://www.kymensanomat.fi/Online/2017/01/21/Koulupoikia%20kuljettanut%20linja-auto%20syttyi%20tuleen%20Italiassa%20%E2%80%94%20ainakin%2016%20kuoli%20ja%20kymmeni%C3%A4%20loukkaantui/2017521809089/4" data-layout="button_count"></div></span></span>
<div class="loading"></div>
<div class="done"><b>Sähköposti lähetetty!</b></div>
<div id="emailExpandbox" style="display:none;">
<div class="formEmail">
	<h3>Lähetä uutinen kaverille</h3>
	<form>
	<table border="0" cellpadding="0" cellspacing="0">
	<tr>
		<th valign="top"><label>Uutinen</label></th>
		<td id="juttu"><p><b>Kymen Sanomat:  Koulupoikia kuljettanut linja-auto syttyi tuleen Italiassa — ainakin 16 kuoli ja kymmeniä loukkaantui</b></p><p><img src="http://www.kymensanomat.fi/f/c/c7/thumb_17_53264135.jpg" border="0" alt="" style="float: left; padding: 8px;" />Ainakin 16 ihmistä on kuollut ja kymmeniä loukkaantunut bussiturmassa Pohjois-Italiassa, kertoo italialainen uutistoimisto Ansa.</p><p>Lue koko uutinen: <br /><a href="http://www.kymensanomat.fi/Online/2017/01/21/Koulupoikia%20kuljettanut%20linja-auto%20syttyi%20tuleen%20Italiassa%20%E2%80%94%20ainakin%2016%20kuoli%20ja%20kymmeni%C3%A4%20loukkaantui/2017521809089/4">http://www.kymensanomat.fi/Online/2017/01/21/Koulupoikia%20kuljettanut%20linja-auto%20syttyi%20tuleen%20Italiassa%20%E2%80%94%20ainakin%2016%20kuoli%20ja%20kymmeni%C3%A4%20loukkaantui/2017521809089/4</a></p></td>
	</tr>
	<tr>
		<th valign="top"><label>Vastaanottajan osoite *</label></th>
		<td><input type="text" name="remail" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Nimesi *</label></th>
		<td><input type="text" name="sname" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Sähköpostisi *</label></th>
		<td><input type="text" name="semail" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Viestisi</label></th>
		<td><textarea name="comment" class="text textarea" rows="3" cols="40"></textarea></td>
	</tr>
	<tr>
		<th></th>
		<td><input type="submit" id="socialBox_submit" value="Lähetä" /></td>
	</tr>
	</table>
	<p class="pienempi">(*) Pakolliset kentät</p>
	<input type="hidden" name="newscontent" value="PHA+PGI+S3ltZW4gU2Fub21hdDogIEtvdWx1cG9pa2lhIGt1bGpldHRhbnV0IGxpbmphLWF1dG8gc3l0dHlpIHR1bGVlbiBJdGFsaWFzc2Eg4oCUIGFpbmFraW4gMTYga3VvbGkgamEga3ltbWVuacOkIGxvdWtrYWFudHVpPC9iPjwvcD48cD48aW1nIHNyYz0iaHR0cDovL3d3dy5reW1lbnNhbm9tYXQuZmkvZi9jL2M3L3RodW1iXzE3XzUzMjY0MTM1LmpwZyIgYm9yZGVyPSIwIiBhbHQ9IiIgc3R5bGU9ImZsb2F0OiBsZWZ0OyBwYWRkaW5nOiA4cHg7IiAvPkFpbmFraW7CoDE2IGlobWlzdMOkIG9uIGt1b2xsdXQgamEga3ltbWVuacOkIGxvdWtrYWFudHVudXQgYnVzc2l0dXJtYXNzYSBQb2hqb2lzLUl0YWxpYXNzYSwga2VydG9vIGl0YWxpYWxhaW5lbiB1dXRpc3RvaW1pc3RvIEFuc2EuPC9wPjxwPkx1ZSBrb2tvIHV1dGluZW46IDxiciAvPjxhIGhyZWY9Imh0dHA6Ly93d3cua3ltZW5zYW5vbWF0LmZpL09ubGluZS8yMDE3LzAxLzIxL0tvdWx1cG9pa2lhJTIwa3VsamV0dGFudXQlMjBsaW5qYS1hdXRvJTIwc3l0dHlpJTIwdHVsZWVuJTIwSXRhbGlhc3NhJTIwJUUyJTgwJTk0JTIwYWluYWtpbiUyMDE2JTIwa3VvbGklMjBqYSUyMGt5bW1lbmklQzMlQTQlMjBsb3Vra2FhbnR1aS8yMDE3NTIxODA5MDg5LzQiPmh0dHA6Ly93d3cua3ltZW5zYW5vbWF0LmZpL09ubGluZS8yMDE3LzAxLzIxL0tvdWx1cG9pa2lhJTIwa3VsamV0dGFudXQlMjBsaW5qYS1hdXRvJTIwc3l0dHlpJTIwdHVsZWVuJTIwSXRhbGlhc3NhJTIwJUUyJTgwJTk0JTIwYWluYWtpbiUyMDE2JTIwa3VvbGklMjBqYSUyMGt5bW1lbmklQzMlQTQlMjBsb3Vra2FhbnR1aS8yMDE3NTIxODA5MDg5LzQ8L2E+PC9wPg==" />
	<input type="hidden" name="newstitle" value="Kymen Sanomat:  Koulupoikia kuljettanut linja-auto syttyi tuleen Italiassa — ainakin 16 kuoli ja kymmeniä loukkaantui" />
	<input type="hidden" name="imageurl" value="http%3A%2F%2Fwww.kymensanomat.fi%2Ff%2Fc%2Fc7%2Fthumb_17_53264135.jpg" />
	<input type="hidden" name="csum" value="c8e0960ec9e7332ddcbcbd209f7ea11229c51453" />
	</form>
</div>
</div>

<div class="clear"></div>
</div>
</div><div class="banner_content" id="zone_13210"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13210;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_uutiset'>Tuoreimmat uutiset</h3><div class=" uutislistaus bottomspacer">
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/84/small_21774485.jpg"  border="0"  alt="Kalle Järnstedt työskenteli pitkään suntiona. Kynttilöiden sytyttäminen on tuttua puuhaa."/></div></div>
<div class="news-title"><a href="/Online/2017/01/21/J%C3%A4rnstedtit%20muuttivat%20paritalosta%20kerrostaloon%20%E2%80%94%20nyt%20j%C3%A4%C3%A4%20enemm%C3%A4n%20aikaa%20harrastuksille/2017321805237/4">Järnstedtit muuttivat paritalosta kerrostaloon — nyt jää enemmän aikaa harrastuksille</a></div><div class="news-ingress"><a href="/Online/2017/01/21/J%C3%A4rnstedtit%20muuttivat%20paritalosta%20kerrostaloon%20%E2%80%94%20nyt%20j%C3%A4%C3%A4%20enemm%C3%A4n%20aikaa%20harrastuksille/2017321805237/4"><p>Muutto kerrostaloon oli Järnstedtin perheen yhteinen päätös, eikä asiassa ollut minkäänlaista dramatiikkaa.</p></a></div><div class="nl-info"> <span class="date">11:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/21/Kotkantiet%C3%A4%20aamuyhdelt%C3%A4%20ajanut%20puhalsi%201%2C3%20promillea%2C%20ep%C3%A4ill%C3%A4%C3%A4n%20t%C3%B6rke%C3%A4st%C3%A4%20rattijuopumuksesta/2017173/4">Kotkantietä aamuyhdeltä ajanut puhalsi 1,3 promillea, epäillään törkeästä rattijuopumuksesta</a></div><div class="news-ingress"><a href="/Online/2017/01/21/Kotkantiet%C3%A4%20aamuyhdelt%C3%A4%20ajanut%20puhalsi%201%2C3%20promillea%2C%20ep%C3%A4ill%C3%A4%C3%A4n%20t%C3%B6rke%C3%A4st%C3%A4%20rattijuopumuksesta/2017173/4"><p>Poliisi epäilee Kotkantietä ajaneen henkilöauton kuljettajaa törkeästä rattijuopumuksesta.</p></a></div><div class="nl-info"> <span class="date">8:46</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c7/small_17_53264135.jpg"  border="0"  alt="Onnettomuusautossa oli 55 matkustajaa, joista ainakin 16 kuoli."/></div></div>
<div class="news-title"><a href="/Online/2017/01/21/Koulupoikia%20kuljettanut%20linja-auto%20syttyi%20tuleen%20Italiassa%20%E2%80%94%20ainakin%2016%20kuoli%20ja%20kymmeni%C3%A4%20loukkaantui/2017521809089/4">Koulupoikia kuljettanut linja-auto syttyi tuleen Italiassa — ainakin 16 kuoli ja kymmeniä loukkaantui</a></div><div class="news-ingress"><a href="/Online/2017/01/21/Koulupoikia%20kuljettanut%20linja-auto%20syttyi%20tuleen%20Italiassa%20%E2%80%94%20ainakin%2016%20kuoli%20ja%20kymmeni%C3%A4%20loukkaantui/2017521809089/4"><p>Ainakin 16 ihmistä on kuollut ja kymmeniä loukkaantunut bussiturmassa Pohjois-Italiassa, kertoo italialainen uutistoimisto Ansa.</p></a></div><div class="nl-info"> <span class="date">8:34</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8d/small_21807427.jpg"  border="0"  alt="Nupukiveyksen kunnostus pätkällä Kotkankatua maksaa vajaat 70 000 euroa enemmän kuin asvaltointi."/></div></div>
<div class="news-title"><a href="/Online/2017/01/21/Kotkankadulla%20saattavat%20nupukivet%20vaihtua%20asvalttiin/2017321807944/4">Kotkankadulla saattavat nupukivet vaihtua asvalttiin</a></div><div class="news-ingress"><a href="/Online/2017/01/21/Kotkankadulla%20saattavat%20nupukivet%20vaihtua%20asvalttiin/2017321807944/4"><p>Kotkalaisten autojen alla voi Kotkankadun päällysteen kunnostuksen jälkeen olla hieman nykyistä enemmän asvalttia kuin nupukiviä.</p></a></div><div class="nl-info"> <span class="date">8:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/08/small_21810188.jpg"  border="0"  alt="HS:n mittauksessa perussuomalaisten kannatus laski alle yhdeksän prosentin. Arkistokuva Turun puoluekokouksesta kesältä 2015."/></div></div>
<div class="news-title"><a href="/Online/2017/01/21/HS%3A%20Perussuomalaisten%20kannatus%20laski%20alle%20yhdeks%C3%A4n%20prosentin%2C%20SDP%3An%20kannatus%20kasvussa/2017521809086/4">HS: Perussuomalaisten kannatus laski alle yhdeksän prosentin, SDP:n kannatus kasvussa</a></div><div class="news-ingress"><a href="/Online/2017/01/21/HS%3A%20Perussuomalaisten%20kannatus%20laski%20alle%20yhdeks%C3%A4n%20prosentin%2C%20SDP%3An%20kannatus%20kasvussa/2017521809086/4"><p>Helsingin Sanomien gallupin mukaan perussuomalaisten kannatus on laskenut alle yhdeksän prosentin.</p></a></div><div class="nl-info"> <span class="date">8:12</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f3/small_Uusi_paloasema_2.jpg"  border="0"  alt="Kotkansaaren uusi paloasema otetaan käyttöön kesäkuussa."/></div></div>
<div class="news-title"><a href="/Online/2017/01/21/Kotkansaaren%20paloasema%20harjakorkeudessa/2017321807141/4">Kotkansaaren paloasema harjakorkeudessa</a></div><div class="news-ingress"><a href="/Online/2017/01/21/Kotkansaaren%20paloasema%20harjakorkeudessa/2017321807141/4"><p>Kotkansaarelle rakennettava uusi paloasema on edennyt harjakorkeuteen.</p></a></div><div class="nl-info"> <span class="date">7:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f0/small_vihannekset_kauppa.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/21/Vihannekset%20loppuivat%20kaupoista%20osassa%20maata%20-%20Kymenlaaksossa%20%22hetkellisi%C3%A4%20puutteita%22/2017321801807/4">Vihannekset loppuivat kaupoista osassa maata - Kymenlaaksossa "hetkellisiä puutteita"</a></div><div class="news-ingress"><a href="/Online/2017/01/21/Vihannekset%20loppuivat%20kaupoista%20osassa%20maata%20-%20Kymenlaaksossa%20%22hetkellisi%C3%A4%20puutteita%22/2017321801807/4"><p>S-ryhmä ilmoitti viime viikolla laskevansa sadan kotimaisen kasviksen hintaa edistääkseen monipuolisten suomalaisten kasvisten syöntiä.</p></a></div><div class="nl-info"> <span class="date">6:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6f/small_21809101.jpg"  border="0"  alt="Cameron Sawyerin mukaan kotkalaiset voivat luottaa outletin toteutumiseen. Rahoitusneuvottelut ovat koko ajan käynnissä."/></div></div>
<div class="news-title"><a href="/Online/2017/01/21/Cameron%20Sawyer%20vakuuttaa%20Kantasataman%20outlet-keskuksen%20toteutuvan/2017321809033/4">Cameron Sawyer vakuuttaa Kantasataman outlet-keskuksen toteutuvan</a></div><div class="news-ingress"><a href="/Online/2017/01/21/Cameron%20Sawyer%20vakuuttaa%20Kantasataman%20outlet-keskuksen%20toteutuvan/2017321809033/4"><p>Kantasataman outlet-keskuksen Kotka Old Portin hankekehittäjä Cameron Sawyer on järkyttynyt Kauppalehdessä perjantaina olleista väitteistä.</p></a></div><div class="nl-info"> <span class="date">5:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/79/small_21809382.jpg"  border="0"  alt="Saku Kvist (22), Marko Tyyskä ja Sebastian Dolivo onnittelivat neljä maalia tehnyttä Aleksi Tarvosta."/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/KTP%20r%C3%B6kitti%20MP%3An%20%E2%80%94%20Rantanen%20tekisi%20jo%20diilin%20maalivahti%20Jiri%20Kosken%20kanssa/2017321809492/4">KTP rökitti MP:n — Rantanen tekisi jo diilin maalivahti Jiri Kosken kanssa</a></div><div class="news-ingress"><a href="/Online/2017/01/20/KTP%20r%C3%B6kitti%20MP%3An%20%E2%80%94%20Rantanen%20tekisi%20jo%20diilin%20maalivahti%20Jiri%20Kosken%20kanssa/2017321809492/4"><p>Jalkapallon Kakkoseen valmistautuva KTP rökitti kesällä samassa lohkossa pelaavaa Mikkelin Palloilijoita Ruonalan urheiluhallissa oikein kunnolla.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;23:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/Peltikoira%202.0%20julkaisi%20uuden%20levyn%20%E2%80%94%E2%80%89%20katso%20video%21%20/2017321806685/4">Peltikoira 2.0 julkaisi uuden levyn —  katso video! </a></div><div class="news-ingress"><a href="/Online/2017/01/20/Peltikoira%202.0%20julkaisi%20uuden%20levyn%20%E2%80%94%E2%80%89%20katso%20video%21%20/2017321806685/4"><p>Kotkalainen postpunk-yhtye Peltikoira 2.0 on julkaissut uuden albumin nimeltään Päivän peili.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;21:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/01/small_21809236.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/Korihait%20kaatui%20t%C3%A4p%C3%A4r%C3%A4sti%20%E2%80%94%20KTP%20nousi%20pudotuspeliviivan%20yl%C3%A4puolelle/2017321809139/4">Korihait kaatui täpärästi — KTP nousi pudotuspeliviivan yläpuolelle</a></div><div class="news-ingress"><a href="/Online/2017/01/20/Korihait%20kaatui%20t%C3%A4p%C3%A4r%C3%A4sti%20%E2%80%94%20KTP%20nousi%20pudotuspeliviivan%20yl%C3%A4puolelle/2017321809139/4"><p>KTP-Basket karistaa Korisliigan putoamishuolia kintereiltään hyvien kotiottelujen myötä.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;20:50</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/Edellisen%C3%A4%20iltana%20kuohuviini%C3%A4%20ja%20konjakkia%20%E2%80%94%20rattijuoppo%20j%C3%A4i%20kiinni%20Vaalimaalla/2017321806614/4">Edellisenä iltana kuohuviiniä ja konjakkia — rattijuoppo jäi kiinni Vaalimaalla</a></div><div class="news-ingress"><a href="/Online/2017/01/20/Edellisen%C3%A4%20iltana%20kuohuviini%C3%A4%20ja%20konjakkia%20%E2%80%94%20rattijuoppo%20j%C3%A4i%20kiinni%20Vaalimaalla/2017321806614/4"><p>Venäläinen mieshenkilö puhalsi lauantaina Vaalimaan rajanylityspaikalla rajatarkastuksen yhteydessä rajavartioston seulonta-alkometriin lukemat 0,37 milligrammaa litrassa.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;20:17</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/Henkil%C3%B6auto%20paloi%20Neuvottomassa%20perjantaina%20illalla/2017321809083/4">Henkilöauto paloi Neuvottomassa perjantaina illalla</a></div><div class="news-ingress"><a href="/Online/2017/01/20/Henkil%C3%B6auto%20paloi%20Neuvottomassa%20perjantaina%20illalla/2017321809083/4"><p>Henkilöauto palo perjantaina illalla Suntiontiellä Neuvottomassa.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;20:14</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1f/small_starbox2_1.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/Viikonlopun%20herkkuvinkit%20Starboxista%3A%20pizzahyrr%C3%A4t%2C%20omenainen%20puuro%20sek%C3%A4%20puuro%20mehukeitolla%20ja%20marjoilla/2017521808737/4">Viikonlopun herkkuvinkit Starboxista: pizzahyrrät, omenainen puuro sekä puuro mehukeitolla ja marjoilla</a></div><div class="news-ingress"><a href="/Online/2017/01/20/Viikonlopun%20herkkuvinkit%20Starboxista%3A%20pizzahyrr%C3%A4t%2C%20omenainen%20puuro%20sek%C3%A4%20puuro%20mehukeitolla%20ja%20marjoilla/2017521808737/4"><p>Starbox.fi:n bloggaajat ovat jälleen kehitelleet maukkaita reseptejä tulevaksi viikonlopuksi.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;20:14</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/33/small_05735332.jpg"  border="0"  alt="Yhdysvaltain 45. presidentti Donald J. Trump vannoi virkavalansa Washington DC:ssä perjantaina."/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/Trump%20astui%20virkaansa%20%E2%80%94%20%22Amerikka%20alkaa%20taas%20voittaa%20enemm%C3%A4n%20kuin%20koskaan%22/2017521808804/4">Trump astui virkaansa — "Amerikka alkaa taas voittaa enemmän kuin koskaan"</a></div><div class="news-ingress"><a href="/Online/2017/01/20/Trump%20astui%20virkaansa%20%E2%80%94%20%22Amerikka%20alkaa%20taas%20voittaa%20enemm%C3%A4n%20kuin%20koskaan%22/2017521808804/4"><p>Yhdysvaltain 45.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;19:55</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3e/small_21809017.jpg"  border="0"  alt="Shukokai-karaten maailmanmestari Eelis Aalto (toinen vasemmalta) sai palkitsemistilaisuudessa vierelleen valmentajaisänsä Kari Aallon, nuorten MM-mitalistit Nella Parosen ja Kaisu Koskelan sekä nuorten SM-kultaa katassa voittaneen Johanna Haimakaisen."/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/Maailmanmestari%20Aallolle%20kultainen%20plaketti%20%E2%80%94%20katso%20kaikki%20Kotkan%20palkitut%20t%C3%A4st%C3%A4/2017321806751/4">Maailmanmestari Aallolle kultainen plaketti — katso kaikki Kotkan palkitut tästä</a></div><div class="news-ingress"><a href="/Online/2017/01/20/Maailmanmestari%20Aallolle%20kultainen%20plaketti%20%E2%80%94%20katso%20kaikki%20Kotkan%20palkitut%20t%C3%A4st%C3%A4/2017321806751/4"><p>Kotkan kaupungin liikuntalautakunta jakoi kaikkiaan 41 plakettia menestyneille urheilijoilleen tänään kaupungintalon valtuustosalissa.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;19:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><span class="img_overlay lukijan_kuva">Lukijan kuva</span><img src="/f/3/34/small_20170120_IMG_3149.jpg"  border="0"  alt="Kymen Sanomien lukija bongasi ensimmäisen uuden poliisiauton Haminassa."/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/Ensimm%C3%A4inen%20huomiov%C3%A4reill%C3%A4%20varustettu%20poliisiauto%20saapui%20Etel%C3%A4-Kymenlaaksoon/2017321807249/4">Ensimmäinen huomioväreillä varustettu poliisiauto saapui Etelä-Kymenlaaksoon</a></div><div class="news-ingress"><a href="/Online/2017/01/20/Ensimm%C3%A4inen%20huomiov%C3%A4reill%C3%A4%20varustettu%20poliisiauto%20saapui%20Etel%C3%A4-Kymenlaaksoon/2017321807249/4"><p>Ensimmäinen vihreänkeltaisella huomiovärillä varustettu poliisiauto on saatu nyt myös Etelä-Kymenlaaksoon.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;19:21</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/54/small_21808856.jpg"  border="0"  alt="Tomas Wecksten vastaanotti Kotkan parhaan urheilijan tunnusmerkit liikuntalautakunnan puheenjohtajalta Mika Arolalta ja lautakunnan jäseneltä Heli Paasilta."/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/Varusmies%20Wecksten%20Kotkan%20paras%202016/2017321808827/4">Varusmies Wecksten Kotkan paras 2016</a></div><div class="news-ingress"><a href="/Online/2017/01/20/Varusmies%20Wecksten%20Kotkan%20paras%202016/2017321808827/4"><p>Seiväshypyn Suomen mestari Tomas Wecksten on valittu Kotkan parhaaksi urheilijaksi vuonna 2016.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;18:51</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e4/small_takanensavukari.jpg"  border="0"  alt="Tommi Takanen ja Sirkka Savukari palkittiin perjantaina Virojoen Rajasalissa."/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/Ampujat%20j%C3%A4lleen%20Kaakon%20kaksikon%20ykk%C3%B6surheilijoita%20%E2%80%94%20katso%20kaikki%20Miehikk%C3%A4l%C3%A4n%20ja%20Virolahden%20palkitut/2017321806752/4">Ampujat jälleen Kaakon kaksikon ykkösurheilijoita — katso kaikki Miehikkälän ja Virolahden palkitut</a></div><div class="news-ingress"><a href="/Online/2017/01/20/Ampujat%20j%C3%A4lleen%20Kaakon%20kaksikon%20ykk%C3%B6surheilijoita%20%E2%80%94%20katso%20kaikki%20Miehikk%C3%A4l%C3%A4n%20ja%20Virolahden%20palkitut/2017321806752/4"><p>Tommi Takanen ja Sirkka Savukari palkittiin perjantaina Miehikkälän ja Virolahden parhaina urheilijoina.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;18:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c1/small__DSC3747.jpg"  border="0"  alt="Kaakkois-Suomessa on rahaa Metso-ohjelman mukaiseen metsänsuojeluun. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/Kaakkois-Suomessa%20riitt%C3%A4%C3%A4%20rahaa%20metsien%20suojeluun%E2%80%89%E2%80%94%E2%80%89kannattaa%20tehd%C3%A4%20tarjous%21%20/2017521808375/4">Kaakkois-Suomessa riittää rahaa metsien suojeluun — kannattaa tehdä tarjous! </a></div><div class="news-ingress"><a href="/Online/2017/01/20/Kaakkois-Suomessa%20riitt%C3%A4%C3%A4%20rahaa%20metsien%20suojeluun%E2%80%89%E2%80%94%E2%80%89kannattaa%20tehd%C3%A4%20tarjous%21%20/2017521808375/4"><p>Kaakkois-Suomesta kannattaa tarjota metsiä Metso-ohjelman mukaiseen suojeluun.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;18:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b2/small_Laskuvarjojaakareiden_paasykok.jpg"  border="0"  alt="Laskuvarjojääkärikoulutuksen fyysiset testit järjestetään tammikuun lopulla. Kuva viime vuoden testien hiihtokokeesta."/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/Utin%20laskuvarjoj%C3%A4%C3%A4k%C3%A4rikoulutus%20kiinnostaa%20%E2%80%94%20vain%20murto-osa%20hakijoista%20on%20Kaakkois-Suomesta/2017521805640/4">Utin laskuvarjojääkärikoulutus kiinnostaa — vain murto-osa hakijoista on Kaakkois-Suomesta</a></div><div class="news-ingress"><a href="/Online/2017/01/20/Utin%20laskuvarjoj%C3%A4%C3%A4k%C3%A4rikoulutus%20kiinnostaa%20%E2%80%94%20vain%20murto-osa%20hakijoista%20on%20Kaakkois-Suomesta/2017521805640/4"><p>Utin jääkärirykmentin laskuvarjojääkärikoulutukseen haki tänä vuonna 355 henkilöä.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;17:39</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/af/small_21808603.jpg"  border="0"  alt="Poliisi toivoo havaintoja ja vihjeitä etsintäkuulutetusta Pekka Seppäsestä."/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/Poliisi%20ei%20ole%20etsinn%C3%B6ist%C3%A4%20huolimatta%20l%C3%B6yt%C3%A4nyt%20sarjahukuttajaa%E2%80%89%E2%80%94%E2%80%89Pekka%20Sepp%C3%A4nen%20liikkuu%20mahdollisesti%20punaisella%20farmari-Volvolla/2017521808377/4">Poliisi ei ole etsinnöistä huolimatta löytänyt sarjahukuttajaa — Pekka Seppänen liikkuu mahdollisesti punaisella farmari-Volvolla</a></div><div class="news-ingress"><a href="/Online/2017/01/20/Poliisi%20ei%20ole%20etsinn%C3%B6ist%C3%A4%20huolimatta%20l%C3%B6yt%C3%A4nyt%20sarjahukuttajaa%E2%80%89%E2%80%94%E2%80%89Pekka%20Sepp%C3%A4nen%20liikkuu%20mahdollisesti%20punaisella%20farmari-Volvolla/2017521808377/4"><p>Poliisin mukaan muun muassa kahdesta taposta, törkeästä kuolemantuottamuksesta ja kolmesta tapon yrityksestä tuomittu Pekka Seppänen saattaa liikkua punaisella Volvolla.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;17:27</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/Matkalaukusta%20l%C3%B6ytyi%20tuhansien%20eurojen%20arvosta%20varastetuksi%20ep%C3%A4ilty%C3%A4%20tavaraa/2017321806707/4">Matkalaukusta löytyi tuhansien eurojen arvosta varastetuksi epäiltyä tavaraa</a></div><div class="news-ingress"><a href="/Online/2017/01/20/Matkalaukusta%20l%C3%B6ytyi%20tuhansien%20eurojen%20arvosta%20varastetuksi%20ep%C3%A4ilty%C3%A4%20tavaraa/2017321806707/4"><p>Keskiviikkona Vaalimaan rajanylityspaikalla jäi kiinni venäläiset mies ja nainen, joiden matkatavaroistaan löydettiin noin 4000 euron arvosta varastetuksi epäiltyä tavaraa.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;16:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/81/small_21802921.jpg"  border="0"  alt="Piela Jauho"/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/Piha%20ja%20jumppasali%20vieh%C3%A4tt%C3%A4v%C3%A4t%20Linnoituksen%20p%C3%A4iv%C3%A4kodin%20lapsia/2017321802299/4">Piha ja jumppasali viehättävät Linnoituksen päiväkodin lapsia</a></div><div class="news-ingress"><a href="/Online/2017/01/20/Piha%20ja%20jumppasali%20vieh%C3%A4tt%C3%A4v%C3%A4t%20Linnoituksen%20p%C3%A4iv%C3%A4kodin%20lapsia/2017321802299/4"><p>Tänään vietettiin Haminan uusimman päiväkodin vihkiäisiä.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;16:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/53/small_metsa_2.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/Kaakkois-Suomeen%20perustettiin%20viime%20vuonna%20376%20hehtaaria%20mets%C3%A4nsuojelualueita/2017321805667/4">Kaakkois-Suomeen perustettiin viime vuonna 376 hehtaaria metsänsuojelualueita</a></div><div class="news-ingress"><a href="/Online/2017/01/20/Kaakkois-Suomeen%20perustettiin%20viime%20vuonna%20376%20hehtaaria%20mets%C3%A4nsuojelualueita/2017321805667/4"><p>Vuonna 2016 Kaakkois-Suomeen perustettiin 376 hehtaaria uusia metsiensuojelualueita METSO-ohjelmassa.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;15:34</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/ae/small_21807703.jpg"  border="0"  alt="KTP:n Markus Moleniuksen pelikunto selviää vasta ottelun alla."/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/KTP-Basketin%20Antwan%20Scottin%20pelaaminen%20t%C3%A4n%C3%A4%C3%A4n%20%E2%80%9Dhyvin%20ep%C3%A4todenn%C3%A4k%C3%B6ist%C3%A4%E2%80%9D/2017321807636/4">KTP-Basketin Antwan Scottin pelaaminen tänään ”hyvin epätodennäköistä”</a></div><div class="news-ingress"><a href="/Online/2017/01/20/KTP-Basketin%20Antwan%20Scottin%20pelaaminen%20t%C3%A4n%C3%A4%C3%A4n%20%E2%80%9Dhyvin%20ep%C3%A4todenn%C3%A4k%C3%B6ist%C3%A4%E2%80%9D/2017321807636/4"><p>KTP-Basketilla on tänään hyvä tilaisuus nousta mukaan Korisliigan tiukkaan alempaan keskikastiin.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;15:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/df/small_Rauli_Jokelin.jpg"  border="0"  alt="Rauli Jokelin"/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/Eino%20Leino%20pyjamineen%20kes%C3%A4ll%C3%A4%20Kyminlinnassa/2017321806563/4">Eino Leino pyjamineen kesällä Kyminlinnassa</a></div><div class="news-ingress"><a href="/Online/2017/01/20/Eino%20Leino%20pyjamineen%20kes%C3%A4ll%C3%A4%20Kyminlinnassa/2017321806563/4"><p>Kyminlinnan kesäteatteri juhlistaa satavuotiasta Suomea Antti Hopian uudella farssilla Nauran sulle neiti kesäheinä — Eino Leino pyjamassa.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;14:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/49/small_21803812.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/01/20/Kolumni%3A%20Saunan%20sielu%20meni%20uusiksi/2017321803810/68">Kolumni: Saunan sielu meni uusiksi</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/01/20/Kolumni%3A%20Saunan%20sielu%20meni%20uusiksi/2017321803810/68"><p>Puulämmitteisen saunamme kiukaalle ilmeni ikääntyneille miehille tuttu tyyppivika, pidätysongelma.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/30/small_21803571.jpg"  border="0"  alt="Ammatillinen koulutus menee ensi vuoden alusta täysremonttiin. Uudistuksella vastataan työelämän nykyhaasteisiin eli opiskelijalle koulutuksella työtä ja yritysten tarpeisiin osaavia työntekijöitä. "/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/Ministeri%20Grahn-Laasonen%20rauhoittelee%20ammatillisen%20koulutuksen%20uudistusta%20ep%C3%A4ilevi%C3%A4/2017521804349/4">Ministeri Grahn-Laasonen rauhoittelee ammatillisen koulutuksen uudistusta epäileviä</a></div><div class="news-ingress"><a href="/Online/2017/01/20/Ministeri%20Grahn-Laasonen%20rauhoittelee%20ammatillisen%20koulutuksen%20uudistusta%20ep%C3%A4ilevi%C3%A4/2017521804349/4"><p>Kokoomuslainen opetus- ja kulttuuriministeri Sanni Grahn-Laasonen rauhoittelee ammatillisen koulutuksen uudistusta epäileviä.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;12:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/50/small_19244403.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/Kauppalehti%3A%20Kotkan%20outlet-suunnitelmat%20ep%C3%A4ilytt%C3%A4v%C3%A4t%20sijoittajia%20%E2%80%94%20vertaavat%20Sunny%20Car%20Centeriin/2017321805953/4">Kauppalehti: Kotkan outlet-suunnitelmat epäilyttävät sijoittajia — vertaavat Sunny Car Centeriin</a></div><div class="news-ingress"><a href="/Online/2017/01/20/Kauppalehti%3A%20Kotkan%20outlet-suunnitelmat%20ep%C3%A4ilytt%C3%A4v%C3%A4t%20sijoittajia%20%E2%80%94%20vertaavat%20Sunny%20Car%20Centeriin/2017321805953/4"><p>Kotkan keskustan Kantasatamaan kehitteillä oleva puolen miljardin euron outlet-keskus jäänee paperille, uskovat Kauppalehden haastattelemat sijoitusammattilaiset.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;11:08</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8b/small_21789311.jpg"  border="0"  alt="Eeva Helminen järjestää tarinailtoja Kotkassa ja Kouvolassa. Seuraava tarinailta on Kotkassa perjantaina Pub Albertissa."/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/Pub%20Albertissa%20voi%20t%C3%A4n%C3%A4%C3%A4n%20kertoa%20mokansa/2017321790608/4">Pub Albertissa voi tänään kertoa mokansa</a></div><div class="news-ingress"><a href="/Online/2017/01/20/Pub%20Albertissa%20voi%20t%C3%A4n%C3%A4%C3%A4n%20kertoa%20mokansa/2017321790608/4"><p>Kotkalaisen opettajan Eeva Helmisen järjestämissä tarinailloissa jokainen saa halutessaan kertoa oman tarinansa.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;10:16</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ec/small_talvi_1.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/Etel%C3%A4-Kymenlaaksossa%20on%20edess%C3%A4%20aurinkoinen%20viikonloppu/2017321805176/4">Etelä-Kymenlaaksossa on edessä aurinkoinen viikonloppu</a></div><div class="news-ingress"><a href="/Online/2017/01/20/Etel%C3%A4-Kymenlaaksossa%20on%20edess%C3%A4%20aurinkoinen%20viikonloppu/2017321805176/4"><p>Etelä-Kymenlaaksossa on edessä aurinkoinen viikonloppu, ennustaa Ilmatieteen laitos.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;9:21</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6f/small_Meidankymenlaakso.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/Sata%20kymenlaaksolaista%20yrityst%C3%A4%20esitt%C3%A4ytyy%20somessa%20itsen%C3%A4isyyden%20juhlavuoden%20kunniaksi/2017321805151/4">Sata kymenlaaksolaista yritystä esittäytyy somessa itsenäisyyden juhlavuoden kunniaksi</a></div><div class="news-ingress"><a href="/Online/2017/01/20/Sata%20kymenlaaksolaista%20yrityst%C3%A4%20esitt%C3%A4ytyy%20somessa%20itsen%C3%A4isyyden%20juhlavuoden%20kunniaksi/2017321805151/4"><p>Suomen juhlavuoden aikana Meidän Kymenlaakso -teeman alla esitellään 100 kymenlaaksolaista yritystä.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;8:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/92/small_21790930.jpg"  border="0"  alt="Delta Enigma esiintyy kotikaupunkinsa tunnetuimmassa ravintolassa."/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/Delta%20Enigma%20yhdist%C3%A4%C3%A4%20herk%C3%A4t%20ja%20raskaat%20tunnelmat/2017321801579/4">Delta Enigma yhdistää herkät ja raskaat tunnelmat</a></div><div class="news-ingress"><a href="/Online/2017/01/20/Delta%20Enigma%20yhdist%C3%A4%C3%A4%20herk%C3%A4t%20ja%20raskaat%20tunnelmat/2017321801579/4"><p>Merimieskapakka Kairon lavalle nousee helmikuun ensimmäisenä lauantaina kolme bändiä.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;7:17</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f3/small_etikettikuva.jpg"  border="0"  alt="Kokoelmassa on monenlaisia kuvia, Lappeenranta-haulla löytyy muun muassa vanha tulitikkulaatikon etiketti."/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/Museovirasto%20avasi%20kuvakokoelmiaan%20verkossa%20%E2%80%94%20katso%20mink%C3%A4laisia%20kuvia%20l%C3%B6ytyy%20Etel%C3%A4-Kymenlaaksosta/2017521802027/4">Museovirasto avasi kuvakokoelmiaan verkossa — katso minkälaisia kuvia löytyy Etelä-Kymenlaaksosta</a></div><div class="news-ingress"><a href="/Online/2017/01/20/Museovirasto%20avasi%20kuvakokoelmiaan%20verkossa%20%E2%80%94%20katso%20mink%C3%A4laisia%20kuvia%20l%C3%B6ytyy%20Etel%C3%A4-Kymenlaaksosta/2017521802027/4"><p>Museovirasto on avannut 100 000 kuvaa Kuvakokoelmistaan kaikkien vapaasti käytettäviksi.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;6:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/26/small_21802679.jpg"  border="0"  alt="Esikoululaiset Emilia Muukka sekä Vili Kouki ojensivat kukat opetus- ja kultuuriministeri Sanni Grahn-Laasoselle."/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/Linnoituksen%20p%C3%A4iv%C3%A4koti%20vihittiin%20eilen%20k%C3%A4ytt%C3%B6%C3%B6n%20Suomi%20100%20-hengess%C3%A4/2017321802352/4">Linnoituksen päiväkoti vihittiin eilen käyttöön Suomi 100 -hengessä</a></div><div class="news-ingress"><a href="/Online/2017/01/20/Linnoituksen%20p%C3%A4iv%C3%A4koti%20vihittiin%20eilen%20k%C3%A4ytt%C3%B6%C3%B6n%20Suomi%20100%20-hengess%C3%A4/2017321802352/4"><p>Haminan Suomi 100 -juhlavuosi polkaistiin eilen virallisesti käyntiin.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;5:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/87/small_21803484.jpg"  border="0"  alt="Patrick Koukanou kuvattuna vuonna 2012."/></div></div>
<div class="news-title"><a href="/Online/2017/01/19/KTP%20testaa%20virolaista%20alasarjapyssy%C3%A4%20%E2%80%94%20entinen%20superlupaus%20Patrick%20Koukanou%20on%20palannut%20Kotkaan/2017321803435/4">KTP testaa virolaista alasarjapyssyä — entinen superlupaus Patrick Koukanou on palannut Kotkaan</a></div><div class="news-ingress"><a href="/Online/2017/01/19/KTP%20testaa%20virolaista%20alasarjapyssy%C3%A4%20%E2%80%94%20entinen%20superlupaus%20Patrick%20Koukanou%20on%20palannut%20Kotkaan/2017321803435/4"><p>KTP testaa perjantain MP-ottelussa virolaista Henry Rohtlaa, 25.</p></a></div><div class="nl-info"> <span class="date">19.1.&nbsp;22:16</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/83/small_21793308.jpg"  border="0"  alt="J. Karjalainen yhtyeineen esiintyy Salmelassa Me ollaan sankareita kaikki -konsertissa 12. heinäkuuta.  "/></div></div>
<div class="news-title"><a href="/Online/2017/01/19/Taidekeskus%20Salmela%20tarjoaa%20kes%C3%A4ll%C3%A4%20kuvaa%20ja%20musiikkia%20/2017521802023/4">Taidekeskus Salmela tarjoaa kesällä kuvaa ja musiikkia </a></div><div class="news-ingress"><a href="/Online/2017/01/19/Taidekeskus%20Salmela%20tarjoaa%20kes%C3%A4ll%C3%A4%20kuvaa%20ja%20musiikkia%20/2017521802023/4"><p>Musiikki on yhä oleellisempi osa Salmelan kesää Mäntyharjussa.</p></a></div><div class="nl-info"> <span class="date">19.1.&nbsp;21:08</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ee/small_21789268.jpg"  border="0"  alt="Nastapohjaiset kengät ehkäisevät tapaturmia liukkaalla."/></div></div>
<div class="news-title"><a href="/Online/2017/01/19/Haminassa%20nastoitetaan%20perjantaina%20kenki%C3%A4%20/2017321790607/4">Haminassa nastoitetaan perjantaina kenkiä </a></div><div class="news-ingress"><a href="/Online/2017/01/19/Haminassa%20nastoitetaan%20perjantaina%20kenki%C3%A4%20/2017321790607/4"><p>Haminassa voi perjantaina käydä asennuttamassa nastat omiin kenkiinsä.</p></a></div><div class="nl-info"> <span class="date">19.1.&nbsp;20:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/08/small_Markku_Hutka.jpg"  border="0"  alt="Reserviupseerikoulun johtaja eversti Markku Hutka siirtyy Maanpuolustuskorkeakoulun vararehtoriksi."/></div></div>
<div class="news-title"><a href="/Online/2017/01/19/Eversti%20Jouko%20Rauhalasta%20Reserviupseerikoulun%20johtaja/2017321801416/4">Eversti Jouko Rauhalasta Reserviupseerikoulun johtaja</a></div><div class="news-ingress"><a href="/Online/2017/01/19/Eversti%20Jouko%20Rauhalasta%20Reserviupseerikoulun%20johtaja/2017321801416/4"><p>Puolustusvoimain komentaja on määrännyt upseereita uusiin tehtäviin alkaen 1.</p></a></div><div class="nl-info"> <span class="date">19.1.&nbsp;18:55</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4d/small_21802073.jpg"  border="0"  alt="Polttoaineveron alennus pienentäisi SKAL:in mukaan raskaan liikenteen kustannuksia 50–60 miljoonalla eurolla vuosittain. "/></div></div>
<div class="news-title"><a href="/Online/2017/01/19/Kuljetusala%3A%20Polttoaineveron%20alentaminen%20parantaa%20Suomen%20kilpailukyky%C3%A4/2017521802022/4">Kuljetusala: Polttoaineveron alentaminen parantaa Suomen kilpailukykyä</a></div><div class="news-ingress"><a href="/Online/2017/01/19/Kuljetusala%3A%20Polttoaineveron%20alentaminen%20parantaa%20Suomen%20kilpailukyky%C3%A4/2017521802022/4"><p>Suomen kuljetus- ja logistiikka-alan yhdistys SKAL uskoo, että liikenneverkon kehittämissuunnitelmassa ehdotettu polttoaineveron alentaminen parantaa Suomen kilpailukykyä.</p></a></div><div class="nl-info"> <span class="date">19.1.&nbsp;18:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c5/small_juho_nykanen.jpg"  border="0"  alt="Juho Nykänen KTP:n harjoituksissa torstaina."/></div></div>
<div class="news-title"><a href="/Online/2017/01/19/Juho%20Nyk%C3%A4nen%20palaa%20KTP%3Ahen%20%E2%80%94%20%E2%80%9DEmme%20l%C3%A4hde%20peruuttelemaan%E2%80%9D/2017321803433/4">Juho Nykänen palaa KTP:hen — ”Emme lähde peruuttelemaan”</a></div><div class="news-ingress"><a href="/Online/2017/01/19/Juho%20Nyk%C3%A4nen%20palaa%20KTP%3Ahen%20%E2%80%94%20%E2%80%9DEmme%20l%C3%A4hde%20peruuttelemaan%E2%80%9D/2017321803433/4"><p>KTP saa jalkapallon Kakkoseen reippaasti kokemusta keskikenttäpelaaja Juho Nykäsen muodossa.</p></a></div><div class="nl-info"> <span class="date">19.1.&nbsp;17:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7a/small_rajajoki40.jpg"  border="0"  alt="Kymijoki virtaa halki maakunnan."/></div></div>
<div class="news-title"><a href="/Online/2017/01/19/Kuinka%20hyvin%20tunnet%20Kymenlaakson%20Testaa%20tietosi%20kyselyll%C3%A4%21/2017521802021/4">Kuinka hyvin tunnet Kymenlaakson? Testaa tietosi kyselyllä!</a></div><div class="news-ingress"><a href="/Online/2017/01/19/Kuinka%20hyvin%20tunnet%20Kymenlaakson%20Testaa%20tietosi%20kyselyll%C3%A4%21/2017521802021/4"><p>Kunnallisalan kehittämissäätiön tutkimuksen mukaan kymenlaaksolaiset eivät samastu vahvasti omaan maakuntaansa.</p></a></div><div class="nl-info"> <span class="date">19.1.&nbsp;17:08</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/af/small_21801022.jpg"  border="0"  alt="Sellusta on maailmanmarkkinoilla ylitarjontaa, toteaa Stora Enson toimitusjohtaja Karl-Henrik Sundström. Kuva lokakuulta 2015, jolloin Sundström vieraili Imatralla."/></div></div>
<div class="news-title"><a href="/Online/2017/01/19/Stora%20Enso%20aikoo%20panna%20j%C3%A4ihin%20Kiinan-suunnitelmansa%E2%80%89%E2%80%94%E2%80%89kemiallista%20sellua%20valmistava%20tehdas%20Kiinan%20Beihaihin%20poistetaan%20yhti%C3%B6n%20investointiluvasta/2017521800976/4">Stora Enso aikoo panna jäihin Kiinan-suunnitelmansa — kemiallista sellua valmistava tehdas Kiinan Beihaihin poistetaan yhtiön investointiluvasta</a></div><div class="news-ingress"><a href="/Online/2017/01/19/Stora%20Enso%20aikoo%20panna%20j%C3%A4ihin%20Kiinan-suunnitelmansa%E2%80%89%E2%80%94%E2%80%89kemiallista%20sellua%20valmistava%20tehdas%20Kiinan%20Beihaihin%20poistetaan%20yhti%C3%B6n%20investointiluvasta/2017521800976/4"><p>Stora Enso on luopumassa kemiallista lehtipuusellua valmistavan tehtaan rakentamisesta Kiinan Beihaihin.</p></a></div><div class="nl-info"> <span class="date">19.1.&nbsp;16:42</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/19/Flying%20Tiger%20Copenhagen%20-myym%C3%A4l%C3%A4%20Pasaatiin%20huhtikuussa/2017321802072/4">Flying Tiger Copenhagen -myymälä Pasaatiin huhtikuussa</a></div><div class="news-ingress"><a href="/Online/2017/01/19/Flying%20Tiger%20Copenhagen%20-myym%C3%A4l%C3%A4%20Pasaatiin%20huhtikuussa/2017321802072/4"><p>Flying Tiger Copenhagen -myymälä tulee Kauppakeskus Pasaatiin huhtikuussa.</p></a></div><div class="nl-info"> <span class="date">19.1.&nbsp;15:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c1/small_21797905.jpg"  border="0"  alt="Intiimistä terveysvaivasta voi olla vaikea kertoa vastakkaista sukupuolta olevalle lääkärille."/></div></div>
<div class="news-title"><a href="/Online/2017/01/19/Terveysongelman%20h%C3%A4peily%20voi%20viiv%C3%A4stytt%C3%A4%C3%A4%20hoitoa/2017521796850/4">Terveysongelman häpeily voi viivästyttää hoitoa</a></div><div class="news-ingress"><a href="/Online/2017/01/19/Terveysongelman%20h%C3%A4peily%20voi%20viiv%C3%A4stytt%C3%A4%C3%A4%20hoitoa/2017521796850/4"><p>Moni häpeilee terveysongelmaansa vaikka kyse olisi yleisestä vitsauksesta.</p></a></div><div class="nl-info"> <span class="date">19.1.&nbsp;15:14</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ee/small_21792081.jpg"  border="0"  alt="Riikka Pulkkisen vierailu aloittaa kirjallisten iltojen sarjan tänään."/></div></div>
<div class="news-title"><a href="/Online/2017/01/19/Kirjalliset%20illat%20Kotkan%20p%C3%A4%C3%A4kirjastossa%20alkavat%20t%C3%A4n%C3%A4%C3%A4n%20Riikka%20Pulkkisen%20vierailulla/2017321800836/4">Kirjalliset illat Kotkan pääkirjastossa alkavat tänään Riikka Pulkkisen vierailulla</a></div><div class="news-ingress"><a href="/Online/2017/01/19/Kirjalliset%20illat%20Kotkan%20p%C3%A4%C3%A4kirjastossa%20alkavat%20t%C3%A4n%C3%A4%C3%A4n%20Riikka%20Pulkkisen%20vierailulla/2017321800836/4"><p>Kotkan pääkirjastossa järjestetään talven ja kevään aikana viisi kirjallista iltaa.</p></a></div><div class="nl-info"> <span class="date">19.1.&nbsp;14:08</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/70/small_21797648_1.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/01/19/Kolumni%3A%20Takaisin%20j%C3%A4%C3%A4vuoren%20huipulle/2017321797646/68">Kolumni: Takaisin jäävuoren huipulle</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/01/19/Kolumni%3A%20Takaisin%20j%C3%A4%C3%A4vuoren%20huipulle/2017321797646/68"><p>Kaivellaanpas opetusmielessä hetki vanhoja ja vielä vanhempia.</p></a></div><div class="nl-info"> <span class="date">19.1.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2d/small_21801772.jpg"  border="0"  alt="Anne Berner avasi tänään Suomen liikenneverkkoa koskevat suunnitelmat. Tämä kuva on marraskuulta 2016."/></div></div>
<div class="news-title"><a href="/Online/2017/01/19/LVM%20julkisti%20liikenneverkkoyhti%C3%B6t%C3%A4%20koskevat%20suunnitelmat%E2%80%89%E2%80%94%E2%80%89Berner%20kehottaa%20suhtautumaan%20niihin%20ennakkoluulottomasti/2017521801596/4">LVM julkisti liikenneverkkoyhtiötä koskevat suunnitelmat — Berner kehottaa suhtautumaan niihin ennakkoluulottomasti</a></div><div class="news-ingress"><a href="/Online/2017/01/19/LVM%20julkisti%20liikenneverkkoyhti%C3%B6t%C3%A4%20koskevat%20suunnitelmat%E2%80%89%E2%80%94%E2%80%89Berner%20kehottaa%20suhtautumaan%20niihin%20ennakkoluulottomasti/2017521801596/4"><p>Liikenne- ja viestintäministeriö (LVM) ehdottaa, että Suomeen perustettaisiin valtionyhtiö, joka vastaisi valtion liikenneverkon riittävästä kunnosta ja pitkäjänteisestä kehittämisestä.</p></a></div><div class="nl-info"> <span class="date">19.1.&nbsp;12:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/eb/small_21801302.jpg"  border="0"  alt="Äänestys osoitti järjestäjien mukaan ruisleivän ikonisen aseman Suomessa."/></div></div>
<div class="news-title"><a href="/Online/2017/01/19/Suomen%20kansallisruuaksi%20valittiin%20ruisleip%C3%A4%E2%80%89%E2%80%94%20paistetut%20silakat%20p%C3%A4%C3%A4siv%C3%A4t%20finalistien%20joukkoon/2017521800980/4">Suomen kansallisruuaksi valittiin ruisleipä — paistetut silakat pääsivät finalistien joukkoon</a></div><div class="news-ingress"><a href="/Online/2017/01/19/Suomen%20kansallisruuaksi%20valittiin%20ruisleip%C3%A4%E2%80%89%E2%80%94%20paistetut%20silakat%20p%C3%A4%C3%A4siv%C3%A4t%20finalistien%20joukkoon/2017521800980/4"><p>Suomen kansallisruoka on ruisleipä.</p></a></div><div class="nl-info"> <span class="date">19.1.&nbsp;11:25</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/19/Liikenneuudistuksen%20ratkaisup%C3%A4iv%C3%A4%20on%20t%C3%A4n%C3%A4%C3%A4n%20%E2%80%94%20seuraa%20ministeri%20Bernerin%20tiedotustilaisuutta%20t%C3%A4st%C3%A4%2010.30%20alkaen/2017521800978/4">Liikenneuudistuksen ratkaisupäivä on tänään — seuraa ministeri Bernerin tiedotustilaisuutta tästä 10.30 alkaen</a></div><div class="news-ingress"><a href="/Online/2017/01/19/Liikenneuudistuksen%20ratkaisup%C3%A4iv%C3%A4%20on%20t%C3%A4n%C3%A4%C3%A4n%20%E2%80%94%20seuraa%20ministeri%20Bernerin%20tiedotustilaisuutta%20t%C3%A4st%C3%A4%2010.30%20alkaen/2017521800978/4"><p>Liikenne- ja viestintäministeri Anne Berner (kesk.) järjestää tänään kello 10.30 alkaen tiedotustilaisuuden etukäteen paljon puhetta herättäneestä liikenneuudistuksesta.</p></a></div><div class="nl-info"> <span class="date">19.1.&nbsp;10:18</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4c/small_21798297.jpg"  border="0"  alt="Julkisen talouden heikkeneminen sekä työpaikkojen ja koulutusmahdollisuuksien vähäisyys huolestuttavat kymenlaaksolaisia. Kymenlaakson identiteetin kulmakiviä ovat asukkaiden mielestä luonto ja maisemat sekä historia."/></div></div>
<div class="news-title"><a href="/Online/2017/01/19/Kymenlaaksolaisten%20identiteetti%20perustuu%20luontoon%2C%20maisemiin%20ja%20rakennuksiin/2017321800831/4">Kymenlaaksolaisten identiteetti perustuu luontoon, maisemiin ja rakennuksiin</a></div><div class="news-ingress"><a href="/Online/2017/01/19/Kymenlaaksolaisten%20identiteetti%20perustuu%20luontoon%2C%20maisemiin%20ja%20rakennuksiin/2017321800831/4"><p>Kymenlaaksolaisten samaistuminen omaan maakuntaansa ei ole kovin voimakasta.</p></a></div><div class="nl-info"> <span class="date">19.1.&nbsp;9:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/19/Kotkalainen%20kansanedustaja%20Juho%20Eerola%20laulaa%20levyll%C3%A4%C3%A4n%20punahuorasta%20ja%20veripelloista/2017321800868/4">Kotkalainen kansanedustaja Juho Eerola laulaa levyllään punahuorasta ja veripelloista</a></div><div class="news-ingress"><a href="/Online/2017/01/19/Kotkalainen%20kansanedustaja%20Juho%20Eerola%20laulaa%20levyll%C3%A4%C3%A4n%20punahuorasta%20ja%20veripelloista/2017321800868/4"><p>Kotkalainen kansanedustaja Juho Eerola (ps.) on levyttänyt Suuri tuntematon -yhtyeensä kanssa kappaleen, joka kertoo Suomen sisällissodan julmuuksista.</p></a></div><div class="nl-info"> <span class="date">19.1.&nbsp;8:34</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b7/small_21797805.jpg"  border="0"  alt="Maakunnassa suhtaudutaan varauksellisesti kaikkiin päättäjiin riippumatta siitä, millä tasolla päättäjät toimivat. Kuva on arkistosta."/></div></div>
<div class="news-title"><a href="/Online/2017/01/19/Kymenlaaksolaisten%20enemmist%C3%B6%20ei%20luota%20p%C3%A4%C3%A4tt%C3%A4jiin/2017321800816/4">Kymenlaaksolaisten enemmistö ei luota päättäjiin</a></div><div class="news-ingress"><a href="/Online/2017/01/19/Kymenlaaksolaisten%20enemmist%C3%B6%20ei%20luota%20p%C3%A4%C3%A4tt%C3%A4jiin/2017321800816/4"><p>Kymenlaaksossa luottamus päättäjiin on heikompaa kuin muualla maassa.</p></a></div><div class="nl-info"> <span class="date">19.1.&nbsp;7:23</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/62/small_21792853.jpg"  border="0"  alt="Vasta valmistunut rakennus käyttöönottotarkastettiin joulukuun lopussa."/></div></div>
<div class="news-title"><a href="/Online/2017/01/19/Fish%20Trading%20House%20ostaa%20tonttinsa%20Vaalimaalla%2C%20ensimm%C3%A4inen%20rakennus%20vihdoin%20valmis/2017321792371/4">Fish Trading House ostaa tonttinsa Vaalimaalla, ensimmäinen rakennus vihdoin valmis</a></div><div class="news-ingress"><a href="/Online/2017/01/19/Fish%20Trading%20House%20ostaa%20tonttinsa%20Vaalimaalla%2C%20ensimm%C3%A4inen%20rakennus%20vihdoin%20valmis/2017321792371/4"><p>Fish Trading Housen pitkään viivästynyt rakennusprojekti on edennyt Vaalimaalla.</p></a></div><div class="nl-info"> <span class="date">19.1.&nbsp;6:36</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a2/small_21799194.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/18/Hollannin%20pistekuningas%20KTP-Basketiin%20%E2%80%94%20ket%C3%A4%C3%A4n%20amerikkalaisista%20ei%20l%C3%A4hetet%C3%A4%20kotiin/2017321799150/4">Hollannin pistekuningas KTP-Basketiin — ketään amerikkalaisista ei lähetetä kotiin</a></div><div class="news-ingress"><a href="/Online/2017/01/18/Hollannin%20pistekuningas%20KTP-Basketiin%20%E2%80%94%20ket%C3%A4%C3%A4n%20amerikkalaisista%20ei%20l%C3%A4hetet%C3%A4%20kotiin/2017321799150/4"><p>KTP-Basket on hankkinut viidennen amerikkalaispelaajan.</p></a></div><div class="nl-info"> <span class="date">18.1.&nbsp;21:46</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7a/small_8114_Vahan_lainatut_kirjat_2.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/18/K%C3%A4vij%C3%A4m%C3%A4%C3%A4r%C3%A4t%20kasvoivat%20Kotkan%20kirjastoissa%20%E2%80%94%20kirjastoista%20on%20tullut%20my%C3%B6s%20kohtaamispaikkoja/2017321797092/4">Kävijämäärät kasvoivat Kotkan kirjastoissa — kirjastoista on tullut myös kohtaamispaikkoja</a></div><div class="news-ingress"><a href="/Online/2017/01/18/K%C3%A4vij%C3%A4m%C3%A4%C3%A4r%C3%A4t%20kasvoivat%20Kotkan%20kirjastoissa%20%E2%80%94%20kirjastoista%20on%20tullut%20my%C3%B6s%20kohtaamispaikkoja/2017321797092/4"><p>Kirjastojen merkitys tilana on kasvanut.</p></a></div><div class="nl-info"> <span class="date">18.1.&nbsp;21:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d2/small_21799642.jpg"  border="0"  alt="Daisha Simmons pelasi toisen ottelunsa PeKassa: 22 pistettä, 7 levypalloa ja 5 syöttöä. Huiman Karoliina Rytkönen puolusti."/></div></div>
<div class="news-title"><a href="/Online/2017/01/18/Peli-Karhujen%20kova%20kotivire%20jatkuu%20%E2%80%94%20Huimasta%20tuli%20nelj%C3%A4s%20per%C3%A4kk%C3%A4inen%20uhri/2017321799686/4">Peli-Karhujen kova kotivire jatkuu — Huimasta tuli neljäs peräkkäinen uhri</a></div><div class="news-ingress"><a href="/Online/2017/01/18/Peli-Karhujen%20kova%20kotivire%20jatkuu%20%E2%80%94%20Huimasta%20tuli%20nelj%C3%A4s%20per%C3%A4kk%C3%A4inen%20uhri/2017321799686/4"><p>Peli-Karhujen neljän kotiottelun putki toi kotkalaisille neljä voittoa.</p></a></div><div class="nl-info"> <span class="date">18.1.&nbsp;20:22</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/18/Kerro%20ja%20kommentoi%3A%20Tunnetko%20olevasi%20kymenlaaksolainen/2017321797479/4">Kerro ja kommentoi: Tunnetko olevasi kymenlaaksolainen?</a></div><div class="news-ingress"><a href="/Online/2017/01/18/Kerro%20ja%20kommentoi%3A%20Tunnetko%20olevasi%20kymenlaaksolainen/2017321797479/4"><p>Kunnallisalan kehittämissäätiön on selvittänyt Kymenlaakson asukkaiden näkemyksiä maakunnallisesta identiteetistä, maakunnan tulevaisuudesta ja itsehallinnosta.</p></a></div><div class="nl-info"> <span class="date">18.1.&nbsp;20:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4f/small_21792532.jpg"  border="0"  alt="Arkeologi Paula Kouki kertoo elämästä myöhäisrautakaudella."/></div></div>
<div class="news-title"><a href="/Online/2017/01/18/Muinaista%20el%C3%A4m%C3%A4%C3%A4%20ja%20muotia%20esitell%C3%A4%C3%A4n%20Haminassa/2017321796243/4">Muinaista elämää ja muotia esitellään Haminassa</a></div><div class="news-ingress"><a href="/Online/2017/01/18/Muinaista%20el%C3%A4m%C3%A4%C3%A4%20ja%20muotia%20esitell%C3%A4%C3%A4n%20Haminassa/2017321796243/4"><p>Haminan kansalaisopisto ja kaupungin museot järjestävät Suomen 100-vuotisjuhlavuoden kunniaksi tapahtumien, luentojen ja työpajojen sarjan.</p></a></div><div class="nl-info"> <span class="date">18.1.&nbsp;19:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/51/small_20630089.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/18/Kotkan%20Kantasataman%20tapahtumaymp%C3%A4rist%C3%B6jen%20kehitt%C3%A4minen%20k%C3%A4ynnistyy/2017321797189/4">Kotkan Kantasataman tapahtumaympäristöjen kehittäminen käynnistyy</a></div><div class="news-ingress"><a href="/Online/2017/01/18/Kotkan%20Kantasataman%20tapahtumaymp%C3%A4rist%C3%B6jen%20kehitt%C3%A4minen%20k%C3%A4ynnistyy/2017321797189/4"><p>Kehitysyhtiö Cursorin ja Kotkan kaupungin tilaama selvitystyö Kantasataman alueen tapahtumien ja tapahtumaympäristöjen kehittämiseksi käynnistyy.</p></a></div><div class="nl-info"> <span class="date">18.1.&nbsp;18:55</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c5/small_21796999.jpg"  border="0"  alt="Risto Kolehmainen käy Kotkan pääkirjastossa 2—3 kertaa viikossa. Hän käyttää lehtilukusalia, lainaa kirjoja, levyjä ja elokuvia. Lisäksi hän käy erilaisissa tapahtumissa. 
— Kirjasto on kuin uimahalli. Molemmat ovat yhteiskunnallisia ja sosiaalisia paikkoja, Kolehmainen luonnehtii."/></div></div>
<div class="news-title"><a href="/Online/2017/01/18/Kulttuuri%20kiinnosti%20kotkalaisia/2017321799335/4">Kulttuuri kiinnosti kotkalaisia</a></div><div class="news-ingress"><a href="/Online/2017/01/18/Kulttuuri%20kiinnosti%20kotkalaisia/2017321799335/4"><p>Kulttuuri oli suosittua Kotkassa viime vuonna.</p></a></div><div class="nl-info"> <span class="date">18.1.&nbsp;18:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d1/small_21797211.jpg"  border="0"  alt="Tuulivoimaloita on ollut Kotkan silhuetissa jo 18 vuoden ajan."/></div></div>
<div class="news-title"><a href="/Online/2017/01/18/Kymenlaaksolaisp%C3%A4%C3%A4tt%C3%A4j%C3%A4t%20tykk%C3%A4%C3%A4v%C3%A4t%20tuulivoimasta/2017321797213/4">Kymenlaaksolaispäättäjät tykkäävät tuulivoimasta</a></div><div class="news-ingress"><a href="/Online/2017/01/18/Kymenlaaksolaisp%C3%A4%C3%A4tt%C3%A4j%C3%A4t%20tykk%C3%A4%C3%A4v%C3%A4t%20tuulivoimasta/2017321797213/4"><p>Kymenlaakson kunnanvaltuustoissa vallitsee tuulivoimalle myönteinen ilmapiiri.</p></a></div><div class="nl-info"> <span class="date">18.1.&nbsp;17:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/86/small_21690330.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/18/Kansanedustaja%20Sirpa%20Paatero%20vierailee%20Kotkan%20kouluissa/2017321796751/4">Kansanedustaja Sirpa Paatero vierailee Kotkan kouluissa</a></div><div class="news-ingress"><a href="/Online/2017/01/18/Kansanedustaja%20Sirpa%20Paatero%20vierailee%20Kotkan%20kouluissa/2017321796751/4"><p>Kansanedustaja Sirpa Paatero (sd.) vierailee 12 koulussa tammikuun aikana.</p></a></div><div class="nl-info"> <span class="date">18.1.&nbsp;16:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/ab/small_21798084.jpg"  border="0"  alt="Toimeentulotuen hakemisessa on tällä hetkellä pahat ruuhkat."/></div></div>
<div class="news-title"><a href="/Online/2017/01/18/Kelan%20toimistoissa%20ja%20puhelinpalveluissa%20poikkeuksellista%20ruuhkaa%20%E2%80%94%20suma%20johtuu%20toimeentulotukea%20hakevista%20asiakkaista/2017521796851/4">Kelan toimistoissa ja puhelinpalveluissa poikkeuksellista ruuhkaa — suma johtuu toimeentulotukea hakevista asiakkaista</a></div><div class="news-ingress"><a href="/Online/2017/01/18/Kelan%20toimistoissa%20ja%20puhelinpalveluissa%20poikkeuksellista%20ruuhkaa%20%E2%80%94%20suma%20johtuu%20toimeentulotukea%20hakevista%20asiakkaista/2017521796851/4"><p>Kelan toimistoissa ja puhelinpalveluissa on ruuhkaa, joka on aiheuttanut asiakkaille haittaa.</p></a></div><div class="nl-info"> <span class="date">18.1.&nbsp;16:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/71/small_Kotkan_keskussairaala1.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/18/Kymen%20Sanomien%20lukijat%20haluavat%20s%C3%A4ilytt%C3%A4%C3%A4%20keskussairaalan%20Kotkassa%20%E2%80%94%20%20Ari%20Toropaisen%20lausunnot%20ihmetytt%C3%A4v%C3%A4t/2017321795762/4">Kymen Sanomien lukijat haluavat säilyttää keskussairaalan Kotkassa —  Ari Toropaisen lausunnot ihmetyttävät</a></div><div class="news-ingress"><a href="/Online/2017/01/18/Kymen%20Sanomien%20lukijat%20haluavat%20s%C3%A4ilytt%C3%A4%C3%A4%20keskussairaalan%20Kotkassa%20%E2%80%94%20%20Ari%20Toropaisen%20lausunnot%20ihmetytt%C3%A4v%C3%A4t/2017321795762/4"><p>Internetin Adressit.com-palvelussa avattu adressi, jolla ajetaan Kymenlaakson keskussairaalan siirtämistä Kotkasta Kouvolaan on herättänyt kiihkeää keskustelua Kymen Sanomien lukijoiden keskuudessa.</p></a></div><div class="nl-info"> <span class="date">18.1.&nbsp;15:23</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e9/small_Sieppaa_93.jpg"  border="0"  alt="Ampuja ja auto näkyvät valvontakameran tallenteella."/></div></div>
<div class="news-title"><a href="/Online/2017/01/18/Poliisi%20etsii%20yh%C3%A4%20Kuusankosken%20vastaanottokeskuksen%20ampujaa%20%E2%80%94%20mukana%20todenn%C3%A4k%C3%B6isesti%20v%C3%A4hint%C3%A4%C3%A4n%20kaksi%20henkil%C3%B6%C3%A4/2017521796845/4">Poliisi etsii yhä Kuusankosken vastaanottokeskuksen ampujaa — mukana todennäköisesti vähintään kaksi henkilöä</a></div><div class="news-ingress"><a href="/Online/2017/01/18/Poliisi%20etsii%20yh%C3%A4%20Kuusankosken%20vastaanottokeskuksen%20ampujaa%20%E2%80%94%20mukana%20todenn%C3%A4k%C3%B6isesti%20v%C3%A4hint%C3%A4%C3%A4n%20kaksi%20henkil%C3%B6%C3%A4/2017521796845/4"><p>Poliisi etsii edelleen Kuusankosken Rekolan vastaanottokeskusta ampunutta henkilöä.</p></a></div><div class="nl-info"> <span class="date">18.1.&nbsp;14:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/15/small_20314094.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/01/18/Kolumni%3A%20Helppo%20tapa%20levitt%C3%A4%C3%A4%20suomea/2017321792858/68">Kolumni: Helppo tapa levittää suomea</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/01/18/Kolumni%3A%20Helppo%20tapa%20levitt%C3%A4%C3%A4%20suomea/2017321792858/68"><p>Viron tilastoviraston taulukoista löytyi mielenkiintoinen tieto.</p></a></div><div class="nl-info"> <span class="date">18.1.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3e/small_Kotkan_uusi_ilme_medialle_Kotkan_kaupunki_ja_Nitroid.jpg"  border="0"  alt="Kotkan uusi ilme näkyy esimerkiksi kaupungin nettisivuilla, sosiaalisen median kanavissa ja kaupungintalon edessä liehuvissa lipuissa."/></div></div>
<div class="news-title"><a href="/Online/2017/01/18/Kotkan%20graafinen%20ilme%20uudistui/2017321796092/4">Kotkan graafinen ilme uudistui</a></div><div class="news-ingress"><a href="/Online/2017/01/18/Kotkan%20graafinen%20ilme%20uudistui/2017321796092/4"><p>Kotkan graafista ilmettä on uudistettu.</p></a></div><div class="nl-info"> <span class="date">18.1.&nbsp;12:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/41/small_eurot.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/18/Saatko%20perustuloa%20Veik%C3%B6%20%E2%80%9DLex%20Lindstr%C3%B6m%E2%80%9D%20sinut%20el%C3%A4kkeelle/2017321795847/4">Saatko perustuloa? Veikö ”Lex Lindström” sinut eläkkeelle?</a></div><div class="news-ingress"><a href="/Online/2017/01/18/Saatko%20perustuloa%20Veik%C3%B6%20%E2%80%9DLex%20Lindstr%C3%B6m%E2%80%9D%20sinut%20el%C3%A4kkeelle/2017321795847/4"><p>Oletko pitkäaikaistyötön? Pääsitkö eläkkeelle ”Lex Lindströmin” ansiosta? Saatko perustuloa?</p></a></div><div class="nl-info"> <span class="date">18.1.&nbsp;11:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/18/Tutkimus%3A%20Kymenlaakson%20kuntap%C3%A4%C3%A4tt%C3%A4j%C3%A4t%20suhtautuvat%20suopeammin%20paikalliseen%20mediaan/2017321795782/4">Tutkimus: Kymenlaakson kuntapäättäjät suhtautuvat suopeammin paikalliseen mediaan</a></div><div class="news-ingress"><a href="/Online/2017/01/18/Tutkimus%3A%20Kymenlaakson%20kuntap%C3%A4%C3%A4tt%C3%A4j%C3%A4t%20suhtautuvat%20suopeammin%20paikalliseen%20mediaan/2017321795782/4"><p>Kymenlaaksolaiset kuntapäättäjät ovat selvästi kriittisempiä niin paikalliseen kuin maakunnalliseen mediaan verrattuna kuntapäättäjiin koko valtakunnassa, käy ilmi KAKS –Kunnallisalan kehittämissäätiön tutkimuksesta.</p></a></div><div class="nl-info"> <span class="date">18.1.&nbsp;10:24</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/18/Kotkansaarelle%20ja%20Karhulaan%20istutetaan%20puita%20Suomen%20juhlavuoden%20kunniaksi/2017321795744/4">Kotkansaarelle ja Karhulaan istutetaan puita Suomen juhlavuoden kunniaksi</a></div><div class="news-ingress"><a href="/Online/2017/01/18/Kotkansaarelle%20ja%20Karhulaan%20istutetaan%20puita%20Suomen%20juhlavuoden%20kunniaksi/2017321795744/4"><p>Merituulentien varrella, Haukkavuorenkadun risteyksen ja Mussalon rampin välissä, oleva alue muuttuu tulevaisuudessa reheväksi puustoksi.</p></a></div><div class="nl-info"> <span class="date">18.1.&nbsp;9:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/63/small_21791021.jpg"  border="0"  alt="Heikinmarkkinoilla on perinteiden mukaan myynnissä hyvin värikkäitä ja lämpimiä käsitöitä."/></div></div>
<div class="news-title"><a href="/Online/2017/01/18/Heikinmarkkinat%20torstaina%20Haminassa%20%E2%80%94%20myynniss%C3%A4%20muun%20muassa%20huopatossuja%20ja%20lapasia/2017321791159/4">Heikinmarkkinat torstaina Haminassa — myynnissä muun muassa huopatossuja ja lapasia</a></div><div class="news-ingress"><a href="/Online/2017/01/18/Heikinmarkkinat%20torstaina%20Haminassa%20%E2%80%94%20myynniss%C3%A4%20muun%20muassa%20huopatossuja%20ja%20lapasia/2017321791159/4"><p>Perinteiset Heikinmarkkinat pidetään Haminassa torstaina.</p></a></div><div class="nl-info"> <span class="date">18.1.&nbsp;8:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/21/small_21793865.jpg"  border="0"  alt="KOKS:n rakennuslupa voi edetä vielä lähiviikkoina."/></div></div>
<div class="news-title"><a href="/Online/2017/01/18/Poliitikot%20hiljaisina%20Kymenlaakson%20sote-sovusta/2017321793827/4">Poliitikot hiljaisina Kymenlaakson sote-sovusta</a></div><div class="news-ingress"><a href="/Online/2017/01/18/Poliitikot%20hiljaisina%20Kymenlaakson%20sote-sovusta/2017321793827/4"><p>Kymenlaakson johtavat kuntapoliitikot ovat saaneet sovittua jo pitkään hiertäneen sote-riidan, joka jumiuttanut maakunnan valmistautumista sote-uudistukseen.</p></a></div><div class="nl-info"> <span class="date">18.1.&nbsp;7:14</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a1/small_Etsa_13398889.jpg"  border="0"  alt="Kuukausimaksutarjous on rajattu koskemaan vain yksityisautoilijoita ja vain tänä keväänä kaasuautoilun aloittavia."/></div></div>
<div class="news-title"><a href="/Online/2017/01/18/Gasum%20kokeilee%20tankkausta%20kuukausimaksulla%20%E2%80%94%20K%C3%A4yt%C3%A4nn%C3%B6ss%C3%A4%20tarjous%20koskee%20pient%C3%A4%20joukkoa/2017521789743/4">Gasum kokeilee tankkausta kuukausimaksulla — Käytännössä tarjous koskee pientä joukkoa</a></div><div class="news-ingress"><a href="/Online/2017/01/18/Gasum%20kokeilee%20tankkausta%20kuukausimaksulla%20%E2%80%94%20K%C3%A4yt%C3%A4nn%C3%B6ss%C3%A4%20tarjous%20koskee%20pient%C3%A4%20joukkoa/2017521789743/4"><p>Energiayhtiö Gasum julkisti maanantaina aivan uudenlaisen hinnoittelumallin.</p></a></div><div class="nl-info"> <span class="date">18.1.&nbsp;6:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fb/small_21792845.jpg"  border="0"  alt="Vasemmalla pilkottavaan Vaalimaan kalaan ja herkkuun pääsee tilapäistä reittiä jonkin aikaa. Risteys on hyvin hankala raskaanliikenteen ajoneuvoille. Vaalimaan kala ja herkku on ollut erityisesti rekkakuskien suosiossa.
"/></div></div>
<div class="news-title"><a href="/Online/2017/01/18/Pieni%20kalapuoti%20unohtui%20Virolahden%20kasvuhuumassa%20/2017321792554/4">Pieni kalapuoti unohtui Virolahden kasvuhuumassa </a></div><div class="news-ingress"><a href="/Online/2017/01/18/Pieni%20kalapuoti%20unohtui%20Virolahden%20kasvuhuumassa%20/2017321792554/4"><p>Vaalimaalla on syntynyt kummallinen tilanne moottoritien rakentamisen yhteydessä.</p></a></div><div class="nl-info"> <span class="date">18.1.&nbsp;5:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a7/small_21794877.jpg"  border="0"  alt="Vuoden urheilija Leo-Pekka Tähti saapui gaalaan vaimonsa Sandra Ojalillin kanssa."/></div></div>
<div class="news-title"><a href="/Online/2017/01/17/Ratakelaaja%20Leo-Pekka%20T%C3%A4hti%20%20valittiin%20Vuoden%20urheilijaksi/2017321794876/4">Ratakelaaja Leo-Pekka Tähti  valittiin Vuoden urheilijaksi</a></div><div class="news-ingress"><a href="/Online/2017/01/17/Ratakelaaja%20Leo-Pekka%20T%C3%A4hti%20%20valittiin%20Vuoden%20urheilijaksi/2017321794876/4"><p>Paralympialaisissa kultaa ottanut ratakelaaja Leo-Pekka Tähti on Vuoden urheilija.</p></a></div><div class="nl-info"> <span class="date">17.1.&nbsp;22:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8b/small_21783598.jpg"  border="0"  alt="Eteenpäin 21.9.1981: Tunteet kävivät kuumina moneenkin otteeseen. Tässä ”partaansa pärisyttelevät” Atik Ismail (vas.), Jari Rantanen ja Arto Tolsa."/></div></div>
<div class="news-title"><a href="/Online/2017/01/17/Jallu%20Rantasella%20hyv%C3%A4t%20muistot%2080-luvun%20Kotkasta%20%E2%80%94%20%E2%80%9DArto%20sanoi%20varmaan%2C%20ett%C3%A4%20pid%C3%A4%20juniori%20suusi%20kiinni%E2%80%9D/2017321740327/4">Jallu Rantasella hyvät muistot 80-luvun Kotkasta — ”Arto sanoi varmaan, että pidä juniori suusi kiinni”</a></div><div class="news-ingress"><a href="/Online/2017/01/17/Jallu%20Rantasella%20hyv%C3%A4t%20muistot%2080-luvun%20Kotkasta%20%E2%80%94%20%E2%80%9DArto%20sanoi%20varmaan%2C%20ett%C3%A4%20pid%C3%A4%20juniori%20suusi%20kiinni%E2%80%9D/2017321740327/4"><p>KTP:n päävalmentaja Jari Rantanen katsoo valokuvaa.</p></a></div><div class="nl-info"> <span class="date">17.1.&nbsp;22:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a5/small_21791549.jpg"  border="0"  alt="Mika Huusarin ja Kalle Kurvisen järjestämä perinteinen harmonikkakonsertti viettää sunnuntaina 20-vuotisjuhliaan. Kotkan konserttitalossa kuullaan ikivihreitä sävelmiä."/></div></div>
<div class="news-title"><a href="/Online/2017/01/17/Mika%20Huusari%20ja%20Kalle%20Kurvinen%20soittavat%20harmonikkamusiikin%20helmi%C3%A4%2020-vuotisjuhlakonsertissa/2017321794156/4">Mika Huusari ja Kalle Kurvinen soittavat harmonikkamusiikin helmiä 20-vuotisjuhlakonsertissa</a></div><div class="news-ingress"><a href="/Online/2017/01/17/Mika%20Huusari%20ja%20Kalle%20Kurvinen%20soittavat%20harmonikkamusiikin%20helmi%C3%A4%2020-vuotisjuhlakonsertissa/2017321794156/4"><p>Mika Huusari ja Kalle Kurvinen isännöivät jälleen Kotkan harmonikkakonserttia, joka järjestetään nyt 20.</p></a></div><div class="nl-info"> <span class="date">17.1.&nbsp;21:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/23/small_21363694.jpg"  border="0"  alt="Ihmisen pitäisi syödä paljon enemmän silakkaa, koska se on hyvää ja terveellistä."/></div></div>
<div class="news-title"><a href="/Online/2017/01/17/Suvi%20Ignatius%20esitelm%C3%B6i%20Merikeskus%20Vellamossa%3A%20%20Lohen%20ja%20silakan%20suosio%20ruokakaloina%20putoaa%20/2017321786064/4">Suvi Ignatius esitelmöi Merikeskus Vellamossa:  Lohen ja silakan suosio ruokakaloina putoaa </a></div><div class="news-ingress"><a href="/Online/2017/01/17/Suvi%20Ignatius%20esitelm%C3%B6i%20Merikeskus%20Vellamossa%3A%20%20Lohen%20ja%20silakan%20suosio%20ruokakaloina%20putoaa%20/2017321786064/4"><p>Arvot näkyvät selvästi Itämeren lohen ja silakan käytön ja hallinnan taustavaikuttimina.</p></a></div><div class="nl-info"> <span class="date">17.1.&nbsp;20:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e3/small_21020832.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/17/Kymenlaaksossa%20viime%20vuonna%20viisi%20palokuolemaa/2017521792063/4">Kymenlaaksossa viime vuonna viisi palokuolemaa</a></div><div class="news-ingress"><a href="/Online/2017/01/17/Kymenlaaksossa%20viime%20vuonna%20viisi%20palokuolemaa/2017521792063/4"><p>Tulipaloissa kuoli viime vuonna 82 ihmistä.</p></a></div><div class="nl-info"> <span class="date">17.1.&nbsp;18:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/17/Fafa%C2%B4s%20katuruokaketju%20etsii%20yritt%C3%A4j%C3%A4%C3%A4%20Kotkasta/2017321791428/4">Fafa´s katuruokaketju etsii yrittäjää Kotkasta</a></div><div class="news-ingress"><a href="/Online/2017/01/17/Fafa%C2%B4s%20katuruokaketju%20etsii%20yritt%C3%A4j%C3%A4%C3%A4%20Kotkasta/2017321791428/4"><p>Lähi-idän pikaruokaa tarjoava Fafa's-ketju hakee uusia franchising-yrittäjiä 16 kaupunkiin.</p></a></div><div class="nl-info"> <span class="date">17.1.&nbsp;17:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/17/Heltimoinen%20jatkaa%20perussuomalaisten%20Kymen%20piirin%20puheenjohtajana/2017521789744/4">Heltimoinen jatkaa perussuomalaisten Kymen piirin puheenjohtajana</a></div><div class="news-ingress"><a href="/Online/2017/01/17/Heltimoinen%20jatkaa%20perussuomalaisten%20Kymen%20piirin%20puheenjohtajana/2017521789744/4"><p>Perussuomalaisten Kymen piirin puheenjohtajana jatkaa lappeenrantalainen Ilpo Heltimoinen.</p></a></div><div class="nl-info"> <span class="date">17.1.&nbsp;16:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b8/small_hukuttaja.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/17/Poliisi%20julkaisi%20sarjahukuttajan%20kuvan/2017521793229/4">Poliisi julkaisi sarjahukuttajan kuvan</a></div><div class="news-ingress"><a href="/Online/2017/01/17/Poliisi%20julkaisi%20sarjahukuttajan%20kuvan/2017521793229/4"><p>Sarjahukuttajaksi kutsuttu, pitkän vankeustuomion saanut 51-vuotias Pekka Seppänen on edelleen kateissa, joten poliisi julkaisee hänen kuvansa.</p></a></div><div class="nl-info"> <span class="date">17.1.&nbsp;16:24</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/17/Kymenlaaksolaisp%C3%A4%C3%A4tt%C3%A4j%C3%A4%20vierastaa%20somea/2017321793353/4">Kymenlaaksolaispäättäjä vierastaa somea</a></div><div class="news-ingress"><a href="/Online/2017/01/17/Kymenlaaksolaisp%C3%A4%C3%A4tt%C3%A4j%C3%A4%20vierastaa%20somea/2017321793353/4"><p>Kymenlaakson kuntapäättäjät käyttävät poikkeuksellisen vähän sosiaalisen median kanavia tehtäviensä hoidossa.</p></a></div><div class="nl-info"> <span class="date">17.1.&nbsp;16:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/17/Kymenlaakson%20J%C3%A4te%3A%20Vilkutetaan%20yhdess%C3%A4%20j%C3%A4teauton%20kuljettajalle%20%E2%80%94%E2%80%89%20katso%20esimerkkivideo%21%20/2017321790691/4">Kymenlaakson Jäte: Vilkutetaan yhdessä jäteauton kuljettajalle —  katso esimerkkivideo! </a></div><div class="news-ingress"><a href="/Online/2017/01/17/Kymenlaakson%20J%C3%A4te%3A%20Vilkutetaan%20yhdess%C3%A4%20j%C3%A4teauton%20kuljettajalle%20%E2%80%94%E2%80%89%20katso%20esimerkkivideo%21%20/2017321790691/4"><p>Kymenlaakson Jäte Oy kannustaa lapsia ja jäteautojen kuljettajia mukaan vilkutuskampanjaan.</p></a></div><div class="nl-info"> <span class="date">17.1.&nbsp;15:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a3/small_21791347.jpg"  border="0"  alt="Kotkan Cumulus-hotelli liittyi tänään osaksi uutta ketjua."/></div></div>
<div class="news-title"><a href="/Online/2017/01/17/Kotkan%20Cumulus%20on%20nyt%20osa%20uutta%20ketjua/2017321791335/4">Kotkan Cumulus on nyt osa uutta ketjua</a></div><div class="news-ingress"><a href="/Online/2017/01/17/Kotkan%20Cumulus%20on%20nyt%20osa%20uutta%20ketjua/2017321791335/4"><p>Kotkan Cumulus-hotelli on tiistaista alkaen ollut Cumulus City Kotka.</p></a></div><div class="nl-info"> <span class="date">17.1.&nbsp;14:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/72/small_21792953.jpg"  border="0"  alt="Onnettomuudessa ei tullut henkilövahinkoja, mutta tielle valui vähän öljyä, jonka pelastuslaitos siivosi pois."/></div></div>
<div class="news-title"><a href="/Online/2017/01/17/Onnettomuustilanne%20seiskatiell%C3%A4%20on%20ohi%20%E2%80%94%E2%80%89%20pakettiauto%20t%C3%B6rm%C3%A4si%20k%C3%A4%C3%A4ntym%C3%A4ss%C3%A4%20olevan%20rekan%20per%C3%A4%C3%A4n/2017144/4">Onnettomuustilanne seiskatiellä on ohi —  pakettiauto törmäsi kääntymässä olevan rekan perään</a></div><div class="news-ingress"><a href="/Online/2017/01/17/Onnettomuustilanne%20seiskatiell%C3%A4%20on%20ohi%20%E2%80%94%E2%80%89%20pakettiauto%20t%C3%B6rm%C3%A4si%20k%C3%A4%C3%A4ntym%C3%A4ss%C3%A4%20olevan%20rekan%20per%C3%A4%C3%A4n/2017144/4"><p>Säkäjärventien risteyksessä seiskatiellä tapahtunut onnettomuustilanne on ohi ja liikenne pääsee kulkemaan normaalisti, tiedottaa pelastuslaitos.</p></a></div><div class="nl-info"> <span class="date">17.1.&nbsp;13:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a3/small_20294827.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/01/17/Kolumni%3A%20%C3%84l%C3%A4%20puhu%20niin%20kuin%20min%C3%A4%20puhun/2017321789407/68">Kolumni: Älä puhu niin kuin minä puhun</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/01/17/Kolumni%3A%20%C3%84l%C3%A4%20puhu%20niin%20kuin%20min%C3%A4%20puhun/2017321789407/68"><p>Lasten lelut ovat jääneet vapaapäivänä jalan alle toisen kerran, kun oma äänensävy muuttuu.</p></a></div><div class="nl-info"> <span class="date">17.1.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/17/Onnettomuus%20hidastaa%20liikennett%C3%A4%20S%C3%A4k%C3%A4j%C3%A4rventien%20risteyksess%C3%A4%20Virolahdella/2017321791814/4">Onnettomuus hidastaa liikennettä Säkäjärventien risteyksessä Virolahdella</a></div><div class="news-ingress"><a href="/Online/2017/01/17/Onnettomuus%20hidastaa%20liikennett%C3%A4%20S%C3%A4k%C3%A4j%C3%A4rventien%20risteyksess%C3%A4%20Virolahdella/2017321791814/4"><p>Säkäjärventien risteyksessä seiskatiellä Virolahdella on tapahtunut liikenneonnettomuus.</p></a></div><div class="nl-info"> <span class="date">17.1.&nbsp;12:47</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/bb/small_Lelu_kartta.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/17/Lelun%20ja%20Kattilaisten%20alueen%20liikennej%C3%A4rjestelyt%20muuttuvat%20%E2%80%94%E2%80%89%20katso%20kartat%21/2017321790726/4">Lelun ja Kattilaisten alueen liikennejärjestelyt muuttuvat —  katso kartat!</a></div><div class="news-ingress"><a href="/Online/2017/01/17/Lelun%20ja%20Kattilaisten%20alueen%20liikennej%C3%A4rjestelyt%20muuttuvat%20%E2%80%94%E2%80%89%20katso%20kartat%21/2017321790726/4"><p>Lelun ja Kattilasten alueen liikennejärjestelyt muuttuvat, kun liikenne siirretään Lelun alueella eteläiselle ajoradalle.</p></a></div><div class="nl-info"> <span class="date">17.1.&nbsp;12:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f1/small_Sieppaa_92.jpg"  border="0"  alt="Valvontakameran kuva autosta ja epäillystä. Auto näyttää kuvassa avoautolta, mutta poliisin mukaan kyseessä on farmariauto."/></div></div>
<div class="news-title"><a href="/Online/2017/01/17/Poliisi%3A%20Vastaanottokeskuksen%20oveen%20ammuttiin%20aamuy%C3%B6ll%C3%A4%20Kuusankoskella%20%E2%80%94%20ampujasta%20valvontakameran%20kuva/2017521791358/4">Poliisi: Vastaanottokeskuksen oveen ammuttiin aamuyöllä Kuusankoskella — ampujasta valvontakameran kuva</a></div><div class="news-ingress"><a href="/Online/2017/01/17/Poliisi%3A%20Vastaanottokeskuksen%20oveen%20ammuttiin%20aamuy%C3%B6ll%C3%A4%20Kuusankoskella%20%E2%80%94%20ampujasta%20valvontakameran%20kuva/2017521791358/4"><p>Hätäkeskukseen ilmoitettiin tiistaina aamuyöllä, että Kuusankosken Rekolan vastaanottokeskuksen läheltä oli kuulunut laukaus.</p></a></div><div class="nl-info"> <span class="date">17.1.&nbsp;12:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c1/small_21791295.jpg"  border="0"  alt="Danske Bank sulkee Haminan konttorinsa helmikuussa."/></div></div>
<div class="news-title"><a href="/Online/2017/01/17/Danske%20Bank%20sulkee%20Haminan%20konttorinsa/2017321791196/4">Danske Bank sulkee Haminan konttorinsa</a></div><div class="news-ingress"><a href="/Online/2017/01/17/Danske%20Bank%20sulkee%20Haminan%20konttorinsa/2017321791196/4"><p>Danske Bankin Haminan ja Kotkan konttorien toiminta yhdistyy.</p></a></div><div class="nl-info"> <span class="date">17.1.&nbsp;11:24</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/17/T%C3%A4lt%C3%A4%20n%C3%A4ytt%C3%A4%C3%A4%201%2C5%20miljoonan%20euron%20%22supernavetassa%22%20Miehikk%C3%A4l%C3%A4ss%C3%A4%20-%20katso%20video/2017139/4">Tältä näyttää 1,5 miljoonan euron "supernavetassa" Miehikkälässä - katso video</a></div><div class="news-ingress"><a href="/Online/2017/01/17/T%C3%A4lt%C3%A4%20n%C3%A4ytt%C3%A4%C3%A4%201%2C5%20miljoonan%20euron%20%22supernavetassa%22%20Miehikk%C3%A4l%C3%A4ss%C3%A4%20-%20katso%20video/2017139/4"><p>Miehikkälään valmistuvassa lypsyasemapihatossa on tilaa 120 lypsylehmälle ja lisäksi 80 paikkaa nuorelle karjalle.</p></a></div><div class="nl-info"> <span class="date">17.1.&nbsp;10:14</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a4/small_5622581.jpg"  border="0"  alt="Kotkan toriparkki on tuottanut taloudellista tappiota koko kymmenvuotisen toimintansa ajan."/></div></div>
<div class="news-title"><a href="/Online/2017/01/17/Toriparkin%20kauppa%20pitkittyy%20Kotkassa/2017321790604/4">Toriparkin kauppa pitkittyy Kotkassa</a></div><div class="news-ingress"><a href="/Online/2017/01/17/Toriparkin%20kauppa%20pitkittyy%20Kotkassa/2017321790604/4"><p>Kaupanteko Kotkan toriparkista pitkittyy.</p></a></div><div class="nl-info"> <span class="date">17.1.&nbsp;9:25</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c5/small_21789866.jpg"  border="0"  alt="Joni Herrala (vasemmalla) on hoitanut tällä kaudella KTP:n ykköstakamiehen tehtäviä. Muutama vuosi sitten samalla tontilla hääräsi nykyisin Kauhajoen Karhua edustava Bojan Sarcevic."/></div></div>
<div class="news-title"><a href="/Online/2017/01/17/KTP-Basket%20hankkii%20viel%C3%A4%20uuden%20takamiehen%20%E2%80%94%20Ei%20kommenttia%2C%20Ailus%20sanoo/2017321790004/4">KTP-Basket hankkii vielä uuden takamiehen? — Ei kommenttia, Ailus sanoo</a></div><div class="news-ingress"><a href="/Online/2017/01/17/KTP-Basket%20hankkii%20viel%C3%A4%20uuden%20takamiehen%20%E2%80%94%20Ei%20kommenttia%2C%20Ailus%20sanoo/2017321790004/4"><p>Korisliigan KTP-Basket suunnittelee Kymen Sanomien tietojen mukaan edelleen uuden ulkomaisen takamiehen hankkimista.</p></a></div><div class="nl-info"> <span class="date">17.1.&nbsp;8:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fa/small_21786996.jpg"  border="0"  alt="Nuori karja on jo päässyt muuttamaan, lypsylehmät siirretään pihattoon tammikuun lopussa, kun viimeisetkin viimeistelytyöt saadaan tehtyä."/></div></div>
<div class="news-title"><a href="/Online/2017/01/17/Miehikk%C3%A4l%C3%A4%C3%A4n%20valmistuu%20uudenlainen%20lypsyasemapihatto/2017321787071/4">Miehikkälään valmistuu uudenlainen lypsyasemapihatto</a></div><div class="news-ingress"><a href="/Online/2017/01/17/Miehikk%C3%A4l%C3%A4%C3%A4n%20valmistuu%20uudenlainen%20lypsyasemapihatto/2017321787071/4"><p>Miehikkäläläisten Eetu ja Suvi Kirpun tilalle on valmistumassa uudenlainen lypsyasemapihatto.</p></a></div><div class="nl-info"> <span class="date">17.1.&nbsp;7:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/63/small_21788918.jpg"  border="0"  alt="Ajoneuvoasentaja Elmeri Hannula työskentelee Kotkan Autoklinikalla. Hän viettää silloin tällöin myös vapaa-aikaansa työkavereidensa kanssa. Yhteisen tekemisen vapaalla onkin todettu vaikuttavan myönteisesti myös työpaikan ilmapiiriin."/></div></div>
<div class="news-title"><a href="/Online/2017/01/17/Kommentoi%3A%20Millainen%20on%20ty%C3%B6paikkasi%20yhteishenki/2017321789008/4">Kommentoi: Millainen on työpaikkasi yhteishenki?</a></div><div class="news-ingress"><a href="/Online/2017/01/17/Kommentoi%3A%20Millainen%20on%20ty%C3%B6paikkasi%20yhteishenki/2017321789008/4"><p>Työyhteisössä syntyy eripuraa, jos työ on liian kuormittavaa tai joustamatonta tai johtaminen huonoa.</p></a></div><div class="nl-info"> <span class="date">17.1.&nbsp;6:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/43/small_21769886.jpg"  border="0"  alt="Esimerkiksi työelämän epävarmuus kiristää ilmapiiriä työpaikoilla. "/></div></div>
<div class="news-title"><a href="/Online/2017/01/17/Huono%20johtaminen%20ja%20joustamattomuus%20lis%C3%A4%C3%A4v%C3%A4t%20pahaa%20verta%20ty%C3%B6paikalla%20%E2%80%94%20%E2%80%9DTy%C3%B6oloista%20paljastuukin%20kaikkea%E2%80%9D/2017521786646/4">Huono johtaminen ja joustamattomuus lisäävät pahaa verta työpaikalla — ”Työoloista paljastuukin kaikkea”</a></div><div class="news-ingress"><a href="/Online/2017/01/17/Huono%20johtaminen%20ja%20joustamattomuus%20lis%C3%A4%C3%A4v%C3%A4t%20pahaa%20verta%20ty%C3%B6paikalla%20%E2%80%94%20%E2%80%9DTy%C3%B6oloista%20paljastuukin%20kaikkea%E2%80%9D/2017521786646/4"><p>Puutteet työoloissa purkautuvat riitoina kahvipöydissä ja sähköpostiketjuissa.</p></a></div><div class="nl-info"> <span class="date">17.1.&nbsp;5:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c3/small_21789339.jpg"  border="0"  alt="13-vuotiaat Jenna (Emmiina Tuononen) ja Ullis (Oona Haapio) ystävystyvät Kattona tähtitaivas -näytelmässä. Tyttöjen keskustelua seuraa sivusta 20-vuotias Jenna (Meeri Länsmans), joka käy läpi menneisyytensä tapahtumia. "/></div></div>
<div class="news-title"><a href="/Online/2017/01/16/Kotkan%20nuorisoteatterin%20Kattona%20t%C3%A4htitaivas%20kertoo%20teini-ik%C3%A4isen%20tyt%C3%B6n%20selviytymistarinan/2017321789747/4">Kotkan nuorisoteatterin Kattona tähtitaivas kertoo teini-ikäisen tytön selviytymistarinan</a></div><div class="news-ingress"><a href="/Online/2017/01/16/Kotkan%20nuorisoteatterin%20Kattona%20t%C3%A4htitaivas%20kertoo%20teini-ik%C3%A4isen%20tyt%C3%B6n%20selviytymistarinan/2017321789747/4"><p>Jenna on 13-vuotias tyttö, joka murehtii tavallisia murrosiän ongelmia: ulkonäköään, kaveripiiriään ja ihanaa poikaa.</p></a></div><div class="nl-info"> <span class="date">16.1.&nbsp;21:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/16/Hein%C3%A4%20k%C3%A4rysi%20Virolahden%20biokaasulaitoksella/2017321789740/4">Heinä kärysi Virolahden biokaasulaitoksella</a></div><div class="news-ingress"><a href="/Online/2017/01/16/Hein%C3%A4%20k%C3%A4rysi%20Virolahden%20biokaasulaitoksella/2017321789740/4"><p>Biokaasulaitoksen heinävarastossa syttyi kytöpalo Virolahdella maanantai-iltana.</p></a></div><div class="nl-info"> <span class="date">16.1.&nbsp;20:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fd/small_21611515.jpg"  border="0"  alt="Paraatikatselmus RUK:n päärakennuksen kentällä alkaa kello 14.15 ja ohimarssi Kadettikoulunkadulla heti katselmuksen jälkeen."/></div></div>
<div class="news-title"><a href="/Online/2017/01/16/Reserviupseerikurssi%20p%C3%A4%C3%A4ttyy%20torstaina%20Haminassa%20%E2%80%94%20ohimarssia%20p%C3%A4%C3%A4see%20katsomaan%20iltap%C3%A4iv%C3%A4ll%C3%A4/2017321786411/4">Reserviupseerikurssi päättyy torstaina Haminassa — ohimarssia pääsee katsomaan iltapäivällä</a></div><div class="news-ingress"><a href="/Online/2017/01/16/Reserviupseerikurssi%20p%C3%A4%C3%A4ttyy%20torstaina%20Haminassa%20%E2%80%94%20ohimarssia%20p%C3%A4%C3%A4see%20katsomaan%20iltap%C3%A4iv%C3%A4ll%C3%A4/2017321786411/4"><p>Maavoimien reserviupseerikurssi 249 Kide päättyy torstaina 19.</p></a></div><div class="nl-info"> <span class="date">16.1.&nbsp;20:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e5/small_hiihtaja.jpg"  border="0"  alt="Tällä viikolla pakkasta on vain muutamia asteita. Torstaina lämpötila kipuaa plussan puolelle."/></div></div>
<div class="news-title"><a href="/Online/2017/01/16/L%C3%A4mp%C3%B6tila%20kipuaa%20torstaina%20toviksi%20plussan%20puolelle%20%E2%80%94%20kylmint%C3%A4%20on%20alkuviikosta/2017521789421/4">Lämpötila kipuaa torstaina toviksi plussan puolelle — kylmintä on alkuviikosta</a></div><div class="news-ingress"><a href="/Online/2017/01/16/L%C3%A4mp%C3%B6tila%20kipuaa%20torstaina%20toviksi%20plussan%20puolelle%20%E2%80%94%20kylmint%C3%A4%20on%20alkuviikosta/2017521789421/4"><p>Lämpötila kipuaa torstaina Kotkassa plussan puolelle.</p></a></div><div class="nl-info"> <span class="date">16.1.&nbsp;19:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/16/Kotkan%20kaupunginhallitus%20hyv%C3%A4ksyi%20KSOY-kaupat%20/2017321789215/4">Kotkan kaupunginhallitus hyväksyi KSOY-kaupat </a></div><div class="news-ingress"><a href="/Online/2017/01/16/Kotkan%20kaupunginhallitus%20hyv%C3%A4ksyi%20KSOY-kaupat%20/2017321789215/4"><p>Kotkan kaupunginhallitus hyväksyi yksimielisesti Kotkan kaupungin ja Kymenlaakson Sähkö Oy:n viime viikolla syntyneen neuvottelusopimuksen.</p></a></div><div class="nl-info"> <span class="date">16.1.&nbsp;17:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/69/small_21448838.jpg"  border="0"  alt="Kotkassa järjestetiin marraskuussa merellinen suuronnettomuusharjoitus."/></div></div>
<div class="news-title"><a href="/Online/2017/01/16/Merivartioston%20vuosi%202016%20oli%20rauhallinen%20Kymenlaakson%20rannikolla%20/2017321786184/4">Merivartioston vuosi 2016 oli rauhallinen Kymenlaakson rannikolla </a></div><div class="news-ingress"><a href="/Online/2017/01/16/Merivartioston%20vuosi%202016%20oli%20rauhallinen%20Kymenlaakson%20rannikolla%20/2017321786184/4"><p>Meripelastuksen vuosi 2016 oli tehtävien määrässä mitattuna hieman edeltäjiään rauhallisempi.</p></a></div><div class="nl-info"> <span class="date">16.1.&nbsp;17:17</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/16/Pyht%C3%A4%C3%A4l%C3%A4inen%20Valoremontti%20aloitti%20toimintansa%20my%C3%B6s%20Tampereella/2017321786147/4">Pyhtääläinen Valoremontti aloitti toimintansa myös Tampereella</a></div><div class="news-ingress"><a href="/Online/2017/01/16/Pyht%C3%A4%C3%A4l%C3%A4inen%20Valoremontti%20aloitti%20toimintansa%20my%C3%B6s%20Tampereella/2017321786147/4"><p>Pyhtääläinen Valoremontti Oy vahvistaa toimintaansa ja aloitti ratkaisumyynnin Tampereen alueella vuoden 2017 alusta.</p></a></div><div class="nl-info"> <span class="date">16.1.&nbsp;16:37</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><span class="img_overlay lukijan_kuva">Lukijan kuva</span><img src="/f/6/6f/small_21788599.jpg"  border="0"  alt="Onnettomuusauto törmäsi keula edellä valotolppaan. Volvon rakenteet pettivät niin, että kuljettaja oli vaarassa jäädä puristuksiin. Kuljettaja pääsi kuitenkin omin voimin ulos autosta."/></div></div>
<div class="news-title"><a href="/Online/2017/01/16/Henkil%C3%B6auto%20t%C3%B6rm%C3%A4si%20valotolppaan%20Sunilassa%E2%80%89%E2%80%94%E2%80%89kuljettajalla%20onnea%20onnettomuudessa/2017321788365/4">Henkilöauto törmäsi valotolppaan Sunilassa — kuljettajalla onnea onnettomuudessa</a></div><div class="news-ingress"><a href="/Online/2017/01/16/Henkil%C3%B6auto%20t%C3%B6rm%C3%A4si%20valotolppaan%20Sunilassa%E2%80%89%E2%80%94%E2%80%89kuljettajalla%20onnea%20onnettomuudessa/2017321788365/4"><p>Sunilan rajunnäköisestä ulosajosta selvittiin säikähdyksellä maanantaina.</p></a></div><div class="nl-info"> <span class="date">16.1.&nbsp;16:17</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/70/small_20731423.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/16/Rauhalan%20Siwa%20muuttuu%20perjantaina%20K-Marketiksi%20%E2%80%94%20katso%20mik%C3%A4%20kauppa%20on%20vuorossa%20seuraavaksi/2017321786941/4">Rauhalan Siwa muuttuu perjantaina K-Marketiksi — katso mikä kauppa on vuorossa seuraavaksi</a></div><div class="news-ingress"><a href="/Online/2017/01/16/Rauhalan%20Siwa%20muuttuu%20perjantaina%20K-Marketiksi%20%E2%80%94%20katso%20mik%C3%A4%20kauppa%20on%20vuorossa%20seuraavaksi/2017321786941/4"><p>Siwojen ja Valintatalojen muuttaminen K-Marketeiksi jatkuu.</p></a></div><div class="nl-info"> <span class="date">16.1.&nbsp;15:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/98/small_3003_Ari_Toropainen.jpg"  border="0"  alt="Ari Toropainen sanoo ajavansa keskussairaalaa Kouvolaan puhtaasti numeroiden perusteella."/></div></div>
<div class="news-title"><a href="/Online/2017/01/16/Verkkoadressi%20ajaa%20Kymenlaakson%20keskussairaalan%20siirt%C3%A4mist%C3%A4%20Kouvolaan%20%E2%80%94%20mit%C3%A4%20mielt%C3%A4%20sin%C3%A4%20olet/2017521786459/4">Verkkoadressi ajaa Kymenlaakson keskussairaalan siirtämistä Kouvolaan — mitä mieltä sinä olet?</a></div><div class="news-ingress"><a href="/Online/2017/01/16/Verkkoadressi%20ajaa%20Kymenlaakson%20keskussairaalan%20siirt%C3%A4mist%C3%A4%20Kouvolaan%20%E2%80%94%20mit%C3%A4%20mielt%C3%A4%20sin%C3%A4%20olet/2017521786459/4"><p>Internetin Adressit.com-palvelussa on avattu adressi, jolla ajetaan Kymenlaakson keskussairaalan siirtämistä Kotkasta Kouvolaan.</p></a></div><div class="nl-info"> <span class="date">16.1.&nbsp;15:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a1/small_21786779.jpg"  border="0"  alt="Annikki Niiranen Kymenlaakson sairaanhoito- ja sosiaalipalvelujen kuntayhtymän kokouksessa viime marraskuussa."/></div></div>
<div class="news-title"><a href="/Online/2017/01/16/Annikki%20Niiranen%20j%C3%A4%C3%A4%20Kymenlaaksoon%20%E2%80%94%E2%80%89veti%20hakemuksensa%20pois%20P%C3%A4ij%C3%A4t-H%C3%A4meest%C3%A4/2017321786650/4">Annikki Niiranen jää Kymenlaaksoon — veti hakemuksensa pois Päijät-Hämeestä</a></div><div class="news-ingress"><a href="/Online/2017/01/16/Annikki%20Niiranen%20j%C3%A4%C3%A4%20Kymenlaaksoon%20%E2%80%94%E2%80%89veti%20hakemuksensa%20pois%20P%C3%A4ij%C3%A4t-H%C3%A4meest%C3%A4/2017321786650/4"><p>Carean toimitusjohtaja Annikki Niiranen veti pois hakemuksensa Päijät-Hämeen hyvinvointiyhtymästä aivan viime tingassa.</p></a></div><div class="nl-info"> <span class="date">16.1.&nbsp;14:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/17/small_21777423.jpg"  border="0"  alt="Samaa sukupuolta olevien parien vihkiminen tulee mahdolliseksi maaliskuussa."/></div></div>
<div class="news-title"><a href="/Online/2017/01/16/Avioliittolain%20muutos%20ei%20ole%20viel%C3%A4%20n%C3%A4kynyt%20Kaakkois-Suomen%20maistraatissa/2017521786096/4">Avioliittolain muutos ei ole vielä näkynyt Kaakkois-Suomen maistraatissa</a></div><div class="news-ingress"><a href="/Online/2017/01/16/Avioliittolain%20muutos%20ei%20ole%20viel%C3%A4%20n%C3%A4kynyt%20Kaakkois-Suomen%20maistraatissa/2017521786096/4"><p>Avioliittolain ja rekisteröidystä parisuhteesta annetun lain muutokset tulevat voimaan maaliskuun alussa.</p></a></div><div class="nl-info"> <span class="date">16.1.&nbsp;14:27</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/df/small_21088223_1.jpg"  border="0"  alt="Kotkalainen Eelis Aalto (edessä oikealla) voitti viime vuonna Berliinissä shukokaikaraten kevyen sarjan maailmanmestaruuden."/></div></div>
<div class="news-title"><a href="/Online/2017/01/16/Yleis%C3%B6n%20%C3%A4%C3%A4ni%20taas%20kuuluviin%20%E2%80%94%20viel%C3%A4%20t%C3%A4n%C3%A4%C3%A4n%20voit%20%C3%A4%C3%A4nest%C3%A4%C3%A4%20Kymenlaakson%20vuoden%20parasta%20urheilusaavutusta/2017521748777/4">Yleisön ääni taas kuuluviin — vielä tänään voit äänestää Kymenlaakson vuoden parasta urheilusaavutusta</a></div><div class="news-ingress"><a href="/Online/2017/01/16/Yleis%C3%B6n%20%C3%A4%C3%A4ni%20taas%20kuuluviin%20%E2%80%94%20viel%C3%A4%20t%C3%A4n%C3%A4%C3%A4n%20voit%20%C3%A4%C3%A4nest%C3%A4%C3%A4%20Kymenlaakson%20vuoden%20parasta%20urheilusaavutusta/2017521748777/4"><p>Kymenlaakson Liikunta sekä maakunnan 7-päiväiset sanomalehdet Kymen Sanomat ja Kouvolan Sanomat etsivät jälleen Kymenlaakson parasta urheilusaavutusta.</p></a></div><div class="nl-info"> <span class="date">16.1.&nbsp;13:39</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4b/small_21784427.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/01/16/Kolumni%3A%20Saako%20jo%20suuttua/2017321784426/68">Kolumni: Saako jo suuttua?</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/01/16/Kolumni%3A%20Saako%20jo%20suuttua/2017321784426/68"><p>Tahallinen väärinymmärtäminen on politiikassa ikivanha ilmiö.</p></a></div><div class="nl-info"> <span class="date">16.1.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/03/small_21687371.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/16/Kerro%20ja%20kommentoi%3A%20Mik%C3%A4%20olisi%20paras%20keino%20v%C3%A4hent%C3%A4%C3%A4%20onnettomuuksien%20m%C3%A4%C3%A4r%C3%A4%C3%A4%20Kymenlaakson%20teill%C3%A4/2017321785746/4">Kerro ja kommentoi: Mikä olisi paras keino vähentää onnettomuuksien määrää Kymenlaakson teillä?</a></div><div class="news-ingress"><a href="/Online/2017/01/16/Kerro%20ja%20kommentoi%3A%20Mik%C3%A4%20olisi%20paras%20keino%20v%C3%A4hent%C3%A4%C3%A4%20onnettomuuksien%20m%C3%A4%C3%A4r%C3%A4%C3%A4%20Kymenlaakson%20teill%C3%A4/2017321785746/4"><p>Kymenlaakson teillä tapahtuneiden kuolonkolareiden määrä kasvoi viime vuonna pariin edelliseen vuoteen verrattuna.</p></a></div><div class="nl-info"> <span class="date">16.1.&nbsp;12:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9b/small_21778507.jpg"  border="0"  alt="Kasmirin uusi sinkku Huonoo seuraa ilmestyy 27. tammikuuta. Albumi julkaistaan syksyllä. "/></div></div>
<div class="news-title"><a href="/Online/2017/01/16/Menestys%20on%20lahja%20ja%20kirous%2C%20sanoo%20muusikko%20Kasmir/2017321778506/4">Menestys on lahja ja kirous, sanoo muusikko Kasmir</a></div><div class="news-ingress"><a href="/Online/2017/01/16/Menestys%20on%20lahja%20ja%20kirous%2C%20sanoo%20muusikko%20Kasmir/2017321778506/4"><p>Muusikko voi nykyisin seurata kappaleensa ylä- ja alamäkeä lähes reaaliajassa Spotifysta ja muista suoratoistopalveluista.</p></a></div><div class="nl-info"> <span class="date">16.1.&nbsp;11:13</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/16/Varoitus%20j%C3%A4%C3%A4ll%C3%A4%20liikkuville%20%E2%80%94%20Santalahden%20venev%C3%A4yl%C3%A4%20on%20viel%C3%A4%20auki/2017321785760/4">Varoitus jäällä liikkuville — Santalahden veneväylä on vielä auki</a></div><div class="news-ingress"><a href="/Online/2017/01/16/Varoitus%20j%C3%A4%C3%A4ll%C3%A4%20liikkuville%20%E2%80%94%20Santalahden%20venev%C3%A4yl%C3%A4%20on%20viel%C3%A4%20auki/2017321785760/4"><p>Vanhalla merivartioston rannikkovartioveneellä Emma Ilmarisella Santalahdesta Pitkäsaareen satunnaisesti ajava Sami Berghäll otti yhteyttä Kymen Sanomien toimitukseen ja halusi varoittaa jäällä liikkuvia ihmisiä.</p></a></div><div class="nl-info"> <span class="date">16.1.&nbsp;10:21</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ea/small_21785861.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/16/Huutj%C3%A4rven%20koulusta%20l%C3%B6ytyi%20kosteusvaurioita%20%E2%80%94%E2%80%89korjausaikataulu%20on%20jo%20tehty/2017321785834/4">Huutjärven koulusta löytyi kosteusvaurioita — korjausaikataulu on jo tehty</a></div><div class="news-ingress"><a href="/Online/2017/01/16/Huutj%C3%A4rven%20koulusta%20l%C3%B6ytyi%20kosteusvaurioita%20%E2%80%94%E2%80%89korjausaikataulu%20on%20jo%20tehty/2017321785834/4"><p>Huutjärven koululla joudutaan korjaamaan kosteusvaurioita.</p></a></div><div class="nl-info"> <span class="date">16.1.&nbsp;9:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/06/small_21767243.jpg"  border="0"  alt="Liikkalantiellä tapahtuneessa rekan ja henkilöauton kolarissa kuoli kaksi kouvolalaismiestä."/></div></div>
<div class="news-title"><a href="/Online/2017/01/16/Kuolonuhrien%20m%C3%A4%C3%A4r%C3%A4%20Kymenlaakson%20tieliikenteess%C3%A4%20kasvoi%20viime%20vuonna%20%20/2017321785744/4">Kuolonuhrien määrä Kymenlaakson tieliikenteessä kasvoi viime vuonna  </a></div><div class="news-ingress"><a href="/Online/2017/01/16/Kuolonuhrien%20m%C3%A4%C3%A4r%C3%A4%20Kymenlaakson%20tieliikenteess%C3%A4%20kasvoi%20viime%20vuonna%20%20/2017321785744/4"><p>Tilastokeskuksen ennakkotietojen mukaan Kymenlaakson tieliikenteessä kuoli 10 henkilöä tammi—marraskuussa.</p></a></div><div class="nl-info"> <span class="date">16.1.&nbsp;8:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b6/small_21767929.jpg"  border="0"  alt="Isä Ville Kiiveri."/></div></div>
<div class="news-title"><a href="/Online/2017/01/16/Pysyv%C3%A4%20kirkkoherra%20tuo%20vakautta%20Haminan%20ortodoksiseurakuntaan/2017521781411/4">Pysyvä kirkkoherra tuo vakautta Haminan ortodoksiseurakuntaan</a></div><div class="news-ingress"><a href="/Online/2017/01/16/Pysyv%C3%A4%20kirkkoherra%20tuo%20vakautta%20Haminan%20ortodoksiseurakuntaan/2017521781411/4"><p>Isä Ville Kiiverille Haminan ortodoksiseurakunnan kirkkoherraksi tulo on kotiinpaluu.</p></a></div><div class="nl-info"> <span class="date">16.1.&nbsp;7:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c5/small_21783778.jpg"  border="0"  alt="Professori Antti Leino luennoi sunnuntaina suomenkielen kehittymisestä Pyhtään kirjastossa."/></div></div>
<div class="news-title"><a href="/Online/2017/01/16/Suomen%20kielen%20historia%20on%20varsin%20monipolvinen/2017321784055/4">Suomen kielen historia on varsin monipolvinen</a></div><div class="news-ingress"><a href="/Online/2017/01/16/Suomen%20kielen%20historia%20on%20varsin%20monipolvinen/2017321784055/4"><p>Suomen kielen kehittymisen alkulähteet ulottuvat paljon kauemmaksi historiaan kuin ne 670 vuotta, jotka Pyhtää on ollut olemassa.</p></a></div><div class="nl-info"> <span class="date">16.1.&nbsp;6:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/44/small_21785009.jpg"  border="0"  alt="KaVen Ivan Koban (vasemmalla) ja Lauri Lehtosen torjunta ei pysäyttänyt palloa Särkkien kenttäpuoliskolle."/></div></div>
<div class="news-title"><a href="/Online/2017/01/15/Kahden%20lajin%20KaVen%20sunnuntai%20toi%20voiton%20ja%20tappion%20%E2%80%94%20%E2%80%9DLajit%20ovat%20tasavertaisia%E2%80%9D/2017321784656/4">Kahden lajin KaVen sunnuntai toi voiton ja tappion — ”Lajit ovat tasavertaisia”</a></div><div class="news-ingress"><a href="/Online/2017/01/15/Kahden%20lajin%20KaVen%20sunnuntai%20toi%20voiton%20ja%20tappion%20%E2%80%94%20%E2%80%9DLajit%20ovat%20tasavertaisia%E2%80%9D/2017321784656/4"><p>KaVen lentopallomiehet aloittivat sunnuntaina 2-sarjan ylemmän jatkosarjan tappiolla.</p></a></div><div class="nl-info"> <span class="date">15.1.&nbsp;22:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7b/small_21769125.jpg"  border="0"  alt="Jyrki Laukkanen toimi Ilmavoimien koelentäjänä 32 vuoden ajan."/></div></div>
<div class="news-title"><a href="/Online/2017/01/15/Jyrki%20Laukkanen%20kertoo%20ilmailukokemuksistaan%20Kotkan%20p%C3%A4%C3%A4kirjastossa/2017321776898/4">Jyrki Laukkanen kertoo ilmailukokemuksistaan Kotkan pääkirjastossa</a></div><div class="news-ingress"><a href="/Online/2017/01/15/Jyrki%20Laukkanen%20kertoo%20ilmailukokemuksistaan%20Kotkan%20p%C3%A4%C3%A4kirjastossa/2017321776898/4"><p>Kotkalainen Jyrki Laukkanen kertoo uusimmasta kirjastaan Koelentäjän päiväkirjasta, osa 2, Kotkan pääkirjastossa maanantaina.</p></a></div><div class="nl-info"> <span class="date">15.1.&nbsp;20:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8c/small_21784580.jpg"  border="0"  alt="Joni Jokila iski Titaanien kaksi ensimmäistä maalia."/></div></div>
<div class="news-title"><a href="/Online/2017/01/15/Titaanit%20haki%20maukkaan%20voiton%20Tampereelta%20%E2%80%94%20%E2%80%9DT%C3%A4llaisella%20intohimolla%20tulosta%20tulee%E2%80%9D/2017321784550/4">Titaanit haki maukkaan voiton Tampereelta — ”Tällaisella intohimolla tulosta tulee”</a></div><div class="news-ingress"><a href="/Online/2017/01/15/Titaanit%20haki%20maukkaan%20voiton%20Tampereelta%20%E2%80%94%20%E2%80%9DT%C3%A4llaisella%20intohimolla%20tulosta%20tulee%E2%80%9D/2017321784550/4"><p>Titaanit nousi takaisin jääkiekon Suomi-sarjan viimeiselle pudotuspelipaikalle kahdeksanneksi voitolla tamperelaisesta KooVeesta.</p></a></div><div class="nl-info"> <span class="date">15.1.&nbsp;19:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/ca/small_21767925.jpg"  border="0"  alt="Isä Ville Kiiveri."/></div></div>
<div class="news-title"><a href="/Online/2017/01/15/Maahanmuutto%20ja%20perinteist%C3%A4%20kiinni%20pit%C3%A4minen%20tuovat%20j%C3%A4seni%C3%A4%20ortodoksikirkkoon/2017521781410/4">Maahanmuutto ja perinteistä kiinni pitäminen tuovat jäseniä ortodoksikirkkoon</a></div><div class="news-ingress"><a href="/Online/2017/01/15/Maahanmuutto%20ja%20perinteist%C3%A4%20kiinni%20pit%C3%A4minen%20tuovat%20j%C3%A4seni%C3%A4%20ortodoksikirkkoon/2017521781410/4"><p>Ortodoksikirkko ei ole kansallinen kirkko, vaan kaikkien jäsentensä koti, sanoo isä Ville Kiiveri.</p></a></div><div class="nl-info"> <span class="date">15.1.&nbsp;18:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/32/small_torttu.jpg"  border="0"  alt="Tähtitortuista tuli maukkaita, vaikka bloggaja teki ne summamutikassa aineksia kulhoon heitellen."/></div></div>
<div class="news-title"><a href="/Online/2017/01/15/Alkuviikon%20ruokavinkit%20Starbox-blogista%3A%20Kana-fetasalaatti%2C%20jauheliha-bataattivuoka%20ja%20kalkkuna-paprikat%C3%A4ytteiset%20tortut/2017521779744/4">Alkuviikon ruokavinkit Starbox-blogista: Kana-fetasalaatti, jauheliha-bataattivuoka ja kalkkuna-paprikatäytteiset tortut</a></div><div class="news-ingress"><a href="/Online/2017/01/15/Alkuviikon%20ruokavinkit%20Starbox-blogista%3A%20Kana-fetasalaatti%2C%20jauheliha-bataattivuoka%20ja%20kalkkuna-paprikat%C3%A4ytteiset%20tortut/2017521779744/4"><p>Starbox-bloggareita löytyy jälleen monenlaisia alkuviikon ruokavinkkejä.</p></a></div><div class="nl-info"> <span class="date">15.1.&nbsp;16:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/26/small_Puhelinkeskus.jpg"  border="0"  alt="Työttömälle voidaan tarjota myös puhelinmyyntityötä. Arkistokuva ei liity uutiseen."/></div></div>
<div class="news-title"><a href="/Online/2017/01/15/Pit%C3%A4%C3%A4k%C3%B6%20huonomaineista%20ty%C3%B6t%C3%A4%20ottaa%20vastaan/2017521783573/4">Pitääkö huonomaineista työtä ottaa vastaan?</a></div><div class="news-ingress"><a href="/Online/2017/01/15/Pit%C3%A4%C3%A4k%C3%B6%20huonomaineista%20ty%C3%B6t%C3%A4%20ottaa%20vastaan/2017521783573/4"><p>Myynnin ja markkinoinnin ammattilaisten järjestö (MMA) arvostelee työ- ja elinkeinotoimiston työnvälitystä.</p></a></div><div class="nl-info"> <span class="date">15.1.&nbsp;14:24</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/61/small_20295292.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/01/15/P%C3%A4%C3%A4toimittajalta%3A%20T%C3%A4ytt%C3%B6aste%20n%C3%A4ytti%2066%2C5%20prosentilta/2017321754688/68">Päätoimittajalta: Täyttöaste näytti 66,5 prosentilta</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/01/15/P%C3%A4%C3%A4toimittajalta%3A%20T%C3%A4ytt%C3%B6aste%20n%C3%A4ytti%2066%2C5%20prosentilta/2017321754688/68"><p>Aarnikotkan seurakunta aloitti toimintansa vuoden alussa.</p></a></div><div class="nl-info"> <span class="date">15.1.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2c/small_21776807.jpg"  border="0"  alt="Juha Taskisella on norppaystävälliset katiskat Haukivedellä tutuilla pyyntipaikoilla. Mies noukkisi katiskoistaan mielellään vaikkapa matikoita."/></div></div>
<div class="news-title"><a href="/Online/2017/01/15/Juha%20Taskinen%3A%20Ilmastonmuutos%20pit%C3%A4%C3%A4%20tunnustaa%20/2017521775720/4">Juha Taskinen: Ilmastonmuutos pitää tunnustaa </a></div><div class="news-ingress"><a href="/Online/2017/01/15/Juha%20Taskinen%3A%20Ilmastonmuutos%20pit%C3%A4%C3%A4%20tunnustaa%20/2017521775720/4"><p>Vapaus on itsenäisessä Suomessa ihmiselle merkittävä innoittaja, mutta riippumattomuus vaatii myös vastuunsa.</p></a></div><div class="nl-info"> <span class="date">15.1.&nbsp;12:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4a/small_21761307.jpg"  border="0"  alt="Teatteriryhmä Kimaran runoillassa nuorta polvea edustavat Saga (vasemmalla), Hertta ja Sanni Larvi yhdessä äitinsä Hanna-Kaisa Kervisen kanssa."/></div></div>
<div class="news-title"><a href="/Online/2017/01/15/Kotkan%20Nelosteatterilla%20vietet%C3%A4%C3%A4n%20runoiltaa%20itsen%C3%A4isyyden%20juhlavuoden%20tunnelmissa/2017321777002/4">Kotkan Nelosteatterilla vietetään runoiltaa itsenäisyyden juhlavuoden tunnelmissa</a></div><div class="news-ingress"><a href="/Online/2017/01/15/Kotkan%20Nelosteatterilla%20vietet%C3%A4%C3%A4n%20runoiltaa%20itsen%C3%A4isyyden%20juhlavuoden%20tunnelmissa/2017321777002/4"><p>Neljännessä Tuokio runolle -tilaisuudessaan Teatteriryhmä Kimara lyö alkutahteja Suomen itsenäisyyden juhlavuoteen tarjoilemalla monipuolisen kattauksen Suomesta, suomalaisuudesta ja suomalaisista kertovista runoista.</p></a></div><div class="nl-info"> <span class="date">15.1.&nbsp;11:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/59/small_21773314.jpg"  border="0"  alt="Kotkan opiston hopeaketjut-kurssi valmentaa halukkaita hopeaketjujen valmistuksen ja punomisen taiteeseen."/></div></div>
<div class="news-title"><a href="/Online/2017/01/15/Kansalaisopistoissa%20opiskellaan%20tunnollisesti%20%20%E2%80%94%20%E2%80%9DOpiskelijakato%20vuodenvaihteessa%20on%20urbaanilegenda%E2%80%9D/2017321769422/4">Kansalaisopistoissa opiskellaan tunnollisesti  — ”Opiskelijakato vuodenvaihteessa on urbaanilegenda”</a></div><div class="news-ingress"><a href="/Online/2017/01/15/Kansalaisopistoissa%20opiskellaan%20tunnollisesti%20%20%E2%80%94%20%E2%80%9DOpiskelijakato%20vuodenvaihteessa%20on%20urbaanilegenda%E2%80%9D/2017321769422/4"><p>Kevätlukukausi on aluillaan Kotkan opistossa ja Haminan kansalaisopistossa.</p></a></div><div class="nl-info"> <span class="date">15.1.&nbsp;7:42</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/dc/small_21779058.jpg"  border="0"  alt="Temppukerhossa pelattiin pallosotaa."/></div></div>
<div class="news-title"><a href="/Online/2017/01/15/Oppilaat%20vet%C3%A4v%C3%A4t%20kerhoja%20toisilleen%20Klamilan%20koulussa/2017321778709/4">Oppilaat vetävät kerhoja toisilleen Klamilan koulussa</a></div><div class="news-ingress"><a href="/Online/2017/01/15/Oppilaat%20vet%C3%A4v%C3%A4t%20kerhoja%20toisilleen%20Klamilan%20koulussa/2017321778709/4"><p>Klamilan koululla on kokeiltu syksystä asti uudenlaista tapaa kerhotoiminnalle.</p></a></div><div class="nl-info"> <span class="date">15.1.&nbsp;6:28</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ea/small_katariinalonka.jpg"  border="0"  alt="Katariina Lonka, 21, oli Jämillä 80 hiihtäjän joukossa seitsemäs."/></div></div>
<div class="news-title"><a href="/Online/2017/01/14/Ruokamyrkytys%20esti%20Leena%20Nurmen%20mc-hiihdon%2C%20Katariina%20Lonka%20seitsem%C3%A4s%20J%C3%A4mill%C3%A4/2017133/4">Ruokamyrkytys esti Leena Nurmen mc-hiihdon, Katariina Lonka seitsemäs Jämillä</a></div><div class="news-ingress"><a href="/Online/2017/01/14/Ruokamyrkytys%20esti%20Leena%20Nurmen%20mc-hiihdon%2C%20Katariina%20Lonka%20seitsem%C3%A4s%20J%C3%A4mill%C3%A4/2017133/4"><p>Kotkalainen Leena Nurmi ei päässytkään ladulle Italian Toblachissa lauantaina.</p></a></div><div class="nl-info"> <span class="date">14.1.&nbsp;21:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/87/small_sauna.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/14/Saunan%20p%C3%A4iv%C3%A4st%C3%A4%20halutaan%20liputusp%C3%A4iv%C3%A4%20%E2%80%94%20juhlavuoden%20aikana%20ker%C3%A4t%C3%A4%C3%A4n%20kansalaisadressia/2017521781318/4">Saunan päivästä halutaan liputuspäivä — juhlavuoden aikana kerätään kansalaisadressia</a></div><div class="news-ingress"><a href="/Online/2017/01/14/Saunan%20p%C3%A4iv%C3%A4st%C3%A4%20halutaan%20liputusp%C3%A4iv%C3%A4%20%E2%80%94%20juhlavuoden%20aikana%20ker%C3%A4t%C3%A4%C3%A4n%20kansalaisadressia/2017521781318/4"><p>Saunan päivästä halutaan tehdä liputuspäivä.</p></a></div><div class="nl-info"> <span class="date">14.1.&nbsp;19:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/14/Uskallatko%20heitt%C3%A4yty%C3%A4%20tanssiin%20Katso%20koreografia%20videolta%21/2017321776899/4">Uskallatko heittäytyä tanssiin? Katso koreografia videolta!</a></div><div class="news-ingress"><a href="/Online/2017/01/14/Uskallatko%20heitt%C3%A4yty%C3%A4%20tanssiin%20Katso%20koreografia%20videolta%21/2017321776899/4"><p>Tanssin tiedotuskeskus haastaa suomalaiset heittäytymään yhdessä tanssiin 100-vuotiaan Suomen kunniaksi koko vuoden ajan.</p></a></div><div class="nl-info"> <span class="date">14.1.&nbsp;18:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/44/small_21782081.jpg"  border="0"  alt="Yhden maalin tehnyt Anton Eerola (vasemmalla) otti onnitteluja vastaan muun muassa Juho Nykäseltä (takana) ja Marko Tyyskältä (7)."/></div></div>
<div class="news-title"><a href="/Online/2017/01/14/KTP%20l%C3%B6ylytti%20KuFun%205%E2%80%941%20%E2%80%94%20%E2%80%9DHalusin%20vain%20n%C3%A4hd%C3%A4%20hyv%C3%A4n%20ilmeen%E2%80%9D/2017321781868/4">KTP löylytti KuFun 5—1 — ”Halusin vain nähdä hyvän ilmeen”</a></div><div class="news-ingress"><a href="/Online/2017/01/14/KTP%20l%C3%B6ylytti%20KuFun%205%E2%80%941%20%E2%80%94%20%E2%80%9DHalusin%20vain%20n%C3%A4hd%C3%A4%20hyv%C3%A4n%20ilmeen%E2%80%9D/2017321781868/4"><p>Jalkapallon Kakkoseen valmistautuvan KTP:n ensimmäinen harjoitusottelu päättyi 5—1 (2—0) -voittoon kuopiolaisesta SC KuFu-98:sta.</p></a></div><div class="nl-info"> <span class="date">14.1.&nbsp;17:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/51/small_21781439.jpg"  border="0"  alt="SDP:n puheenjohtajakiertue pysähtyi Joutsenossa lauantaina. Kuvassa puheenjohtajaehdokkaiden lisäksi myös puoluesihteeriehdokkaat."/></div></div>
<div class="news-title"><a href="/Online/2017/01/14/Paateroa%20esitet%C3%A4%C3%A4n%20SDP%3An%20puoluevaltuuston%20puheenjohtajaksi/2017321781948/4">Paateroa esitetään SDP:n puoluevaltuuston puheenjohtajaksi</a></div><div class="news-ingress"><a href="/Online/2017/01/14/Paateroa%20esitet%C3%A4%C3%A4n%20SDP%3An%20puoluevaltuuston%20puheenjohtajaksi/2017321781948/4"><p>Kaakkois-Suomen puoluekokousedustajien ryhmä esittää helmikuun puoluekokoukselle kotkalaista kansanedustajaa Sirpa Paateroa SDP:n puoluevaltuuston puheenjohtajaksi.</p></a></div><div class="nl-info"> <span class="date">14.1.&nbsp;17:21</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/42/small_21781437.jpg"  border="0"  alt="Jouni Backman kysyi puheenjohtajaehdokkailta lämmittelykysymykseksi, mikä eläin he olisivat. Antti Rinne (vas.) olisi karhu, muttei verokarhu, Tytti Tuppurainen olisi lohikäärme ja Timo Harakka olisi kotka."/></div></div>
<div class="news-title"><a href="/Online/2017/01/14/SDP%3An%20seuraava%20puheenjohtaja%20on%20joko%20karhu%2C%20lohik%C3%A4%C3%A4rme%20tai%20kotka/2017521781682/4">SDP:n seuraava puheenjohtaja on joko karhu, lohikäärme tai kotka</a></div><div class="news-ingress"><a href="/Online/2017/01/14/SDP%3An%20seuraava%20puheenjohtaja%20on%20joko%20karhu%2C%20lohik%C3%A4%C3%A4rme%20tai%20kotka/2017521781682/4"><p>Sosiaalidemokraattien puheenjohtajakiertue vieraili lauantaina Joutsenossa.</p></a></div><div class="nl-info"> <span class="date">14.1.&nbsp;16:52</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/54/small_21781405.jpg"  border="0"  alt="Lunta oli Honkalan hiihtokeskuksessa lauantaina sen verran, että Maritta Immonen pääsi aloittamaan tämän talven hiihtokauden."/></div></div>
<div class="news-title"><a href="/Online/2017/01/14/Honkalassa%20lykittiin%20innolla%20kilometrin%20latua/2017321781451/4">Honkalassa lykittiin innolla kilometrin latua</a></div><div class="news-ingress"><a href="/Online/2017/01/14/Honkalassa%20lykittiin%20innolla%20kilometrin%20latua/2017321781451/4"><p>Innokkaiden kuntohiihtäjien iloksi pääsi Honkalan hiihtokeskuksessa kiertämään lauantaina kilometrin mittaista latua.</p></a></div><div class="nl-info"> <span class="date">14.1.&nbsp;16:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/aa/small_21767820.jpg"  border="0"  alt="Jukka Viikilä"/></div></div>
<div class="news-title"><a href="/Online/2017/01/14/Finlandia-voittaja%20nousi%20k%C3%A4rkeen%20%E2%80%94%E2%80%89katso%20mitk%C3%A4%20kirjat%20olivat%20suosituimpia%20joulukuussa%20%20%20%20/2017321777801/4">Finlandia-voittaja nousi kärkeen — katso mitkä kirjat olivat suosituimpia joulukuussa    </a></div><div class="news-ingress"><a href="/Online/2017/01/14/Finlandia-voittaja%20nousi%20k%C3%A4rkeen%20%E2%80%94%E2%80%89katso%20mitk%C3%A4%20kirjat%20olivat%20suosituimpia%20joulukuussa%20%20%20%20/2017321777801/4"><p>Tuoreen Finlandia-voittajan Jukka Viikilän romaani Akvarelleja Engelin kaupungista nousi joulukuun myydyimmäksi kotimaiseksi kaunokirjaksi.</p></a></div><div class="nl-info"> <span class="date">14.1.&nbsp;15:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/32/small_21774709.jpg"  border="0"  alt="Ruokapöydän tuolit on hankittu pitkän ajan kuluessa. Aluksi ne oli tarkoitus maalata kaikki valkoisiksi, mutta sitten Elina Sjögrén päätti jättää ne ostohetken kuntoon. Niissä näkyvät nyt elämän jäljet ja historia. "/></div></div>
<div class="news-title"><a href="/Online/2017/01/14/1920-luvun%20tyyppikoulu%20muuttuu%20huone%20kerrallaan%20kakkoskodiksi/2017521779149/4">1920-luvun tyyppikoulu muuttuu huone kerrallaan kakkoskodiksi</a></div><div class="news-ingress"><a href="/Online/2017/01/14/1920-luvun%20tyyppikoulu%20muuttuu%20huone%20kerrallaan%20kakkoskodiksi/2017521779149/4"><p>Elina Sjögrén ja Harri Sjögrén olivat jo etsiskelleet jo vuosia kakkoskodiksi remontoitavaa hirsirakennusta.</p></a></div><div class="nl-info"> <span class="date">14.1.&nbsp;13:43</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/41/small_21778969.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/01/14/Kolumni%3A%20Nilkkakapina/2017321778967/68">Kolumni: Nilkkakapina</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/01/14/Kolumni%3A%20Nilkkakapina/2017321778967/68"><p>Sinne se lähti kouluun tennareissa ja matalavartisissa sukissa.</p></a></div><div class="nl-info"> <span class="date">14.1.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8e/small_21781334.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/14/KTP%20aloittaa%20t%C3%A4n%C3%A4%C3%A4n%20harjoituspelit%2C%20KuFu-ottelu%20pelataan%20Ruonalan%20hallissa/2017321781332/4">KTP aloittaa tänään harjoituspelit, KuFu-ottelu pelataan Ruonalan hallissa</a></div><div class="news-ingress"><a href="/Online/2017/01/14/KTP%20aloittaa%20t%C3%A4n%C3%A4%C3%A4n%20harjoituspelit%2C%20KuFu-ottelu%20pelataan%20Ruonalan%20hallissa/2017321781332/4"><p>Kakkosen KTP pelaa tänään talven ensimmäisen jalkapallon harjoitusottelunsa.</p></a></div><div class="nl-info"> <span class="date">14.1.&nbsp;11:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d6/small_21761304.jpg"  border="0"  alt="Arja Koriseva laulaa tunnetuimpien kappaleidensa lisäksi näyttämö- ja elokuvamusiikkia Talvisoitannoissa."/></div></div>
<div class="news-title"><a href="/Online/2017/01/14/Arja%20Koriseva%20t%C3%A4hditt%C3%A4%C3%A4%20Talvisoitantoja%20Haminassa/2017321776897/4">Arja Koriseva tähdittää Talvisoitantoja Haminassa</a></div><div class="news-ingress"><a href="/Online/2017/01/14/Arja%20Koriseva%20t%C3%A4hditt%C3%A4%C3%A4%20Talvisoitantoja%20Haminassa/2017321776897/4"><p>Arja Koriseva esiintyy päätähtenä perinteisessä Talvisoitannot -konsertissa, joka pidetään RUK:n Maneesissa helmikuussa.</p></a></div><div class="nl-info"> <span class="date">14.1.&nbsp;11:18</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2b/small__DSC6390_1.jpg"  border="0"  alt="Eteläisenkin Suomen karhut nukkuvat talvisin talviunta, mutta voivat lähteä liikkeelle, jos pesään tulee esimerkiksi vettä."/></div></div>
<div class="news-title"><a href="/Online/2017/01/14/Karhut%20liikkuvat%20talvisin%20Kymenlaaksossa%20harvoin%20%E2%80%94%20%E2%80%9DH%C3%B6yry%C3%A4v%C3%A4t%20kummut%20kannattaa%20kiert%C3%A4%C3%A4%20kaukaa%E2%80%9D/2017521780076/4">Karhut liikkuvat talvisin Kymenlaaksossa harvoin — ”Höyryävät kummut kannattaa kiertää kaukaa”</a></div><div class="news-ingress"><a href="/Online/2017/01/14/Karhut%20liikkuvat%20talvisin%20Kymenlaaksossa%20harvoin%20%E2%80%94%20%E2%80%9DH%C3%B6yry%C3%A4v%C3%A4t%20kummut%20kannattaa%20kiert%C3%A4%C3%A4%20kaukaa%E2%80%9D/2017521780076/4"><p>Karhut liikuskelevat Kymenlaaksossa talvisin vain harvoin.</p></a></div><div class="nl-info"> <span class="date">14.1.&nbsp;8:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/14/Pohjois-Kymen%20sairaalan%20akuuttil%C3%A4%C3%A4ketieteen%20p%C3%A4ivystykselle%20haetaan%20poikkeuslupaa/2017521780077/4">Pohjois-Kymen sairaalan akuuttilääketieteen päivystykselle haetaan poikkeuslupaa</a></div><div class="news-ingress"><a href="/Online/2017/01/14/Pohjois-Kymen%20sairaalan%20akuuttil%C3%A4%C3%A4ketieteen%20p%C3%A4ivystykselle%20haetaan%20poikkeuslupaa/2017521780077/4"><p>Kymenlaakson kuntien johtavat poliitikot keskustelivat perjantaina Kotkassa erikoissairaanhoidon työnjaosta.</p></a></div><div class="nl-info"> <span class="date">14.1.&nbsp;6:14</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6d/small_21780477.jpg"  border="0"  alt="Sorjonen voitti Kultaisen Venlan parhaasta draamasarjasta. Pääosia esittävät Ville Virtanen ja Anu Sinisalo veivät parhaan mies- ja naisnäyttelijän palkinnot."/></div></div>
<div class="news-title"><a href="/Online/2017/01/13/Sorjonen%20sai%20eniten%20Kultaisia%20Venloja%2C%20Arman%20Alizad%20yleis%C3%B6n%20suosikki%20jo%20kolmatta%20vuotta/2017521780229/4">Sorjonen sai eniten Kultaisia Venloja, Arman Alizad yleisön suosikki jo kolmatta vuotta</a></div><div class="news-ingress"><a href="/Online/2017/01/13/Sorjonen%20sai%20eniten%20Kultaisia%20Venloja%2C%20Arman%20Alizad%20yleis%C3%B6n%20suosikki%20jo%20kolmatta%20vuotta/2017521780229/4"><p>Rikossarja Sorjonen sai suurimman saaliin Kultainen Venla -tv-palkintogaalassa.</p></a></div><div class="nl-info"> <span class="date">13.1.&nbsp;22:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/50/small_21780242.jpg"  border="0"  alt="Mika Piispanen joutuu sivuun kolmen ottelun ajaksi."/></div></div>
<div class="news-title"><a href="/Online/2017/01/13/Titaanien%20p%C3%A4%C3%A4valmentajan%20rangaistusta%20kovennettiin%20%E2%80%94%20katsomoon%20kolmen%20ottelun%20ajaksi/2017321780233/4">Titaanien päävalmentajan rangaistusta kovennettiin — katsomoon kolmen ottelun ajaksi</a></div><div class="news-ingress"><a href="/Online/2017/01/13/Titaanien%20p%C3%A4%C3%A4valmentajan%20rangaistusta%20kovennettiin%20%E2%80%94%20katsomoon%20kolmen%20ottelun%20ajaksi/2017321780233/4"><p>Titaanien päävalmentaja Mika Piispanen saa seurata tulevat jääkiekon Suomi-sarjan koitokset katsomon puolelta.</p></a></div><div class="nl-info"> <span class="date">13.1.&nbsp;21:46</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/db/small_21780333.jpg"  border="0"  alt="KTP:n Sherman Gay ja BC Nokian Sefton Barrett väänsivät pallosta."/></div></div>
<div class="news-title"><a href="/Online/2017/01/13/KTP-Basket%20selvisi%20vaaran%20paikasta%20%E2%80%94%20Sefton%20Barrett%20tehokkaana%20vanhassa%20kotisalissaan/2017321780186/4">KTP-Basket selvisi vaaran paikasta — Sefton Barrett tehokkaana vanhassa kotisalissaan</a></div><div class="news-ingress"><a href="/Online/2017/01/13/KTP-Basket%20selvisi%20vaaran%20paikasta%20%E2%80%94%20Sefton%20Barrett%20tehokkaana%20vanhassa%20kotisalissaan/2017321780186/4"><p>Korisliigassa yhdeksäntenä oleva KTP-Basket nousi yhden voiton päähän edellään olevasta kolmikosta.</p></a></div><div class="nl-info"> <span class="date">13.1.&nbsp;21:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fd/small_21778334.jpg"  border="0"  alt="Linnoituksen päiväkodin 3—4-vuotiaiden ryhmä tutustui Haminan kirjastogallerian uuteen näyttelyyn perjantaina. Pöydällä on heidän tekemiään paperimassaötököitä."/></div></div>
<div class="news-title"><a href="/Online/2017/01/13/Haminan%20kirjastogalleria%20t%C3%A4yttyi%20lasten%20taiteesta%20%E2%80%94%20esill%C3%A4%20on%20muun%20muassa%20lepp%C3%A4kerttu%20nimelt%C3%A4%20Vuokko/2017321779069/4">Haminan kirjastogalleria täyttyi lasten taiteesta — esillä on muun muassa leppäkerttu nimeltä Vuokko</a></div><div class="news-ingress"><a href="/Online/2017/01/13/Haminan%20kirjastogalleria%20t%C3%A4yttyi%20lasten%20taiteesta%20%E2%80%94%20esill%C3%A4%20on%20muun%20muassa%20lepp%C3%A4kerttu%20nimelt%C3%A4%20Vuokko/2017321779069/4"><p>— Vau.</p></a></div><div class="nl-info"> <span class="date">13.1.&nbsp;20:27</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/99/small_21759699.jpg"  border="0"  alt="Virolahtelaisen panimon tuotevalikoimassa on kolme erilaista olutta."/></div></div>
<div class="news-title"><a href="/Online/2017/01/13/Virolahden%20uusi%20panimo%20esitt%C3%A4ytyy/2017321767797/4">Virolahden uusi panimo esittäytyy</a></div><div class="news-ingress"><a href="/Online/2017/01/13/Virolahden%20uusi%20panimo%20esitt%C3%A4ytyy/2017321767797/4"><p>Kymenlaakso sai uuden panimon viime vuonna.</p></a></div><div class="nl-info"> <span class="date">13.1.&nbsp;20:04</span></div></div></div>
<iframe src='http://ko.snstatic.fi/kysa-is-468/' frameborder='0' border='0' scrolling='no' vspace='0' hspace='0' style='width:470px; height:400px;'></iframe>
</div>
<!-- side --><div id="c2">
<div id="2palsta1"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=12959;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_uutiset'>Viikon luetuimmat</h3>
<div class="otabs" id="luetuimmat_5505">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_5505' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_5505'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_5505' class='news-list'>
		<li class="news-list"><a href="/Online/2017/01/16/Yleis%C3%B6n%20%C3%A4%C3%A4ni%20taas%20kuuluviin%20%E2%80%94%20viel%C3%A4%20t%C3%A4n%C3%A4%C3%A4n%20voit%20%C3%A4%C3%A4nest%C3%A4%C3%A4%20Kymenlaakson%20vuoden%20parasta%20urheilusaavutusta/2017521748777/4">Yleisön ääni taas kuuluviin — vielä tänään voit äänestää Kymenlaakson vuoden parasta urheilusaavutusta</a> <span class="date">16.1.&nbsp;13:39</span><li class="news-list"><a href="/Online/2017/01/18/Pieni%20kalapuoti%20unohtui%20Virolahden%20kasvuhuumassa%20/2017321792554/4">Pieni kalapuoti unohtui Virolahden kasvuhuumassa </a> <span class="date">18.1.&nbsp;5:56</span><li class="news-list"><a href="/Online/2017/01/20/Kauppalehti%3A%20Kotkan%20outlet-suunnitelmat%20ep%C3%A4ilytt%C3%A4v%C3%A4t%20sijoittajia%20%E2%80%94%20vertaavat%20Sunny%20Car%20Centeriin/2017321805953/4">Kauppalehti: Kotkan outlet-suunnitelmat epäilyttävät sijoittajia — vertaavat Sunny Car Centeriin</a> <span class="date">20.1.&nbsp;11:08</span><li class="news-list"><a href="/Online/2017/01/16/Verkkoadressi%20ajaa%20Kymenlaakson%20keskussairaalan%20siirt%C3%A4mist%C3%A4%20Kouvolaan%20%E2%80%94%20mit%C3%A4%20mielt%C3%A4%20sin%C3%A4%20olet/2017521786459/4">Verkkoadressi ajaa Kymenlaakson keskussairaalan siirtämistä Kouvolaan — mitä mieltä sinä olet?</a> <span class="date">16.1.&nbsp;15:04</span><li class="news-list"><a href="/Online/2017/01/16/Henkil%C3%B6auto%20t%C3%B6rm%C3%A4si%20valotolppaan%20Sunilassa%E2%80%89%E2%80%94%E2%80%89kuljettajalla%20onnea%20onnettomuudessa/2017321788365/4">Henkilöauto törmäsi valotolppaan Sunilassa — kuljettajalla onnea onnettomuudessa</a> <span class="date">16.1.&nbsp;16:17</span><li class="news-list"><a href="/Online/2017/01/19/Kuinka%20hyvin%20tunnet%20Kymenlaakson%20Testaa%20tietosi%20kyselyll%C3%A4%21/2017521802021/4">Kuinka hyvin tunnet Kymenlaakson? Testaa tietosi kyselyllä!</a> <span class="date">19.1.&nbsp;17:08</span><li class="news-list"><a href="/Online/2017/01/16/Rauhalan%20Siwa%20muuttuu%20perjantaina%20K-Marketiksi%20%E2%80%94%20katso%20mik%C3%A4%20kauppa%20on%20vuorossa%20seuraavaksi/2017321786941/4">Rauhalan Siwa muuttuu perjantaina K-Marketiksi — katso mikä kauppa on vuorossa seuraavaksi</a> <span class="date">16.1.&nbsp;15:56</span><li class="news-list"><a href="/Online/2017/01/17/Ratakelaaja%20Leo-Pekka%20T%C3%A4hti%20%20valittiin%20Vuoden%20urheilijaksi/2017321794876/4">Ratakelaaja Leo-Pekka Tähti  valittiin Vuoden urheilijaksi</a> <span class="date">17.1.&nbsp;22:09</span><li class="news-list"><a href="/Online/2017/01/17/Danske%20Bank%20sulkee%20Haminan%20konttorinsa/2017321791196/4">Danske Bank sulkee Haminan konttorinsa</a> <span class="date">17.1.&nbsp;11:24</span><li class="news-list"><a href="/Online/2017/01/19/Juho%20Nyk%C3%A4nen%20palaa%20KTP%3Ahen%20%E2%80%94%20%E2%80%9DEmme%20l%C3%A4hde%20peruuttelemaan%E2%80%9D/2017321803433/4">Juho Nykänen palaa KTP:hen — ”Emme lähde peruuttelemaan”</a> <span class="date">19.1.&nbsp;17:33</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_5505" class="hide news-list">
<li class="news-list"><a href="/Online/2016/12/27/Kotkassa%20luvassa%20Suomen%20suurin%20uudenvuoden%20ilotulitus/20162019/4">Kotkassa luvassa Suomen suurin uudenvuoden ilotulitus</a> <span class="date">27.12.2016&nbsp;7:55</span><li class="news-list"><a href="/Online/2016/12/31/S%C3%A4%C3%A4%20suosi%20Kotkan%20ilotulitusta%20%E2%80%94%20%22valtavasti%20tavaraa%20taivaalla%22/20162062/4">Sää suosi Kotkan ilotulitusta — "valtavasti tavaraa taivaalla"</a> <span class="date">31.12.2016&nbsp;18:54</span><li class="news-list"><a href="/Online/2017/01/06/Tuulivoimalan%20palosta%20mittavat%20vahingot%2C%20syttymissyyst%C3%A4%20ei%20viel%C3%A4%20aavistusta/201744/4">Tuulivoimalan palosta mittavat vahingot, syttymissyystä ei vielä aavistusta</a> <span class="date">6.1.&nbsp;11:56</span><li class="news-list"><a href="/Online/2017/01/09/Karhulan%20hovin%20myynnist%C3%A4%20on%20tehty%20sopimus/2017321753542/4">Karhulan hovin myynnistä on tehty sopimus</a> <span class="date">9.1.&nbsp;13:36</span><li class="news-list"><a href="/Online/2016/12/27/Matinsaaren%20kaavaehdotus%20palaa%20lautakuntaan%20muutoksia%20varten/2016321697863/4">Matinsaaren kaavaehdotus palaa lautakuntaan muutoksia varten</a> <span class="date">27.12.2016&nbsp;6:53</span><li class="news-list"><a href="/Online/2016/12/31/Kotkalaismies%20tapettiin%20Karhulassa%20%E2%80%94%20ep%C3%A4iltyin%C3%A4%20mies%20ja%20nainen/20162057/4">Kotkalaismies tapettiin Karhulassa — epäiltyinä mies ja nainen</a> <span class="date">31.12.2016&nbsp;16:02</span><li class="news-list"><a href="/Online/2017/01/06/Tuulivoimala%20paloi%20k%C3%A4ytt%C3%B6kelvottomaksi%20Haminassa/201742/4">Tuulivoimala paloi käyttökelvottomaksi Haminassa</a> <span class="date">6.1.&nbsp;7:42</span><li class="news-list"><a href="/Online/2017/01/11/Tyt%C3%B6lt%C3%A4%20kipsattiin%20keskussairaalassa%20ensin%20yksi%20ja%20seuraavana%20p%C3%A4iv%C3%A4n%C3%A4%20toinen%20jalka%20%E2%80%94%20ensimm%C3%A4inen%20turhaan/2017321762556/4">Tytöltä kipsattiin keskussairaalassa ensin yksi ja seuraavana päivänä toinen jalka — ensimmäinen turhaan</a> <span class="date">11.1.&nbsp;8:23</span><li class="news-list"><a href="/Online/2016/12/27/Kotkan%20seudulle%20ei%20viel%C3%A4k%C3%A4%C3%A4n%20ennusteta%20j%C3%A4rin%20talvista%20s%C3%A4%C3%A4t%C3%A4/2016321704552/4">Kotkan seudulle ei vieläkään ennusteta järin talvista säätä</a> <span class="date">27.12.2016&nbsp;8:37</span><li class="news-list"><a href="/Online/2017/01/16/Yleis%C3%B6n%20%C3%A4%C3%A4ni%20taas%20kuuluviin%20%E2%80%94%20viel%C3%A4%20t%C3%A4n%C3%A4%C3%A4n%20voit%20%C3%A4%C3%A4nest%C3%A4%C3%A4%20Kymenlaakson%20vuoden%20parasta%20urheilusaavutusta/2017521748777/4">Yleisön ääni taas kuuluviin — vielä tänään voit äänestää Kymenlaakson vuoden parasta urheilusaavutusta</a> <span class="date">16.1.&nbsp;13:39</span>
</ul>

</div>
</div>
 <h3 class='h_uutiset'><a href="http://www.kymensanomat.fi/laivat">Laivalista</a></h3><a href="http://www.kymensanomat.fi/laivat"><img class=" append-bottom" src="/tiedostot/Laivalista2.jpg" alt="" border="0" width="300" height="150" /></a><div class="teksti "><p>Seuraa laivaliikennett&auml; ja katso Kotkan seudulla liikkuvien laivojen tiedot osoitteesta <a href="http://www.kymensanomat.fi/laivat" target="_blank">Kymensanomat.fi/laivat</a>.</p></div><h3 class='h_uutiset'><a href="www.kymensanomat.fi/mielipide">Luetuimmat Kolumnit</a></h3>
<div class="otabs" id="luetuimmat_5489">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_5489' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_5489'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_5489' class='news-list'>
		<li class="news-list"><a href="/Mielipide---Kolumnit/2017/01/14/Kolumni%3A%20Nilkkakapina/2017321778967/68">Kolumni: Nilkkakapina</a> <span class="date">14.1.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/01/15/P%C3%A4%C3%A4toimittajalta%3A%20T%C3%A4ytt%C3%B6aste%20n%C3%A4ytti%2066%2C5%20prosentilta/2017321754688/68">Päätoimittajalta: Täyttöaste näytti 66,5 prosentilta</a> <span class="date">15.1.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/01/17/Kolumni%3A%20%C3%84l%C3%A4%20puhu%20niin%20kuin%20min%C3%A4%20puhun/2017321789407/68">Kolumni: Älä puhu niin kuin minä puhun</a> <span class="date">17.1.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/01/18/Kolumni%3A%20Helppo%20tapa%20levitt%C3%A4%C3%A4%20suomea/2017321792858/68">Kolumni: Helppo tapa levittää suomea</a> <span class="date">18.1.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/01/16/Kolumni%3A%20Saako%20jo%20suuttua/2017321784426/68">Kolumni: Saako jo suuttua?</a> <span class="date">16.1.</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_5489" class="hide news-list">
<li class="news-list"><a href="/Mielipide---Kolumnit/2017/01/09/Kolumni%3A%20Digitaalinen%20h%C3%A4pe%C3%A4/2017321708428/68">Kolumni: Digitaalinen häpeä</a> <span class="date">9.1.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/01/08/Kolumni%3A%20Kansanedustajien%20v%C3%A4litodistus/2017521748776/68">Kolumni: Kansanedustajien välitodistus</a> <span class="date">8.1.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/01/13/Kolumni%3A%20Mikrokokkien%20pelastus/2017321771963/68">Kolumni: Mikrokokkien pelastus</a> <span class="date">13.1.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/12/27/Kolumni%3A%20Kirja/2016321702893/68">Kolumni: Kirja</a> <span class="date">27.12.2016</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/12/31/Kolumni%3A%20Yksi%20silm%C3%A4nr%C3%A4p%C3%A4ys/2016521722698/68">Kolumni: Yksi silmänräpäys</a> <span class="date">31.12.2016</span>
</ul>

</div>
</div>
 <div id="2palsta2"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13058;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_uutiset'><a href="http://www.kymensanomat.fi/mielipide">Luetuimmat mielipidekirjoitukset</a></h3>
<div class="otabs" id="luetuimmat_5184">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_5184' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_5184'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_5184' class='news-list'>
		<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/01/17/Persuilla%20tulossa%20valtataistelu/2017321785982/69">Persuilla tulossa valtataistelu</a> <span class="date">17.1.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/01/16/Hy%C3%B6kk%C3%A4ys%20Irakiin%20raskas%20sotarikos/2017321771715/69">Hyökkäys Irakiin raskas sotarikos</a> <span class="date">16.1.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/01/16/Burn%20out%20on%20lis%C3%A4%C3%A4ntyv%C3%A4%20kansansairaus/2017321759223/69">Burn out on lisääntyvä kansansairaus</a> <span class="date">16.1.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/01/17/Politiikka%20on%20joukkuelaji/2017321785980/69">Politiikka on joukkuelaji</a> <span class="date">17.1.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/01/18/Sairaala-adressi%20ei%20palvele%20maakunnan%20etua/2017321790839/69">Sairaala-adressi ei palvele maakunnan etua</a> <span class="date">18.1.&nbsp;4:00</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_5184" class="hide news-list">
<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/01/06/Tuomioni%20ei%20ole%20lainvoimainen/2017321741927/69">Tuomioni ei ole lainvoimainen</a> <span class="date">6.1.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/01/08/Tapahtui%20er%C3%A4%C3%A4n%20kaupungin%20sairaalassa/2017321741829/69">Tapahtui erään kaupungin sairaalassa</a> <span class="date">8.1.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/01/08/Suomen%20vienti%20kaipaa%20osaajia/2017321655573/69">Suomen vienti kaipaa osaajia</a> <span class="date">8.1.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/01/13/Kotka%20kulkee%20Ruotsin%20tiet%C3%A4/2017321764963/69">Kotka kulkee Ruotsin tietä</a> <span class="date">13.1.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/01/03/Vapav%C3%A4ki%20est%C3%A4%C3%A4%20kutunousun/2017321720178/69">Vapaväki estää kutunousun</a> <span class="date">3.1.&nbsp;4:00</span>
</ul>

</div>
</div>
 <h3 class='h_uutiset'>Online</h3><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_kosa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/01/21/Kommentti%3A%20Jos%20ei%20koita%2C%20ei%20voita%20%E2%80%94%20Kouvoilta%20rohkea%20teko/2017221808805/4" target="_blank">Kommentti: Jos ei koita, ei voita — Kouvoilta rohkea teko</a> <small>(21.1. 10:02)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/01/21/Juha-Pekka%20Haataja%3A%20Voin%20aina%20rehellisesti%20my%C3%B6nt%C3%A4%C3%A4%20ett%C3%A4%20kaikki%20oli%20peliss%C3%A4%20mit%C3%A4%20kropasta%20irti%20sai/2017221808513/4" target="_blank">Juha-Pekka Haataja: Voin aina rehellisesti myöntää että kaikki oli pelissä mitä kropasta irti sai</a> <small>(21.1. 9:59)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/01/21/Koulupoikia%20kuljettanut%20linja-auto%20syttyi%20tuleen%20Italiassa%20%E2%80%94%20ainakin%2016%20kuoli%20ja%20kymmeni%C3%A4%20loukkaantui/2017521809088/4" target="_blank">Koulupoikia kuljettanut linja-auto syttyi tuleen Italiassa — ainakin 16 kuoli ja kymmeniä loukkaantui</a> <small>(21.1. 8:34)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/01/21/HS%3A%20Perussuomalaisten%20kannatus%20laski%20alle%20yhdeks%C3%A4n%20prosentin%2C%20SDP%3An%20kannatus%20kasvussa/2017521809085/4" target="_blank">HS: Perussuomalaisten kannatus laski alle yhdeksän prosentin, SDP:n kannatus kasvussa</a> <small>(21.1. 8:12)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/01/21/Uhkauskirjeit%C3%A4%20on%20tullut%20Kouvolassa%20%E2%80%94%20liikkeell%C3%A4%20my%C3%B6s%20liuta%20muita%20huijauskirjeit%C3%A4/2017221807222/4" target="_blank">Uhkauskirjeitä on tullut Kouvolassa — liikkeellä myös liuta muita huijauskirjeitä</a> <small>(21.1. 8:05)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/01/21/Kouvolalaiset%20automyyj%C3%A4t%20toivovat%20asiakkailta%20malttia%20ja%20hallitukselta%20p%C3%A4%C3%A4t%C3%B6ksi%C3%A4/2017221808537/4" target="_blank">Kouvolalaiset automyyjät toivovat asiakkailta malttia ja hallitukselta päätöksiä</a> <small>(21.1. 7:00)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/01/21/Autojen%20myynti%20ei%20n%C3%A4yt%C3%A4%20notkahtaneen%20Kouvolassa%3A%20%E2%80%9DTarvitsemme%20auton%20nyt%2C%20emmek%C3%A4%20halua%20odottaa%20vuotta%20tai%20muutamaa%20kuukautta%E2%80%9D/2017221808526/4" target="_blank">Autojen myynti ei näytä notkahtaneen Kouvolassa: ”Tarvitsemme auton nyt, emmekä halua odottaa vuotta tai muutamaa kuukautta”</a> <small>(21.1. 6:00)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/01/21/Lukijalta%3A%20Jouko%20Lepp%C3%A4sen%20mielest%C3%A4%20keskussairaalaa%20ei%20kannata%20remontoida%20%E2%80%94%20%E2%80%9Dh%C3%B6lm%C3%B6l%C3%A4isten%20maton%20jatkamista%E2%80%9D/2017221807064/4" target="_blank">Lukijalta: Jouko Leppäsen mielestä keskussairaalaa ei kannata remontoida — ”hölmöläisten maton jatkamista”</a> <small>(21.1. 4:51)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/01/20/Kouvojen%20toiminnanjohtaja%20Espoo-pelist%C3%A4%3A%20Ei%20ole%20halpa%20m%C3%B6kki%20vuokrata%2C%20mutta%20kaupungit%20innostuivat%20hankkeesta%20heti/2017221808806/4" target="_blank">Kouvojen toiminnanjohtaja Espoo-pelistä: Ei ole halpa mökki vuokrata, mutta kaupungit innostuivat hankkeesta heti</a> <small>(20.1. 21:03)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/01/20/Kouvot%20kiusasi%20taas%20Seagullsia%20%E2%80%94%20kouvolalaisjoukkue%20sai%20pelaajia%20takaisin%20sairastuvalta/2017221809120/4" target="_blank">Kouvot kiusasi taas Seagullsia — kouvolalaisjoukkue sai pelaajia takaisin sairastuvalta</a> <small>(20.1. 20:41)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_etsa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/01/21/Viikon%20p%C3%A4%C3%A4kuvat%3A%20Suunta%20kohti%20MM-taistoa/2017121805142/4" target="_blank">Viikon pääkuvat: Suunta kohti MM-taistoa</a> <small>(21.1. 11:04)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/01/21/Pes%C3%A4%20Ysit%20on%20naispesiksen%20periferiassa%20%E2%80%93%20kolmen%20tunnin%20bussimatkan%20p%C3%A4%C3%A4ss%C3%A4%20on%20en%C3%A4%C3%A4%20Jyv%C3%A4skyl%C3%A4n%20Kiritt%C3%A4ret/2017121808217/4" target="_blank">Pesä Ysit on naispesiksen periferiassa – kolmen tunnin bussimatkan päässä on enää Jyväskylän Kirittäret</a> <small>(21.1. 10:00)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/01/21/Ari%20R%C3%A4dyn%20esikoisromaani%20on%20psykologinen%20trilleri/2017121807630/4" target="_blank">Ari Rädyn esikoisromaani on psykologinen trilleri</a> <small>(21.1. 9:01)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/01/21/Koulupoikia%20kuljettanut%20linja-auto%20syttyi%20tuleen%20Italiassa%20%E2%80%94%20ainakin%2016%20kuoli%20ja%20kymmeni%C3%A4%20loukkaantui/2017172/4" target="_blank">Koulupoikia kuljettanut linja-auto syttyi tuleen Italiassa — ainakin 16 kuoli ja kymmeniä loukkaantui</a> <small>(21.1. 8:32)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/01/21/HS%3A%20Perussuomalaisten%20kannatus%20laski%20alle%20yhdeks%C3%A4n%20prosentin%2C%20SDP%3An%20kannatus%20kasvussa/2017121810172/4" target="_blank">HS: Perussuomalaisten kannatus laski alle yhdeksän prosentin, SDP:n kannatus kasvussa</a> <small>(21.1. 8:09)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/01/21/Kaukaan%20Mutterissa%20py%C3%B6rii%20yrityskyl%C3%A4%20menestyksell%C3%A4/2017121807796/4" target="_blank">Kaukaan Mutterissa pyörii yrityskylä menestyksellä</a> <small>(21.1. 8:00)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/01/21/Omakotitalon%20saunaosasto%20tuhoutui%20tulipalossa%20Imatralla%2C%20savua%20levisi%20my%C3%B6s%20asuinpuolelle/2017171/4" target="_blank">Omakotitalon saunaosasto tuhoutui tulipalossa Imatralla, savua levisi myös asuinpuolelle</a> <small>(21.1. 7:29)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/01/21/P%C3%A4ssiniemen%20koulukeskus%20l%C3%A4htisi%20Imatralla%20puhtaalta%20p%C3%B6yd%C3%A4lt%C3%A4%E2%80%89%E2%80%94%E2%80%89yksityinen%20maanomistaja%20on%20valmis%20kauppoihin%20%20%20/2017521808271/4" target="_blank">Pässiniemen koulukeskus lähtisi Imatralla puhtaalta pöydältä — yksityinen maanomistaja on valmis kauppoihin</a> <small>(21.1. 7:15)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/01/21/Hyv%C3%A4rist%C3%B6nm%C3%A4en%20maanomistajat%20eiv%C3%A4t%20myy%20maitaan%20vapaaehtoisesti%20puhdistamoa%20varten%2C%20kaupunki%20hakee%20lunastusmenettely%C3%A4%20/2017121808238/4" target="_blank">Hyväristönmäen maanomistajat eivät myy maitaan vapaaehtoisesti puhdistamoa varten, kaupunki hakee lunastusmenettelyä</a> <small>(21.1. 6:30)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/01/20/Omakotitalossa%20Imatralla%20tulipalo%20my%C3%B6h%C3%A4%C3%A4n%20perjantaina/2017121809453/4" target="_blank">Omakotitalossa Imatralla tulipalo myöhään perjantaina</a> <small>(20.1. 22:51)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_uv_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/01/21/Miss%C3%A4%20haluaisit%20asua%20%20Imatra%20mittaa%20uusien%20alueiden%20kiinnostavuutta/2017521810336/16" target="_blank">Missä haluaisit asua ? Imatra mittaa uusien alueiden kiinnostavuutta</a> <small>(21.1. 11:29)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/01/21/Imatralla%20perussuomalaisten%20vaalivalmius%20on%20pisimm%C3%A4ll%C3%A4/2017521808799/16" target="_blank">Imatralla perussuomalaisten vaalivalmius on pisimmällä</a> <small>(21.1. 10:00)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/01/21/SAK%3An%20K%C3%A4rn%C3%A4%3A%20matkailun%20ty%C3%B6paikkoihin%20pit%C3%A4%C3%A4%20panostaa%20/2017521810281/16" target="_blank">SAK:n Kärnä: matkailun työpaikkoihin pitää panostaa</a> <small>(21.1. 9:19)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/01/21/HS%3A%20Perussuomalaisten%20kannatus%20laski%20alle%20yhdeks%C3%A4n%20prosentin%2C%20SDP%3An%20kannatus%20kasvussa/2017521809087/16" target="_blank">HS: Perussuomalaisten kannatus laski alle yhdeksän prosentin, SDP:n kannatus kasvussa</a> <small>(21.1. 8:12)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/01/21/Asemanseudun%20kirjasto%20varautuu%20muuttoon%20Rautj%C3%A4rvell%C3%A4%E2%80%89%E2%80%94%E2%80%89kaupan%20tullessa%20palveluun%20koituu%20pikku%20tauko/2017521797721/16" target="_blank">Asemanseudun kirjasto varautuu muuttoon Rautjärvellä — kaupan tullessa palveluun koituu pikku tauko</a> <small>(21.1. 8:03)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/01/21/Omakotitalon%20saunaosasto%20tuhoutui%20tulipalossa%20Imatralla%2C%20savua%20levisi%20my%C3%B6s%20asuinpuolelle/2017521809084/16" target="_blank">Omakotitalon saunaosasto tuhoutui tulipalossa Imatralla, savua levisi myös asuinpuolelle</a> <small>(21.1. 7:30)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/01/21/P%C3%A4ssiniemen%20koulukeskus%20l%C3%A4htisi%20Imatralla%20puhtaalta%20p%C3%B6yd%C3%A4lt%C3%A4%E2%80%89%E2%80%94%E2%80%89yksityinen%20maanomistaja%20on%20valmis%20kauppoihin%20%20%20/2017521807997/16" target="_blank">Pässiniemen koulukeskus lähtisi Imatralla puhtaalta pöydältä — yksityinen maanomistaja on valmis kauppoihin</a> <small>(21.1. 6:02)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/01/20/Omakotitalossa%20Imatralla%20tulipalo%20my%C3%B6h%C3%A4%C3%A4n%20perjantaina/2017521809083/16" target="_blank">Omakotitalossa Imatralla tulipalo myöhään perjantaina</a> <small>(20.1. 22:52)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/01/20/Viikonlopun%20herkkuvinkit%20Starboxista%3A%20pizzahyrr%C3%A4t%2C%20omenainen%20puuro%20sek%C3%A4%20puuro%20mehukeitolla%20ja%20marjoilla/2017521808379/16" target="_blank">Viikonlopun herkkuvinkit Starboxista: pizzahyrrät, omenainen puuro sekä puuro mehukeitolla ja marjoilla</a> <small>(20.1. 21:30)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/01/20/Katso%20ottelukooste%3A%20Liigajumbo%20j%C3%A4tti%20SaiPan%20pisteitt%C3%A4/2017521809082/16" target="_blank">Katso ottelukooste: Liigajumbo jätti SaiPan pisteittä</a> <small>(20.1. 21:28)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_hs_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.hs.fi/ulkomaat/art-2000005055046.html?ref=rss" target="_blank">Koulupoikia kuljettanut linja-auto törmäsi pylvääseen ja syttyi tuleen Italiassa – ainakin 16 kuollut ja kymmeniä loukkaantunut</a> <small>(21.1. 11:47)</small></li>
<li class="news-list"><a href="http://www.hs.fi/ulkomaat/art-2000005054399.html?ref=rss" target="_blank">Washingtonissa Trumpia vastustettu näkyvästi – yli 200 pidätetty: ”Mellakointi sataa Trumpin laariin”</a> <small>(21.1. 11:37)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kulttuuri/art-2000005055223.html?ref=rss" target="_blank">Tekniikka on tehnyt dj:nä esiintymisestä helppoa –”Taito perustuu musiikkivalintoihin”</a> <small>(21.1. 11:30)</small></li>
<li class="news-list"><a href="http://www.hs.fi/politiikka/art-2000005055214.html?ref=rss" target="_blank">Ulkoministeri Timo Soini arvioi Trumpin puhetta – ”Juoksuttaa mediaa kuin pässiä narussa”</a> <small>(21.1. 11:22)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kulttuuri/art-2000005055207.html?ref=rss" target="_blank">Trumpin vaalivoitto sai kirjailija Paul Austerin ryhtymään sananvapausjärjestö Penin puheenjohtajaksi</a> <small>(21.1. 11:11)</small></li>
<li class="news-list"><a href="http://www.hs.fi/ulkomaat/art-2000005055200.html?ref=rss" target="_blank">Lumivyörystä selvinnyt pikkutyttö tahtoi vain keksin – Selvinneiden määrä kasvoi yöllä yhdeksään Italiassa</a> <small>(21.1. 11:03)</small></li>
<li class="news-list"><a href="http://www.hs.fi/ulkomaat/art-2000005055194.html?ref=rss" target="_blank">Trump aloitti heti Obaman saavutusten nitistämisen – käski virastoja aloittamaan kiistellyn terveyslain karsimisen</a> <small>(21.1. 10:56)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kulttuuri/art-2000005053912.html?ref=rss" target="_blank">Gladiaattorit oli lama-Suomen traagisin televisiosarja</a> <small>(21.1. 10:55)</small></li>
<li class="news-list"><a href="http://www.hs.fi/autot/art-2000005048564.html?ref=rss" target="_blank">HS koeajoi: Kohtuuhintainen Mitsubishi ASX sai kasvojenkohotuksen – mitä uutta perheauto tarjoaa?</a> <small>(21.1. 10:48)</small></li>
<li class="news-list"><a href="http://www.hs.fi/autot/art-2000005053822.html?ref=rss" target="_blank">Lappiin avautui taas uusi autojen testikeskus – testasimme Porschen uusia katumaastureita lumiradalla</a> <small>(21.1. 10:47)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_talsa_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000005055232.html?ref=rss" target="_blank">Työtä 40 000 hengelle – Airbnb verolle, elintarvikesääntelyä uusiksi, ”räntäsade” valtiksi</a> <small>(21.1. 11:40)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000005055165.html?ref=rss" target="_blank">Osavaltiot haastavat Trumpin uutta energiaohjelmaa</a> <small>(21.1. 10:29)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000005055134.html?ref=rss" target="_blank">HS: Ministeriöllä liikenneuudistuksen B-suunnitelma – ”Aika klassista Berneriä”</a> <small>(21.1. 9:45)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/oma-raha/art-2000005053407.html?ref=rss" target="_blank">Tarjan, 54, tutkinnosta alkoi nöyryyttävä työnhaku – ”Yhtäkään koulutusta vastaavaa työpaikkaa ei tarjottu”</a> <small>(21.1. 6:02)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000005054746.html?ref=rss" target="_blank">Lehti: Galaxy Note 7 -puhelinten räjähtelyn syy selvisi</a> <small>(20.1. 21:18)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/yrittaja/art-2000005054705.html?ref=rss" target="_blank">Uusi varhennettu eläke kiinnostaa etenkin yrittäjiä</a> <small>(20.1. 21:05)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000005054573.html?ref=rss" target="_blank">Miljardööri sanoo käyttävänsä omaisuuttaan Trumpin vastustamiseen ”ilman rajaa”</a> <small>(20.1. 20:03)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/porssiuutiset/art-2000005054540.html?ref=rss" target="_blank">Trumpin virkaanastujaispuhe ei säväyttänyt markkinoita</a> <small>(20.1. 19:30)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/porssiuutiset/art-2000005054503.html?ref=rss" target="_blank">Venäläisyhtiön Honkarakenne-ostotarjous veti vesiperän</a> <small>(20.1. 19:13)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/porssiuutiset/art-2000005054486.html?ref=rss" target="_blank">”Oikotie onneen” – ostotarjouksen saaneen PKC:n osake kävi kaupaksi</a> <small>(20.1. 19:01)</small></li></ul></div><div class="teksti "></div><h3 class='h_harmaa'><a href="http://www.kymensanomat.fi/page.php?page_id=96">Anna palautetta</a></h3><div class="teksti "><p>Anna toimitukselle palautetta <a href="http://www.kymensanomat.fi/page.php?page_id=96"><span style="color: #0434bc;">t&auml;st&auml;</span></a>.</p></div><a href="/page.php?page_id=97"><img class=" append-bottom" src="/tiedostot/kerro_uutisvinkki.jpg" alt="" border="0" width="300" height="125" /></a>
</div>
<!-- ad --><div id="c3">

<div class="banner_right" id="zone_1642,12960,12961,13138,13139,13140,13141,13142,13143,13144,13163,13164,13166,13167"><div id="oikea_reuna"><script type='text/javascript'>
	            	var cus = [1642,12960,12961,13138,13139,13140,13141,13142,13143,13144,13163,13164,13166,13167];
	            	cus.sort(function() {return 0.5 - Math.random()});
	            	cus.toString();

	            	document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?EAScus='+cus+';exclCamp=1;cre=mu;js=y;target=_blank;url='+ encodeURIComponent(window.location.href) + (window.admpresp?window.admpresp:"") + '" ></scr'+'ipt>');
	            </script></div></div>
</div>
<!-- footer -->  
<br clear="all" /><table id="footer_lehti_info"><tr>
<td id="footer_lehti_info1">
Julkaisija: <a href="http://www.kaakonviestinta.fi/" target="_blank">Kaakon Viestintä Oy</a><br />
Päätoimittaja: Päivi Taussi<br />
Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: Pekka Lakka<br />
Tornatorintie 3, 48100 Kotka<br />
PL 27, 48101 Kotka<br />
(05) 210 015
</td>
<td id="footer_lehti_info2">
<ul class="news-list">
<li class="news-list"><a href="http://www.kymensanomat.fi/yhteydet">Yhteystiedot</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/palaute">Palaute</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/ukk">UKK</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/uutisvinkki">Uutisvihje</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/uutiskuva">Lähetä kuva</a></li>
</ul>
</td>
<td id="footer_lehti_info3">
<a href="http://www.kymensanomat.fi"><img class="clearfix" src="http://www.kymensanomat.fi/images/logo_kysa.png" alt="Kymen Sanomat" width="230" height="29" border="0" /></a>

<ul class="news-list">
<li class="news-list"><a href="http://www.kymensanomat.fi/aspa/">Asiakaspalvelu</a></li>
<li class="news-list"><a href="http://ilmoita.kymensanomat.fi">Ilmoita</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/sivuston-selainvaatimukset/">Sivuston selainvaatimukset</a></li>
</ul>
</td>
  </tr>
            <tr><td colspan="3"><div>
    <h2 id="footer_media_title">Länsi-Savo -konsernin mediat:</h2>
    <ul class="footer_media_list">
        <li><a href="http://www.esaimaa.fi" target="_blank">Etelä-Saimaa</a></li>
        <li><a href="http://www.ita-savo.fi" target="_blank">Itä-Savo</a></li>
        <li><a href="http://www.juvanlehti.fi" target="_blank">Juvan Lehti</a></li>
        <li><a href="http://www.kaakonkulma.fi" target="_blank">Kaakonkulma</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank">Kangasniemen Kunnallislehti</a></li>
        <li><a href="http://www.keskilaakso.fi" target="_blank">Keskilaakso</a></li>
        <li><a href="http://www.kouvolansanomat.fi" target="_blank">Kouvolan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kymensanomat.fi" target="_blank">Kymen Sanomat</a></li>
        <li><a href="http://www.luumaenlehti.fi" target="_blank">Luumäen Lehti</a></li>
        <li><a href="http://www.lansisaimaa.fi" target="_blank">Länsi-Saimaan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.lansi-savo.fi" target="_blank">Länsi-Savo</a></li>
        <li><a href="http://www.joutsenolehti.fi" target="_blank">Paikallislehti Joutseno</a></li>
        <li><a href="http://www.pitajanuutiset.fi" target="_blank">Pitäjänuutiset</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.puruvesi.net" target="_blank">Puruvesi</a></li>
        <li><a href="http://www.savot.fi" target="_blank">Savot</a></li>
        <li><a href="http://www.uutisvuoksi.fi" target="_blank">Uutisvuoksi</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.varttiek.fi" target="_blank">Vartti Etelä-Karjala</a></li>
        <li><a href="http://www.varttikymenlaakso.fi" target="_blank">Vartti Kymenlaakso</a></li>
        <li><a href="http://www.viikkoset.fi" target="_blank">Viikkoset</a></li>
    </ul></div></td></tr>
        </table> 
    <div id="footer">
    </div>
  </div>
  </div>
<script type='text/javascript' src='http://www.kymensanomat.fi/js/LAB.min.js'></script>
<script type="text/javascript">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</script>
<div data-ajax="false"><script type="text/javascript" src="http://www.kymensanomat.fi/js/spring.js">
</script>
<script type="text/javascript">
var sp_e0 = {
"s":"lehtimedia",
"cp":"kysa",
"url":document.location.href
};
spring.c(sp_e0);
</script>
<noscript><img src="http://lehtimedia.spring-tns.net/j0=,,,;+,,cp=kysa;;;; " alt=""></noscript>
</div>
<script language="javascript" type="text/javascript">
var vlc = "0";
var v = {};
</script>
<script language="javascript" src="/js/zig.js" type="text/javascript"></script>
<noscript>
<img src="http://analytics.sanoma.fi/zag.gif?Log=1&amp;v_jd=1" border="0" width="1" height="1" alt="" />
</noscript>
<script src="//eas3.emediate.se/eas?cre=mu;js=y;cu=10061"></script>
<!-- InterQuest begin v3.0 -->
            <script>
                if(1>(Math.random()*2))setTimeout(function(){
                var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
                e.async=1;e.src="//survey.interquest.com/cgi/invite?id=c20b311bd6478a53&js20";
                f.parentNode.insertBefore(e,f);},1);
            </script>
        <!-- InterQuest end -->


<!-- Begin comScore Inline Tag 1.1111.15 -->

<script type="text/javascript">
// <![CDATA[
function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6035634&ns_site=kymensanomat&name=etusivu.uutiset.page');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035634&amp;ns_site=kymensanomat&amp;name=etusivu.uutiset.page" height="1" width="1" alt="*"></p></noscript>

<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6035634/cs.js"></script>

<!-- End comScore Inline Tag -->

 

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0028/9551.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script> 
</body>
</html>
