<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"> 

<html>
<head>
<title>Karhuvuoreen on tulossa uusi p&auml;iv&auml;koti | Kymen Sanomat</title>
<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta property="fb:app_id" content="145938192135591" />
<meta name="description" content="Suomen Hoivatilat Oy on hakenut rakennuslupaa Karhuvuoreen rakennettavalle päiväkodille. Uusi päiväkoti nousee osoitteeseen Loitsutie 8. " />
<meta property="og:locale" content="fi_FI" />
<meta property="og:title" content="Karhuvuoreen on tulossa uusi päiväkoti" />
<meta property="og:description" content="Suomen Hoivatilat Oy on hakenut rakennuslupaa Karhuvuoreen rakennettavalle päiväkodille. Uusi päiväkoti nousee osoitteeseen Loitsutie 8. " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kymensanomat.fi/Online/2016/12/21/Karhuvuoreen%20on%20tulossa%20uusi%20p%C3%A4iv%C3%A4koti/2016321688383/4" />
<link rel="canonical" href="http://www.kymensanomat.fi/Online/2016/12/21/Karhuvuoreen%20on%20tulossa%20uusi%20p%C3%A4iv%C3%A4koti/2016321688383/4" />
<meta property="og:site_name" content="Kymen Sanomat" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Kymen Sanomat" />
<meta name="twitter:title" content="Karhuvuoreen on tulossa uusi päiväkoti" />
<meta name="twitter:description" content="Suomen Hoivatilat Oy on hakenut rakennuslupaa Karhuvuoreen rakennettavalle päiväkodille. Uusi päiväkoti nousee osoitteeseen Loitsutie 8. " />
<meta property="og:image" content="http://www.kymensanomat.fi/v2i/fb_kysa_200.png" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<link rel="image_src" href="http://www.kymensanomat.fi/v2i/fb_kysa_200.png" />
<meta name="twitter:image" content="http://www.kymensanomat.fi/v2i/fb_kysa_200.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<meta name="apple-mobile-web-app-title" content="Kymen Sanomat">
<meta name="application-name" content="Kymen Sanomat">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<!--[if IE]><link rel="stylesheet" href="/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=PT+Sans+Narrow|PT+Serif" />
<link rel="stylesheet" type="text/css" href="http://api.kaakonviestinta.fi/sapi/css/kavi_user.css" />
<link rel="stylesheet" type="text/css" href="/js/min/?f=/css/screen.css,/css/print.css,/css/layout_v3.css,/css/slimbox2.css,/css/colorbox-1.4.33.css,/css/keskustelu.css,/css/jquery.wysiwyg.css,/css/keskustelusale.css&amp;v=42" />
<script type="text/javascript" src="http://www.kymensanomat.fi/js/ads.js"></script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script>
<script type="text/javascript" src="http://eas3.emediate.se/EAS_tag.1.0.js"></script>
<script type="text/javascript" src="/js/min/?f=/js/jquery.min.js,/js/jquery.json-2.3.min.js,/js/mobilecheck.js&amp;v=20"></script>
<script type="text/javascript">
//<![CDATA[

mobileCheck();
//]]>
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-34923529-3']);
	_gaq.push(['_trackPageview']);
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script><script type="text/javascript">var UAdata = navigator.userAgent;
        var device = UAdata.match(/iPhone|iPad|iPod|Android|Windows Phone|Windows|Linux|Macintosh|Lumia/i);
        if (device === null){
            //device = [UAdata.match(/\(([^)]+)\)/)[1]];
            device = ["unidentified"];
        }
        var browser = UAdata.match(/chrome|chromium|firefox|safari|msie|opera|opr/i);
        if (browser === null){
            //browser = [UAdata];
            browser= ["unidentified"];
        }
    
        var t_data = new Object();
        t_data.site = "kysa";
        t_data.UAdata = UAdata;
        t_data.device = device[0];
        t_data.browser = browser[0];
        t_data.sessionStatus = "end";
            
        if (typeof canRunAds !== "undefined") {
            t_data.adblockstatus = "kysa_AdBlock_työpöytä_Pois";
        } else {
            t_data.adblockstatus = "kysa_AdBlock_työpöytä_Päällä";
        }
    
        
    
            $.ajax({
                url: "/ajax/AdblockGA.php",
                type: "post",
                data: {
                    indata: $.toJSON(t_data)
                },
                dataType: "json",
                success: function() {
                },
                error: function() {
                }
            });
            
        </script> 
<!-- interstitial -->
<script type="text/javascript" src="http://www.kymensanomat.fi/js/mobilecheck.js"></script>
		<script type="text/javascript">
		if (document.cookie.indexOf("Tarra_adloaded") == -1){
			if (mobileCheck(true)){
				document.cookie = "Tarra_adloaded=true;path=/";
			}
		}
		</script>
			<script type='text/javascript'>
				if (!('lapilyonti' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12996;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
			<script type='text/javascript'>
				if (!('tarranurkka' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12994;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
</head>
<body>
  <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TCB4K3"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TCB4K3');</script>
    <!-- End Google Tag Manager -->
  <div class="container">
  <div class="togglegrid">
<div class="banner_topbig"><div id="Ylareuna_iso"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=1641;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div></div>
<!-- header -->  
    <div id="header">
      
<div id="topmenu" class="clearfix">
  <div id="topmenuleft">
    <div id="paivyritiedot">Keskiviikko 21. joulukuuta 2016 vko 51</div>
  </div>

 <div id="haku">
  <form name="hakulomake" action="http://www.kymensanomat.fi/page.php?page_id=129&amp;search=true" method="post">
  <input type="hidden" name="nodate" value="1" />
  <input type="hidden" name="searchfrom" value="news" />
  <input id="hakuinput" type="text" size="15" name="searchwordpre" />
  <a href="#" id="hakupainike" onclick="javascript:document.hakulomake.submit();">HAE</a>
 </form>
 </div><div id="topmenuright">
<ul>
<li><a href="/aspa/tilaa/tilaustarjous/">Tilaa lehti</a></li>
<li><a href="http://ilmoita.kymensanomat.fi">Jätä ilmoitus</a></li>
<li><a href="/uutisvinkki">Uutisvinkki</a></li>
<li><a href="/digilehti">Lue näköislehti</a></li>

</ul>
  </div>
</div><div id="top_bar">
 <div id="topsaa">
  <a href="http://www.kymensanomat.fi/saa"><img src="http://weather.weatherproof.fi/sanomalehtimedia/frontpage_meteogram.php?location=kotka" alt="Sää" border="0" /></a>
 </div>
<div id="kavi-login" style="display: none;"></div><script type="text/javascript" src="http://api.kaakonviestinta.fi/sapi/js/kavi_user.js?scope=kysa&ver=2"></script><div id="header_logot" class="clearfix">
   <div id="salelogo">
      <a href="http://www.kymensanomat.fi/"><img src="http://www.kymensanomat.fi/images/kysa_toplogo.png" alt="Kymen Sanomat" width="540" height="68" border="0" /></a>
   </div>
</div></div>
<div id="menu1" class="clearfix"><ul><li class="selected"><a href="http://www.kymensanomat.fi/" title="ETUSIVU">ETUSIVU</a></li><li><a href="http://www.kymensanomat.fi/mediamyynti" title="MEDIAMYYNTI">MEDIAMYYNTI</a></li><li><a href="http://www.kymensanomat.fi/aspa/aspanyhteystiedot/" title="ASIAKASPALVELU">ASIAKASPALVELU</a></li><li><a href="http://www.kymensanomat.fi/palaute" title="PALAUTE">PALAUTE</a></li><li><a href="http://www.kymensanomat.fi/YHTEYSTIEDOT/Yhteydet/" title="YHTEYSTIEDOT">YHTEYSTIEDOT</a></li></ul><div class="bookmark">&#160;</div></div><div id="menu2" class="clearfix"><ul class="kaupallinen"><li class="firstmenu2item"><a href="http://www.kymensanomat.fi/" title="Etusivu">Etusivu</a></li><li class="selected "><a href="http://www.kymensanomat.fi/uutiset" title="Uutiset">Uutiset</a></li><li><a href="http://www.kymensanomat.fi/ETUSIVU/Mielipide/" title="Mielipide">Mielipide</a></li><li><a href="http://www.kymensanomat.fi/kulttuuri" title="Kulttuuri">Kulttuuri</a></li><li><a href="http://www.kymensanomat.fi/tulosporssi" title="Tulospörssi">Tulospörssi</a></li><li><a href="http://www.kymensanomat.fi/ETUSIVU/tapahtumakalenteri/" title="Tapahtumakalenteri">Tapahtumakalenteri</a></li><li><a href="http://www.kymensanomat.fi/laivat" title="Laivalista">Laivalista</a></li><li><a href="http://www.kymensanomat.fi/saa" title="Sää">Sää</a></li><li><a href="http://www.kymensanomat.fi/ETUSIVU/Nettikamera/" title="Nettikamera">Nettikamera</a></li><li class="kaupallinen "><a href="http://www.kymensanomat.fi/ETUSIVU/kaupallinen%20yhteistyo/" title="KAUPALLINEN YHTEISTYÖ">KAUPALLINEN YHTEISTYÖ</a></li></ul></div>
    </div>
<!-- breaking -->
<div id="Laajentuva_panoraama"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13726;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div>

<!-- main -->
<div id="c1">
<div class="news-item newsCat_online-uutiset-kymensanomat" role="main"><h1>Karhuvuoreen on tulossa uusi päiväkoti</h1><span class="news-info"><span class="date">21.12.2016 10:21</span></span><div class="clearfix"></div><div id="main_text"><p>Suomen Hoivatilat Oy on hakenut rakennuslupaa Karhuvuoreen rakennettavalle päiväkodille. Uusi päiväkoti nousee osoitteeseen Loitsutie 8. Rakennuksen kokonaisala on 643 neliötä ja hoidettavien lasten enimmäismäärä on 72. Päiväkodin tontille rakennetaan myös piharakennus, jätekatos ja aita.</p>
<p>Suomen Hoivatilat on hoiva- ja päiväkotitilojen sekä palvelukortteleiden tuottamiseen, rakennuttamiseen, omistamiseen ja vuokraamiseen erikoistunut palveluyhtiö. Valtakunnallisesti toimivan yhtiön kotipaikka on Oulu.</p></div><div class="author">Pekka Kimpanpää</div></div><img src="/kuva.php?news_id=2016321688383" border="0" width="1" height="1" alt="" />
                    <div id="readMoreBox">
                        <div id="rmbHeader"> Lue seuraavaksi: <span id="rmbClose">✖ sulje</span></div>
                        <div id="rmbMain"><a href="/Online/2016/12/21/K%C3%A4yt%C3%A4tk%C3%B6%20lahjapaperit%20uudelleen%20Kerro%20kierr%C3%A4tysvinkkisi%20muillekin%21/2016321685567/4" ><div class="rmbImage"><img src="/f/2/24/small_21685626.jpg"  border="0"  alt="Löytyisikö markkinoilta vaikka lahjoja pukinkonttiin?"/></div>Käytätkö lahjapaperit uudelleen? Kerro kierrätysvinkkisi muillekin!</a><a href="/Online/2016/12/21/Vene-%20ja%20moottoripy%C3%B6r%C3%A4veron%20esitykset%20ovat%20siirtyneet%20eduskunnan%20tarkasteltaviksi/2016321683772/4" ><div class="rmbImage"><img src="/f/d/db/small_21686109.jpg"  border="0"  alt="Niin kauan kuin veneet ovat rekisterissä, niiden verotus suoritettaisiin koko vuodelta, vaikka niitä ei laskettaisi veteen kesällä."/></div>Vene- ja moottoripyöräveron esitykset ovat siirtyneet eduskunnan tarkasteltaviksi</a><a href="/Online/2016/12/21/Joulunakin%20voi%20tehd%C3%A4%20kest%C3%A4vi%C3%A4%20valintoja%20%E2%80%94%20katso%20asiantuntijan%20vinkit%21/2016321684805/4" ><div class="rmbImage"><img src="/f/5/50/small_21685564.jpg"  border="0"  alt="LED-valot ovat sähkölaskulle ystävällisimpiä."/></div>Joulunakin voi tehdä kestäviä valintoja — katso asiantuntijan vinkit!</a></div></div><div class="clearfix"></div><div><div id="socialBox" class="clearfix"><span class="inner"><span class="sbEntry" id="print"><img src="/pics/s_ico/printer.png" height="16" width="16" border="0" alt="Tulosta" /> <a href="" onClick="javascript:printArticle();return false;">Tulosta</a></span><span class="sbEntry" id="email"><img src="/pics/s_ico/email.png" height="16" width="16" border="0" alt="Lähetä" /> <a href="#laheta_sahkopostilla">Lähetä</a></span><span id="twitter" class="sbEntry"><a href="https://twitter.com/share" class="sbEntry twitter-share-button" data-show-count="false">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></span><span id="whatsapp" class="sbEntry"><img src="/pics/s_ico/whatsapp.png" height="16" width="16" border="0" alt="WhatsApp" /> <a href="whatsapp://send?text=Kymen%20Sanomat%3A%20%20Karhuvuoreen%20on%20tulossa%20uusi%20p%C3%A4iv%C3%A4koti - http%3A%2F%2Fwww.kymensanomat.fi%2FOnline%2F2016%2F12%2F21%2FKarhuvuoreen%2520on%2520tulossa%2520uusi%2520p%25C3%25A4iv%25C3%25A4koti%2F2016321688383%2F4">WhatsApp</a></span><span class="sbEntry">
                    <div id="fb-root"></div>
                    <script>
                    (function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.0&appId=145938192135591";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-share-button" data-href="http://www.kymensanomat.fi/Online/2016/12/21/Karhuvuoreen%20on%20tulossa%20uusi%20p%C3%A4iv%C3%A4koti/2016321688383/4" data-layout="button_count"></div></span></span>
<div class="loading"></div>
<div class="done"><b>Sähköposti lähetetty!</b></div>
<div id="emailExpandbox" style="display:none;">
<div class="formEmail">
	<h3>Lähetä uutinen kaverille</h3>
	<form>
	<table border="0" cellpadding="0" cellspacing="0">
	<tr>
		<th valign="top"><label>Uutinen</label></th>
		<td id="juttu"><p><b>Kymen Sanomat:  Karhuvuoreen on tulossa uusi päiväkoti</b></p><p>Suomen Hoivatilat Oy on hakenut rakennuslupaa Karhuvuoreen rakennettavalle päiväkodille. Uusi päiväkoti nousee osoitteeseen Loitsutie 8. Rakennuksen kokonaisala on 643 neliötä ja hoidettavien lasten enimmäismäärä on 72. Päiväkodin tontille rakennetaan myös piharakennus, jätekatos ja aita.
Suomen Hoivatilat on hoiva- ja päiväkotitilojen sekä palvelukortteleiden tuottamiseen, rakennuttamiseen, omistamiseen ja vuokraamiseen erikoistunut palveluyhtiö. Valtakunnallisesti toimivan yhtiön kotipaikka on Oulu.</p><p>Lue koko uutinen: <br /><a href="http://www.kymensanomat.fi/Online/2016/12/21/Karhuvuoreen%20on%20tulossa%20uusi%20p%C3%A4iv%C3%A4koti/2016321688383/4">http://www.kymensanomat.fi/Online/2016/12/21/Karhuvuoreen%20on%20tulossa%20uusi%20p%C3%A4iv%C3%A4koti/2016321688383/4</a></p></td>
	</tr>
	<tr>
		<th valign="top"><label>Vastaanottajan osoite *</label></th>
		<td><input type="text" name="remail" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Nimesi *</label></th>
		<td><input type="text" name="sname" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Sähköpostisi *</label></th>
		<td><input type="text" name="semail" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Viestisi</label></th>
		<td><textarea name="comment" class="text textarea" rows="3" cols="40"></textarea></td>
	</tr>
	<tr>
		<th></th>
		<td><input type="submit" id="socialBox_submit" value="Lähetä" /></td>
	</tr>
	</table>
	<p class="pienempi">(*) Pakolliset kentät</p>
	<input type="hidden" name="newscontent" value="PHA+PGI+S3ltZW4gU2Fub21hdDogIEthcmh1dnVvcmVlbiBvbiB0dWxvc3NhIHV1c2kgcMOkaXbDpGtvdGk8L2I+PC9wPjxwPlN1b21lbiBIb2l2YXRpbGF0IE95IG9uIGhha2VudXQgcmFrZW5udXNsdXBhYSBLYXJodXZ1b3JlZW4gcmFrZW5uZXR0YXZhbGxlIHDDpGl2w6Rrb2RpbGxlLiBVdXNpIHDDpGl2w6Rrb3RpIG5vdXNlZSBvc29pdHRlZXNlZW4gTG9pdHN1dGllIDguIFJha2VubnVrc2VuIGtva29uYWlzYWxhIG9uIDY0MyBuZWxpw7Z0w6QgamEgaG9pZGV0dGF2aWVuIGxhc3RlbiBlbmltbcOkaXNtw6TDpHLDpCBvbiA3Mi4gUMOkaXbDpGtvZGluIHRvbnRpbGxlIHJha2VubmV0YWFuIG15w7ZzIHBpaGFyYWtlbm51cywgasOkdGVrYXRvcyBqYSBhaXRhLg0KU3VvbWVuIEhvaXZhdGlsYXQgb24gaG9pdmEtIGphIHDDpGl2w6Rrb3RpdGlsb2plbiBzZWvDpCBwYWx2ZWx1a29ydHRlbGVpZGVuIHR1b3R0YW1pc2VlbiwgcmFrZW5udXR0YW1pc2Vlbiwgb21pc3RhbWlzZWVuIGphIHZ1b2tyYWFtaXNlZW4gZXJpa29pc3R1bnV0IHBhbHZlbHV5aHRpw7YuIFZhbHRha3VubmFsbGlzZXN0aSB0b2ltaXZhbiB5aHRpw7ZuIGtvdGlwYWlra2Egb24gT3VsdS48L3A+PHA+THVlIGtva28gdXV0aW5lbjogPGJyIC8+PGEgaHJlZj0iaHR0cDovL3d3dy5reW1lbnNhbm9tYXQuZmkvT25saW5lLzIwMTYvMTIvMjEvS2FyaHV2dW9yZWVuJTIwb24lMjB0dWxvc3NhJTIwdXVzaSUyMHAlQzMlQTRpdiVDMyVBNGtvdGkvMjAxNjMyMTY4ODM4My80Ij5odHRwOi8vd3d3Lmt5bWVuc2Fub21hdC5maS9PbmxpbmUvMjAxNi8xMi8yMS9LYXJodXZ1b3JlZW4lMjBvbiUyMHR1bG9zc2ElMjB1dXNpJTIwcCVDMyVBNGl2JUMzJUE0a290aS8yMDE2MzIxNjg4MzgzLzQ8L2E+PC9wPg==" />
	<input type="hidden" name="newstitle" value="Kymen Sanomat:  Karhuvuoreen on tulossa uusi päiväkoti" />
	<input type="hidden" name="imageurl" value="" />
	<input type="hidden" name="csum" value="0bdea6dab604225aef982d0037985132a30d6aaf" />
	</form>
</div>
</div>

<div class="clear"></div>
</div>
</div><a name="kommentti"></a><div class="commentsWrapper"><img src="/comment.php?cmd=i&threadId=54863" alt="" width="0" height="0" border="0">
<div class="reportPopup">
<a class="reportPopupClose">x</a>
<h1>Haluatko ilmoittaa asiattoman viestin?</h1>

<p>Jätä sähköpostiosoitteesi jos haluat saada kuittausviestin ilmoituksestasi.</p>

<form name="reportForm" class="reportForm" data-ajax="true" method="post">
<input type="hidden" name="reportEntryId" value="" />

<div class="xcFormRow">
<label for="reporterEmailAddress"><span id="xcInputReporterEmailAddress_title">Sähköpostiosoitteesi:<br /></span></label>
<input class="xcInputReporterEmailAddress" type="text" name="reporterEmailAddress" value="" /><br />
<label for="xcInputAbuseText"><span id="xcInputAbuseText_title">Viesti moderoijille:<br /></span></label>
<input class="xcInputAbuseText" type="text" name="abuseText" value="" />
</div>

<div class="xcFormRow">
<input type="submit" value="Ilmoita" />
<!-- <input type="button" value="Peruuta" onclick="disableReportPopup()" /> -->
</div>

</form>

</div>
<div class="backgroundPopup"></div><div class="xcContainer"><a id="xcCommentAnchor" name="kommentoi"></a><h2 class="xcWriteComment">Kirjoita kommentti</h2><div class="xcForm"><form id="xcForm" class="xcForm" method="post" data-ajax="false" action="/Online/2016/12/21/Karhuvuoreen%20on%20tulossa%20uusi%20p%C3%A4iv%C3%A4koti/2016321688383/4#kommentoi"><input type="hidden" name="originalRequestUrl" value="/Online/2016/12/21/Karhuvuoreen%20on%20tulossa%20uusi%20p%C3%A4iv%C3%A4koti/2016321688383/4#kommentoi" /><input type="hidden" name="forumId" value="5" /><input type="hidden" name="threadId" value="54863" />
<div class="xcFormRow"><label for="comment_text"><span id="comment_text_title">Viesti:<br /></span></label><input type="button" value="Lihavoi" name="makeBold"/><input type="button" value="Kursivoi" name="makeItalic"/><input type="button" value="Linkitä" name="makeLink"/><input type="button" value="Lainaa" name="addQuote"/><textarea class="xcInputText" name="comment_text" id="comment_text"><p><br></p></textarea></div>
<div class="xcFormRow"><label for="comment_creatorName"><span id="comment_creatorName_title">Nimi:<br /></span></label><input class="xcInputName" type="text" name="comment_creatorName" id="comment_creatorName" value="" /></div>
<div class="xcFormRow"><label for="comment_botCheck"><span id="comment_botCheck_title">Bottivarmistus: paljonko on 2 + 1?&nbsp;</span></label><input class="xcInputBotCheck" type="text" min="0" max="20" name="comment_botCheck" id="comment_botCheck" value="" /></div><input type="hidden" name="comment_botCheck_val" value="2.1" /><input type="submit" value="Lähetä viesti" /><label><input type="checkbox" name="comment_preview" id="comment_preview" value="1"> Esikatsele</label></form></div></div><a class="commentsRules" target="_blank" href="http://www.kymensanomat.fi/OSALLISTU/Keskustelun%20ohjeet/">Keskustelun ohjeet</a><br></div><script type="text/javascript">
//<![CDATA[
var responseUrl = "/comment.php";
cLoaded={}, cCount={}, newsIdToThreadId={};
cLoaded["54863"] = 0;
cCount["54863"] = 0;
newsIdToThreadId["2016321688383"] = 54863;
        //]]>
</script><div class="banner_content" id="zone_13210"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13210;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_uutiset'>Tuoreimmat uutiset</h3><div class=" uutislistaus bottomspacer">
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ea/small__DSC2435.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/21/Nyt%20on%20talvip%C3%A4iv%C3%A4nseisaus%20%E2%80%94%20katso%20miten%20p%C3%A4iv%C3%A4t%20alkavat%20pidenty%C3%A4%20Etel%C3%A4-Kymenlaaksossa%21/2016321688391/4">Nyt on talvipäivänseisaus — katso miten päivät alkavat pidentyä Etelä-Kymenlaaksossa!</a></div><div class="news-ingress"><a href="/Online/2016/12/21/Nyt%20on%20talvip%C3%A4iv%C3%A4nseisaus%20%E2%80%94%20katso%20miten%20p%C3%A4iv%C3%A4t%20alkavat%20pidenty%C3%A4%20Etel%C3%A4-Kymenlaaksossa%21/2016321688391/4"><p>Tänään kello 12.44 on talvipäivänseisaus.</p></a></div><div class="nl-info"> <span class="date">12:44</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/21/Yksityinen%20p%C3%A4iv%C3%A4koti%20Kolibri%20lopettaa%20toimintansa%20Karhulassa/2016321689339/4">Yksityinen päiväkoti Kolibri lopettaa toimintansa Karhulassa</a></div><div class="news-ingress"><a href="/Online/2016/12/21/Yksityinen%20p%C3%A4iv%C3%A4koti%20Kolibri%20lopettaa%20toimintansa%20Karhulassa/2016321689339/4"><p>Yksityinen päiväkotipalvelun tuottaja Ervix Oy on asetettu konkurssiin ja tämän vuoksi se joutuu lopettamaan Karhulassa sijaitsevan päiväkoti Kolibrin toiminnan.</p></a></div><div class="nl-info"> <span class="date">12:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/54/small_21666158.jpg"  border="0"  alt="Varvinkatu Haminassa oli yksi Kymen Sanomien lukijoiden ehdottamista kaduista."/></div></div>
<div class="news-title"><a href="/Online/2016/12/21/Etel%C3%A4-Kymenlaaksossa%20on%20paljon%20tunnelmallisia%20katuja%20%E2%80%94%20%C3%A4%C3%A4nest%C3%A4%20mielest%C3%A4si%20kauneinta%21%20/2016321668157/4">Etelä-Kymenlaaksossa on paljon tunnelmallisia katuja — äänestä mielestäsi kauneinta! </a></div><div class="news-ingress"><a href="/Online/2016/12/21/Etel%C3%A4-Kymenlaaksossa%20on%20paljon%20tunnelmallisia%20katuja%20%E2%80%94%20%C3%A4%C3%A4nest%C3%A4%20mielest%C3%A4si%20kauneinta%21%20/2016321668157/4"><p>Etelä-Kymenlaaksossa on paljon kauniita katuja ja etenkin joulun lähestyessä tunnelmallisia katunäkymiä tulee lisää.</p></a></div><div class="nl-info"> <span class="date">11:08</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/21/Karhuvuoreen%20on%20tulossa%20uusi%20p%C3%A4iv%C3%A4koti/2016321688383/4">Karhuvuoreen on tulossa uusi päiväkoti</a></div><div class="news-ingress"><a href="/Online/2016/12/21/Karhuvuoreen%20on%20tulossa%20uusi%20p%C3%A4iv%C3%A4koti/2016321688383/4"><p>Suomen Hoivatilat Oy on hakenut rakennuslupaa Karhuvuoreen rakennettavalle päiväkodille.</p></a></div><div class="nl-info"> <span class="date">10:21</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d2/small_21686918.jpg"  border="0"  alt="Kotkassa kaasuputket pinnoitetaan teräsvahvisteisella betonilla. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2016/12/21/Kaasuputket%20ovat%20jo%20testiajossa%20Kotkassa/2016321688385/4">Kaasuputket ovat jo testiajossa Kotkassa</a></div><div class="news-ingress"><a href="/Online/2016/12/21/Kaasuputket%20ovat%20jo%20testiajossa%20Kotkassa/2016321688385/4"><p>Itämeren kaasuputken kakkosvaihe nytkähti eteenpäin Kotkassa.</p></a></div><div class="nl-info"> <span class="date">9:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/24/small_21685626.jpg"  border="0"  alt="Löytyisikö markkinoilta vaikka lahjoja pukinkonttiin?"/></div></div>
<div class="news-title"><a href="/Online/2016/12/21/K%C3%A4yt%C3%A4tk%C3%B6%20lahjapaperit%20uudelleen%20Kerro%20kierr%C3%A4tysvinkkisi%20muillekin%21/2016321685567/4">Käytätkö lahjapaperit uudelleen? Kerro kierrätysvinkkisi muillekin!</a></div><div class="news-ingress"><a href="/Online/2016/12/21/K%C3%A4yt%C3%A4tk%C3%B6%20lahjapaperit%20uudelleen%20Kerro%20kierr%C3%A4tysvinkkisi%20muillekin%21/2016321685567/4"><p>Avaatko joululahjasi varovasti siinä toivossa, että saat paperin säilymään ehjänä ja käytät ne uudelleen vaikka seuraavana jouluna? Saatko teipit irti paperista siististi?</p></a></div><div class="nl-info"> <span class="date">8:27</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/21/Puuj%C3%A4tteen%20k%C3%A4sittelylle%20Hallassa%20ymp%C3%A4rist%C3%B6lupa/2016321688384/4">Puujätteen käsittelylle Hallassa ympäristölupa</a></div><div class="news-ingress"><a href="/Online/2016/12/21/Puuj%C3%A4tteen%20k%C3%A4sittelylle%20Hallassa%20ymp%C3%A4rist%C3%B6lupa/2016321688384/4"><p>Gemifin Oy:lle on myönnetty ympäristölupa kierrätyspuun ja kierrätyspolttoaineen murskaamiseen ja varastointiin Hallan satama-alueella Kotkassa.</p></a></div><div class="nl-info"> <span class="date">7:34</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/db/small_21686109.jpg"  border="0"  alt="Niin kauan kuin veneet ovat rekisterissä, niiden verotus suoritettaisiin koko vuodelta, vaikka niitä ei laskettaisi veteen kesällä."/></div></div>
<div class="news-title"><a href="/Online/2016/12/21/Vene-%20ja%20moottoripy%C3%B6r%C3%A4veron%20esitykset%20ovat%20siirtyneet%20eduskunnan%20tarkasteltaviksi/2016321683772/4">Vene- ja moottoripyöräveron esitykset ovat siirtyneet eduskunnan tarkasteltaviksi</a></div><div class="news-ingress"><a href="/Online/2016/12/21/Vene-%20ja%20moottoripy%C3%B6r%C3%A4veron%20esitykset%20ovat%20siirtyneet%20eduskunnan%20tarkasteltaviksi/2016321683772/4"><p>Hallitus on antanut esitykset vene- ja moottoripyöräverosta eduskunnan lausuntakierrokselle 16.</p></a></div><div class="nl-info"> <span class="date">6:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/02/small_21658439.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/21/Joulukalenteri%3A%20Parasta%20joulussa/2016521685943/4">Joulukalenteri: Parasta joulussa</a></div><div class="news-ingress"><a href="/Online/2016/12/21/Joulukalenteri%3A%20Parasta%20joulussa/2016521685943/4"><p>Siperian Tomskissa tiesin babuskalta, että Jumala on olemassa, mutta en käynyt kirkossa.</p></a></div><div class="nl-info"> <span class="date">6:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/50/small_21685564.jpg"  border="0"  alt="LED-valot ovat sähkölaskulle ystävällisimpiä."/></div></div>
<div class="news-title"><a href="/Online/2016/12/21/Joulunakin%20voi%20tehd%C3%A4%20kest%C3%A4vi%C3%A4%20valintoja%20%E2%80%94%20katso%20asiantuntijan%20vinkit%21/2016321684805/4">Joulunakin voi tehdä kestäviä valintoja — katso asiantuntijan vinkit!</a></div><div class="news-ingress"><a href="/Online/2016/12/21/Joulunakin%20voi%20tehd%C3%A4%20kest%C3%A4vi%C3%A4%20valintoja%20%E2%80%94%20katso%20asiantuntijan%20vinkit%21/2016321684805/4"><p>Jouluna tulee helposti kaikkea liikaa: ruokaa, ostoksia, tavaroita ja roskaa.</p></a></div><div class="nl-info"> <span class="date">5:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/%20Skootteri%20paloi%20kerrostalon%20py%C3%B6r%C3%A4varastossa%20Helil%C3%A4ss%C3%A4%2C%20savua%20levisi%20rappuk%C3%A4yt%C3%A4v%C3%A4%C3%A4n/20161982/4"> Skootteri paloi kerrostalon pyörävarastossa Helilässä, savua levisi rappukäytävään</a></div><div class="news-ingress"><a href="/Online/2016/12/20/%20Skootteri%20paloi%20kerrostalon%20py%C3%B6r%C3%A4varastossa%20Helil%C3%A4ss%C3%A4%2C%20savua%20levisi%20rappuk%C3%A4yt%C3%A4v%C3%A4%C3%A4n/20161982/4"><p>Pyörävarastossa palanut skootteri aiheutti palohälytyksen Kotkassa myöhään tiistai-iltana.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;23:23</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6a/small_21675751.jpg"  border="0"  alt="Linda Lehtoranta kuvattiin Karhuvuoren urheilutalossa viime perjantaina ennen Peli-Karhujen ja Espoo Unitedin kohtaamista."/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Linda%20Lehtorannan%20kausi%20Belgiassa%20p%C3%A4%C3%A4ttyi%20ennen%20kuin%20alkoikaan%20%E2%80%94%20%E2%80%9DJalka%20vain%20roikkui%E2%80%9D/2016321686802/4">Linda Lehtorannan kausi Belgiassa päättyi ennen kuin alkoikaan — ”Jalka vain roikkui”</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Linda%20Lehtorannan%20kausi%20Belgiassa%20p%C3%A4%C3%A4ttyi%20ennen%20kuin%20alkoikaan%20%E2%80%94%20%E2%80%9DJalka%20vain%20roikkui%E2%80%9D/2016321686802/4"><p>Linda Lehtoranta, 25, siirtyi kesällä Saksasta Belgian liigan mestarijoukkue Castors Braineen.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;22:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/10/small_21685553.jpg"  border="0"  alt="Lahjapaperit ovat loppujätettä. Niitä ei saa laittaa paperinkeräykseen."/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Lajittele%20jouluroskat%20oikein%20%E2%80%94%20katso%20muistilista%21%20/2016321679968/4">Lajittele jouluroskat oikein — katso muistilista! </a></div><div class="news-ingress"><a href="/Online/2016/12/20/Lajittele%20jouluroskat%20oikein%20%E2%80%94%20katso%20muistilista%21%20/2016321679968/4"><p>Joulun tienoilla jätettä ja roskia kertyy normaalia enemmän.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;21:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2b/small_21679513.jpg"  border="0"  alt="Basisti Pekka Hovi, rumpali Jakke Junkkari ja kitaristi-laulaja Eljas Verve ovat soittaneet yhdessä kolme vuotta. Yhtyeen esikoisalbumi ilmestyi marraskuussa."/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Eljas%20Verve%20Blues%20Band%20vie%20Haminaa%20maailmalle/2016321684207/4">Eljas Verve Blues Band vie Haminaa maailmalle</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Eljas%20Verve%20Blues%20Band%20vie%20Haminaa%20maailmalle/2016321684207/4"><p>Haminalaiselta Eljas Verve Blues Bandilta on ilmestynyt uusi albumi.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;20:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b6/small_21675384.jpg"  border="0"  alt="Vegaanin joulupöytään löytyy myös joitain valmistuotteita."/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Vegaanisten%20tuotteiden%20myynti%20lis%C3%A4%C3%A4ntyy%2C%20joulutuotteita%20silti%20vasta%20v%C3%A4h%C3%A4n/2016321685282/4">Vegaanisten tuotteiden myynti lisääntyy, joulutuotteita silti vasta vähän</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Vegaanisten%20tuotteiden%20myynti%20lis%C3%A4%C3%A4ntyy%2C%20joulutuotteita%20silti%20vasta%20v%C3%A4h%C3%A4n/2016321685282/4"><p>Yhä useampi kuluttaja suosii elintarvikkeita, joissa ei käytetä lainkaan eläinperäisiä ainesosia.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;19:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b7/small_21677989.jpg"  border="0"  alt="Kuusen tuoreuden voi tarkistaa neulasista. Nykäise neulanen irti ja taivuta sitä sormien välissä. Tuoreen puun neulanen taipuu u:n muotoon."/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Kymmenen%20vinkki%C3%A4%20joulukuusen%20hoitoon/2016321678039/4">Kymmenen vinkkiä joulukuusen hoitoon</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Kymmenen%20vinkki%C3%A4%20joulukuusen%20hoitoon/2016321678039/4"><p>Joulukuusen valintaan ja hoitoon kannattaa käyttää hieman aikaa.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;18:49</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/ba/small_9070002.jpg"  border="0"  alt=" "/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Viimeiset%20Kyamkista%20valmistuneet%20juhlivat%20nyt%E2%80%89%E2%80%94%E2%80%89t%C3%A4ss%C3%A4%20valmistuneiden%20lista/2016521684920/4">Viimeiset Kyamkista valmistuneet juhlivat nyt — tässä valmistuneiden lista</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Viimeiset%20Kyamkista%20valmistuneet%20juhlivat%20nyt%E2%80%89%E2%80%94%E2%80%89t%C3%A4ss%C3%A4%20valmistuneiden%20lista/2016521684920/4"><p>Kymenlaakson ammattikorkeakoulussa juhlitaan tänään valmistujaisia — historiallisia sellaisia.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;17:39</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b6/small_21686753.jpg"  border="0"  alt="Perustulokokeilun 2 000 osallistujaa saavat kirjeen Kelalta. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Perustulokokeilun%202%E2%80%89000%20ty%C3%B6tt%C3%B6m%C3%A4n%20koeryhm%C3%A4%20on%20arvottu%2C%20kokeiluun%20osallistuminen%20on%20pakollista/2016521686661/4">Perustulokokeilun 2 000 työttömän koeryhmä on arvottu, kokeiluun osallistuminen on pakollista</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Perustulokokeilun%202%E2%80%89000%20ty%C3%B6tt%C3%B6m%C3%A4n%20koeryhm%C3%A4%20on%20arvottu%2C%20kokeiluun%20osallistuminen%20on%20pakollista/2016521686661/4"><p>Kela on arponut 2 000 henkilön perustulokoeryhmän.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;17:22</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7b/small_21234235.jpg"  border="0"  alt="Sirpa Paatero (sd.) vastustaa eutanasian laillistamista."/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/IS%20kysyi%20kansanedustajilta%3A%20Paatero%20vastustaa%20ja%20Eerola%20kannattaa%20eutanasiaa/2016321683329/4">IS kysyi kansanedustajilta: Paatero vastustaa ja Eerola kannattaa eutanasiaa</a></div><div class="news-ingress"><a href="/Online/2016/12/20/IS%20kysyi%20kansanedustajilta%3A%20Paatero%20vastustaa%20ja%20Eerola%20kannattaa%20eutanasiaa/2016321683329/4"><p>Etelä-Kymenlaakson kansanedustajista Sirpa Paatero (sd.) vastustaa eutanasian laillistamista ja Juho Eerola (ps.) kannattaa sitä.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;16:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0f/small_21686296.jpg"  border="0"  alt="Haminan-Kotkan satamassa toiminut konttirekkayritys hakee yli 10 miljoonan euron korvauksia Suomen valtiolta yhtiön mielestä lakiin perustumattomien ylipainomaksujen vuoksi.
"/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Haminassa%20ja%20Kotkassa%20toiminut%20yritys%20hakee%20valtiolta%20miljoonakorvauksia%20/2016321686163/4">Haminassa ja Kotkassa toiminut yritys hakee valtiolta miljoonakorvauksia </a></div><div class="news-ingress"><a href="/Online/2016/12/20/Haminassa%20ja%20Kotkassa%20toiminut%20yritys%20hakee%20valtiolta%20miljoonakorvauksia%20/2016321686163/4"><p>Haminan ja Kotkan satamissa toiminut osin venäläisomistuksessa oleva CTS Finland Oy hakee Suomen valtiolta korkoineen yli 10 miljoonan euron korvauksia Kymenlaakson käräjäoikeudessa Kotkassa.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;16:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Komisario%20Timo%20Kuokkanen%3A%20J%C3%A4ykk%C3%A4%20j%C3%A4rjestelm%C3%A4%20haittaa%20tehovalvonnan%20j%C3%A4rjest%C3%A4mist%C3%A4%20/2016321684305/4">Komisario Timo Kuokkanen: Jäykkä järjestelmä haittaa tehovalvonnan järjestämistä </a></div><div class="news-ingress"><a href="/Online/2016/12/20/Komisario%20Timo%20Kuokkanen%3A%20J%C3%A4ykk%C3%A4%20j%C3%A4rjestelm%C3%A4%20haittaa%20tehovalvonnan%20j%C3%A4rjest%C3%A4mist%C3%A4%20/2016321684305/4"><p>Viime viikolla Kaakkois-Suomessa suorittamansa tehovalvonnan lomassa poliisipartiot huomasivat, että sakon kirjoittamiseen kuluva aika on nyt huomattavasti pidempi kuin ennen sakkolakiuudistusta.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;15:16</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3c/small_21685270.jpg"  border="0"  alt="Sebastian Dolivo pelaa KTP:ssä myös kauden 2017. Kuva on otettu tammikuussa."/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Sebastian%20Dolivo%20jatkaa%20KTP%3Ass%C3%A4%2C%20purkupyk%C3%A4l%C3%A4%C3%A4%20ei%20k%C3%A4ytetty/2016321685243/4">Sebastian Dolivo jatkaa KTP:ssä, purkupykälää ei käytetty</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Sebastian%20Dolivo%20jatkaa%20KTP%3Ass%C3%A4%2C%20purkupyk%C3%A4l%C3%A4%C3%A4%20ei%20k%C3%A4ytetty/2016321685243/4"><p>Toppari Sebastian Dolivo, 20, jatkaa ensi kaudellakin KTP:ssä.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;14:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4a/small_20293104.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2016/12/20/Kolumni%3A%20Tuplapukki%20ja%20muita%20partasuita/2016321675998/68">Kolumni: Tuplapukki ja muita partasuita</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2016/12/20/Kolumni%3A%20Tuplapukki%20ja%20muita%20partasuita/2016321675998/68"><p>Nyt niitä on taas liikkeellä, joulupukkeja.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3e/small_21684089.jpg"  border="0"  alt="Sumu on ollut sakeaa viime päivinä. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Oletko%20ihmetellyt%20viime%20p%C3%A4ivien%20sakeita%20sumuja%20Syyn%C3%A4%20poikkeuksellisen%20l%C3%A4mmin%20ilma%201000%20metrin%20korkeudessa/2016521684065/4">Oletko ihmetellyt viime päivien sakeita sumuja? Syynä poikkeuksellisen lämmin ilma 1000 metrin korkeudessa</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Oletko%20ihmetellyt%20viime%20p%C3%A4ivien%20sakeita%20sumuja%20Syyn%C3%A4%20poikkeuksellisen%20l%C3%A4mmin%20ilma%201000%20metrin%20korkeudessa/2016521684065/4"><p>Sakea sumu on heikentänyt näkyvyyttä viime päivinä eteläisessä Suomessa.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;12:21</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/35/small_Tyottomyys.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Ty%C3%B6tt%C3%B6mien%20ty%C3%B6nhakijoiden%20m%C3%A4%C3%A4r%C3%A4%20laski%20Kaakkois-Suomessa%20%E2%80%94%20Kotkan%20ty%C3%B6tt%C3%B6myysprosentti%20edelleen%20suurin/2016321684443/4">Työttömien työnhakijoiden määrä laski Kaakkois-Suomessa — Kotkan työttömyysprosentti edelleen suurin</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Ty%C3%B6tt%C3%B6mien%20ty%C3%B6nhakijoiden%20m%C3%A4%C3%A4r%C3%A4%20laski%20Kaakkois-Suomessa%20%E2%80%94%20Kotkan%20ty%C3%B6tt%C3%B6myysprosentti%20edelleen%20suurin/2016321684443/4"><p>Kaakkois-Suomen työ- ja elinkeinotoimistossa oli marraskuun lopussa yhteensä 21 529 työtöntä työnhakijaa.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;11:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/20/small_1157965.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Poliisin%20tehovalvonnassa%20Kaakkois-Suomessa%20j%C3%A4i%20kiinni%20kymmeni%C3%A4%20autoilijoita%2C%20jotka%20eiv%C3%A4t%20k%C3%A4ytt%C3%A4neet%20turvavy%C3%B6t%C3%A4/2016321678018/4">Poliisin tehovalvonnassa Kaakkois-Suomessa jäi kiinni kymmeniä autoilijoita, jotka eivät käyttäneet turvavyötä</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Poliisin%20tehovalvonnassa%20Kaakkois-Suomessa%20j%C3%A4i%20kiinni%20kymmeni%C3%A4%20autoilijoita%2C%20jotka%20eiv%C3%A4t%20k%C3%A4ytt%C3%A4neet%20turvavy%C3%B6t%C3%A4/2016321678018/4"><p>Kaakkois-Suomen poliisilaitoksen alueella viime viikolla suoritetussa tehovalvonnassa jäi kiinni 40 henkilöä, jotka eivät käyttäneet turvavyötä.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;10:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/be/small_21681502.jpg"  border="0"  alt="Etenkin Kyminlinnan risteyssillan molemmille sivuille siniset valot pilkahtelevat siten, että paikalla voisi kuvitella olevan hälytysajoneuvoja."/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Kerro%20ja%20kommentoi%3A%20H%C3%A4iritseek%C3%B6%20Hyv%C3%A4ntuulentien%20risteyssillan%20sininen%20valaistus%20sinua/2016321683797/4">Kerro ja kommentoi: Häiritseekö Hyväntuulentien risteyssillan sininen valaistus sinua?</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Kerro%20ja%20kommentoi%3A%20H%C3%A4iritseek%C3%B6%20Hyv%C3%A4ntuulentien%20risteyssillan%20sininen%20valaistus%20sinua/2016321683797/4"><p>Kyminlinnassa olevan Hyväntuulentien risteyssillan sininen valaistus herättää yhä mielikuvia siitä, että paikalla on hälytysajoneuvoja.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;9:22</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/39/small_21666123.jpg"  border="0"  alt="Poliisin mielestä tieto kulkee heikosti sekä poliisin osastojen sisällä että viranomaisten välillä."/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Uutisen%20takaa%3A%20Turvallisuutta%20t%C3%A4rke%C3%A4mpi%20yksityisyyden%20suoja/2016521682271/4">Uutisen takaa: Turvallisuutta tärkeämpi yksityisyyden suoja</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Uutisen%20takaa%3A%20Turvallisuutta%20t%C3%A4rke%C3%A4mpi%20yksityisyyden%20suoja/2016521682271/4"><p>Suomessa pitäisi käydä perusteellinen keskustelu siitä, kumpi on tärkeämpää laaja yksityisyyden suoja vai yleinen turvallisuus.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;8:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Poliisitalosta%20l%C3%A4hes%20miljoonan%20hintainen%20raato/2016321681827/4">Poliisitalosta lähes miljoonan hintainen raato</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Poliisitalosta%20l%C3%A4hes%20miljoonan%20hintainen%20raato/2016321681827/4"><p>Kotkan vanhasta poliisitalosta tulee lähes miljoonan euron hintainen kiviriippa kaupungin taloudelle.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;8:08</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fb/small_h_53179894.jpg"  border="0"  alt="Berliinin poliisi kehotti ihmisiä pysymään kotona ja pitämään liikenneväylät auki avustuskulkuneuvoille."/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Berliinin%20rekkahy%C3%B6kk%C3%A4yksen%20uhreja%20jo%2012%20%E2%80%94%E2%80%89monet%20asiat%20viittaavat%20tahalliseen%20hy%C3%B6kk%C3%A4ykseen%20/2016321683285/4">Berliinin rekkahyökkäyksen uhreja jo 12 — monet asiat viittaavat tahalliseen hyökkäykseen </a></div><div class="news-ingress"><a href="/Online/2016/12/20/Berliinin%20rekkahy%C3%B6kk%C3%A4yksen%20uhreja%20jo%2012%20%E2%80%94%E2%80%89monet%20asiat%20viittaavat%20tahalliseen%20hy%C3%B6kk%C3%A4ykseen%20/2016321683285/4"><p>Berliinissä maanantai-iltana tapahtuneen rekkahyökkäyksen uhrien määrä on noussut 12:een.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;7:23</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Kotkan%20hoitomaksut%20nousemassa%20tappiin/2016321681921/4">Kotkan hoitomaksut nousemassa tappiin</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Kotkan%20hoitomaksut%20nousemassa%20tappiin/2016321681921/4"><p>Kotkan sosiaali- ja terveydenhuollon asiakasmaksut ovat nousemassa ensi vuoden alussa asetuksen sallimille ylärajoilla.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;6:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/74/small_21680510.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Joulukalenteri%3A%20Kerran%20aatonaattona/2016321681349/4">Joulukalenteri: Kerran aatonaattona</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Joulukalenteri%3A%20Kerran%20aatonaattona/2016321681349/4"><p>Naapurini sanoi tuntevansa entisen kylänsä isäntiä ja pyysi mukaansa kuusia etsimään.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;6:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/cc/small_21680940.jpg"  border="0"  alt="Kyminlinnan risteyssillan korjaustyöt jatkuvat vielä tämän ja ensi viikon ajan."/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Kyminlinnan%20siltaremontti%20kest%C3%A4%C3%A4%20viel%C3%A4%20ensi%20viikon%20loppuun/2016321681093/4">Kyminlinnan siltaremontti kestää vielä ensi viikon loppuun</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Kyminlinnan%20siltaremontti%20kest%C3%A4%C3%A4%20viel%C3%A4%20ensi%20viikon%20loppuun/2016321681093/4"><p>Kyminlinnan risteyssillan remontti on haitannut liikennettä jo noin neljä kuukautta, koska toinen sillan kaistoista on ollut pois käytöstä.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;5:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/00/small_21640495.jpg"  border="0"  alt="17-vuotias Adam Daadou pelaa ulkomailla jo neljättä kautta."/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Titaaneilla%20on%20unkarilainen%20sentteri%20%E2%80%94%20%E2%80%9DTuli%20mahdollisuus%20ja%20tartuin%20siihen%E2%80%9D/2016321682619/4">Titaaneilla on unkarilainen sentteri — ”Tuli mahdollisuus ja tartuin siihen”</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Titaaneilla%20on%20unkarilainen%20sentteri%20%E2%80%94%20%E2%80%9DTuli%20mahdollisuus%20ja%20tartuin%20siihen%E2%80%9D/2016321682619/4"><p>Ádám Daadoun vanhemmat eivät varmaan olleet kovin innoissaan, kun poika 14-vuotiaana ilmoitti haluavansa yksin ulkomaille jääkiekkoa oppimaan.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;23:12</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Kuorma-auto%20sy%C3%B6ksyi%20v%C3%A4kijoukkoon%20Berliinin%20joulumarkkinoilla%20%E2%80%94%20ainakin%20yhdeks%C3%A4n%20kuollut/2016521682270/4">Kuorma-auto syöksyi väkijoukkoon Berliinin joulumarkkinoilla — ainakin yhdeksän kuollut</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Kuorma-auto%20sy%C3%B6ksyi%20v%C3%A4kijoukkoon%20Berliinin%20joulumarkkinoilla%20%E2%80%94%20ainakin%20yhdeks%C3%A4n%20kuollut/2016521682270/4"><p>Useita on kuollut kuorma-auton syöksyttyä väkijoukkoon Berliinin joulumarkkinoilla Charlottenburgin kaupunginosassa.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;22:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Virolahden%20kunnanvaltuusto%20hyv%C3%A4ksyi%20ensi%20vuoden%20talousarvion/2016321682234/4">Virolahden kunnanvaltuusto hyväksyi ensi vuoden talousarvion</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Virolahden%20kunnanvaltuusto%20hyv%C3%A4ksyi%20ensi%20vuoden%20talousarvion/2016321682234/4"><p>Virolahden valtuusto hyväksyi talousarvioehdotuksen ensi vuodelle.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;21:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/cd/small_2813889.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/MLL%3An%20Lasten%20ja%20nuorten%20puhelin%20p%C3%A4ivyst%C3%A4%C3%A4%20joulunakin%20/2016321679388/4">MLL:n Lasten ja nuorten puhelin päivystää joulunakin </a></div><div class="news-ingress"><a href="/Online/2016/12/19/MLL%3An%20Lasten%20ja%20nuorten%20puhelin%20p%C3%A4ivyst%C3%A4%C3%A4%20joulunakin%20/2016321679388/4"><p>Mannerheimin Lastensuojeluliiton Lasten ja nuorten puhelin päivystää joulun aikaan joka päivä kello 14–17.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;21:12</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/89/small_21681341.jpg"  border="0"  alt="Teatteriin yleisön on hyvä saapua ajallaan. Se antaa keskittymisrauhan niin esiintyjille kuin muille katsojillekin. Kuva Kotkan kaupunginteatterin näytelmästä Pimeä tie, jota esitettiin viime talvena."/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Kulttuuria%20ei%20kannata%20j%C3%A4nnitt%C3%A4%C3%A4/2016321681121/4">Kulttuuria ei kannata jännittää</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Kulttuuria%20ei%20kannata%20j%C3%A4nnitt%C3%A4%C3%A4/2016321681121/4"><p>Muutama käytännön vinkki auttaa, jos teatteriin tai taidenäyttelyyn lähteminen arastuttaa.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;19:50</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/ff/small_yhteistyo2.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Seurakunnat%20ja%20Xamk%20sopivat%20oppilaitosty%C3%B6n%20kuvioista%20%E2%80%94%20kirkko%20on%20sitoutunut%20monikulttuuriseen%20otteeseen/2016521682097/4">Seurakunnat ja Xamk sopivat oppilaitostyön kuvioista — kirkko on sitoutunut monikulttuuriseen otteeseen</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Seurakunnat%20ja%20Xamk%20sopivat%20oppilaitosty%C3%B6n%20kuvioista%20%E2%80%94%20kirkko%20on%20sitoutunut%20monikulttuuriseen%20otteeseen/2016521682097/4"><p>Kaakkois-Suomen Ammattikorkeakoulu Oy solmi maanantaina yhteistyösopimuksen toimialueensa seurakuntien kanssa.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;19:28</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Ven%C3%A4j%C3%A4n%20suurl%C3%A4hettil%C3%A4s%20ammuttiin%20kuoliaaksi%20taiden%C3%A4yttelyss%C3%A4%20Turkissa/2016521681362/4">Venäjän suurlähettiläs ammuttiin kuoliaaksi taidenäyttelyssä Turkissa</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Ven%C3%A4j%C3%A4n%20suurl%C3%A4hettil%C3%A4s%20ammuttiin%20kuoliaaksi%20taiden%C3%A4yttelyss%C3%A4%20Turkissa/2016521681362/4"><p>Venäjän Turkin-suurlähettiläs kuoli maanantaina Ankarassa aseellisen hyökkäyksen jälkeen, vahvisti Venäjän ulkoministeriö.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;18:34</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Valtuusto%20tyytyv%C3%A4inen%20Miehikk%C3%A4l%C3%A4ssa%20-%20%20%E2%80%9DTalousarvio%20on%20ollut%20mairittelevaa%20luettavaa%E2%80%9D/2016321681547/4">Valtuusto tyytyväinen Miehikkälässa -  ”Talousarvio on ollut mairittelevaa luettavaa”</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Valtuusto%20tyytyv%C3%A4inen%20Miehikk%C3%A4l%C3%A4ssa%20-%20%20%E2%80%9DTalousarvio%20on%20ollut%20mairittelevaa%20luettavaa%E2%80%9D/2016321681547/4"><p>Miehikkälän kunnanvaltuusto vahvisti maanantaina kunnan talousarvion vuodelle 2017.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;17:58</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2b/small_21677654.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Kiinteist%C3%B6liitto%20opastaa%3A%20Pid%C3%A4%20asuntosi%20asutun%20n%C3%A4k%C3%B6isen%C3%A4%20joulumatkan%20ajan%20%E2%80%94%20h%C3%A4vit%C3%A4%20kinkunrasvat%20oikein/2016321677616/4">Kiinteistöliitto opastaa: Pidä asuntosi asutun näköisenä joulumatkan ajan — hävitä kinkunrasvat oikein</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Kiinteist%C3%B6liitto%20opastaa%3A%20Pid%C3%A4%20asuntosi%20asutun%20n%C3%A4k%C3%B6isen%C3%A4%20joulumatkan%20ajan%20%E2%80%94%20h%C3%A4vit%C3%A4%20kinkunrasvat%20oikein/2016321677616/4"><p>Vietätkö joulua sukuloimassa tai ulkomailla poissa kotoa? Ikävien yllätysten välttämiseksi kannattaa muistaa muutama yksinkertainen vinkki turvalliseen jouluun.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;17:36</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/bc/small_21602314.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Kaakkoisrajalla%20oli%20vilkas%20viikonloppu%20%E2%80%94%20ruplan%20vahvistuminen%20pirist%C3%A4%C3%A4%20ostosmatkailua/2016321679727/4">Kaakkoisrajalla oli vilkas viikonloppu — ruplan vahvistuminen piristää ostosmatkailua</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Kaakkoisrajalla%20oli%20vilkas%20viikonloppu%20%E2%80%94%20ruplan%20vahvistuminen%20pirist%C3%A4%C3%A4%20ostosmatkailua/2016321679727/4"><p>Mennyt viikonloppu oli rajanylitysliikenteen osalta yksi vuoden vilkkaimmista Kaakkois-Suomen rajavartiostossa.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;16:27</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6b/small_16956993.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Liikennevahinkoja%20sattuu%20eniten%20pys%C3%A4k%C3%B6intialueilla%20ja%20taajamissa/2016321677533/4">Liikennevahinkoja sattuu eniten pysäköintialueilla ja taajamissa</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Liikennevahinkoja%20sattuu%20eniten%20pys%C3%A4k%C3%B6intialueilla%20ja%20taajamissa/2016321677533/4"><p>Kymenlaaksossa tapahtui viime vuonna 2842 liikennevakuutuksesta korvattua liikennevahinkoa.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;15:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d1/small_20601745.jpg"  border="0"  alt="Tuoreessa lumessa susien liikkeitä on helpompi seurata. Kuva on arkistosta."/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Ruotsinpyht%C3%A4%C3%A4ll%C3%A4%20lampaita%20raadelleet%20sudet%20tulivat%20villisikojen%20per%C3%A4ss%C3%A4%20Pyht%C3%A4%C3%A4lle/2016321679596/4">Ruotsinpyhtäällä lampaita raadelleet sudet tulivat villisikojen perässä Pyhtäälle</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Ruotsinpyht%C3%A4%C3%A4ll%C3%A4%20lampaita%20raadelleet%20sudet%20tulivat%20villisikojen%20per%C3%A4ss%C3%A4%20Pyht%C3%A4%C3%A4lle/2016321679596/4"><p>Pyhtään Myllykylässä on nähty susia.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;14:08</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/15/small_20314094.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2016/12/19/Kolumni%3A%20Tahdon%21/2016321675684/68">Kolumni: Tahdon!</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2016/12/19/Kolumni%3A%20Tahdon%21/2016321675684/68"><p>Perjantaina Tallinnassa vietettiin ystäväni ja työkaverini häitä.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Asiakaspalvelupiste%20Ruori%20muuttaa%20v%C3%A4ist%C3%B6tiloihin%20Kotkassa/2016321677579/4">Asiakaspalvelupiste Ruori muuttaa väistötiloihin Kotkassa</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Asiakaspalvelupiste%20Ruori%20muuttaa%20v%C3%A4ist%C3%B6tiloihin%20Kotkassa/2016321677579/4"><p>Asiakaspalvelupiste Ruori muuttaa väliaikaisiin väistötiloihin toimipisteensä remontin takia.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;12:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1e/small_Xamk_logo_tiivis_CMYK.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Ammattikorkeakoulu%20rekrytoi%20yli%20kaksikymment%C3%A4%20uutta%20asiantuntijaa/2016321678008/4">Ammattikorkeakoulu rekrytoi yli kaksikymmentä uutta asiantuntijaa</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Ammattikorkeakoulu%20rekrytoi%20yli%20kaksikymment%C3%A4%20uutta%20asiantuntijaa/2016321678008/4"><p>Mikkelin ammattikorkeakoulu on onnistunut hankkimaan tutkimus- ja kehittämistoimintaansa ennätyksellisen paljon ulkopuolista rahoitusta.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;11:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/bf/small_21668972.jpg"  border="0"  alt="Monikulttuurisessa kahvilassa puhutaan maanantaina venäläisestä ja suomalaisesta joulusta. Mainituksi tulevat varmasti myös pakkasukko ja joulupukki."/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Monikulttuurinen%20kahvila%20aloitti%20Haminassa/2016321677543/4">Monikulttuurinen kahvila aloitti Haminassa</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Monikulttuurinen%20kahvila%20aloitti%20Haminassa/2016321677543/4"><p>Haminassa avautuu maanantaina toista kertaa monikulttuurinen kahvila.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;10:13</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/41/small_saara.png"  border="0"  alt="Saara Aalto on tuonut suomalaista musiikkiosaamista miljoonien televisionkatsojien silmien eteen."/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Saara%20Aalto%20sai%20Suomi-palkinnon%20%E2%80%94%20kulttuuriministeri%20jakoi%20kahdeksan%20tunnustusta/2016521675429/4">Saara Aalto sai Suomi-palkinnon — kulttuuriministeri jakoi kahdeksan tunnustusta</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Saara%20Aalto%20sai%20Suomi-palkinnon%20%E2%80%94%20kulttuuriministeri%20jakoi%20kahdeksan%20tunnustusta/2016521675429/4"><p>Opetus- ja kulttuuriministeri Sanni Grahn-Laasonen on jakanut kahdeksan Suomi-palkintoa tänään maanantaina.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;9:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Uusi%20sakkolaki%20kuumentaa%20asiakkaan%20ja%20poliisin%20tunteita%20/2016321675376/4">Uusi sakkolaki kuumentaa asiakkaan ja poliisin tunteita </a></div><div class="news-ingress"><a href="/Online/2016/12/19/Uusi%20sakkolaki%20kuumentaa%20asiakkaan%20ja%20poliisin%20tunteita%20/2016321675376/4"><p>Tien päällä saatu sakko kuumentaa tällä hetkellä sekä asiakkaan että poliisin tunteita.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;8:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/60/small_21670285.jpg"  border="0"  alt="Yhtenäiskoululle luodaan Kekkosenkadulta uusi tieyhteys avaamalla ajoneuvoyhteys Vesikadulle. Taustalla näkyvä lukiorakennus  tulee osaksi yhtenäiskoulua."/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Yhten%C3%A4iskoulu%20avaa%20uuden%20tieyhteyden%20Haminassa/2016321670210/4">Yhtenäiskoulu avaa uuden tieyhteyden Haminassa</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Yhten%C3%A4iskoulu%20avaa%20uuden%20tieyhteyden%20Haminassa/2016321670210/4"><p>Haminan Alakaupungin yhtenäiskoulu on edennyt luonnossuunnitelmavaiheeseen ja laaditun tarkennetun kustannusarvion mukaan koulun on arvioitu maksavan kalusteineen noin 11,9 miljoonaa euroa.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;7:25</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f3/small_21675403.jpg"  border="0"  alt="Arto Ylönen puhuu helmikuussa Finlandia-talolla järjestettävässä seminaarissa."/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Miehikk%C3%A4l%C3%A4n%20ty%C3%B6tt%C3%B6myydenhoito%20her%C3%A4tt%C3%A4%C3%A4%20valtakunnallista%20kiinnostusta/2016321675392/4">Miehikkälän työttömyydenhoito herättää valtakunnallista kiinnostusta</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Miehikk%C3%A4l%C3%A4n%20ty%C3%B6tt%C3%B6myydenhoito%20her%C3%A4tt%C3%A4%C3%A4%20valtakunnallista%20kiinnostusta/2016321675392/4"><p>Miehikkälässä on työttömiä selvästi vähemmän kuin viime vuonna.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;6:50</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/00/small_21645814.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Joulukalenteri%3A%20Aaton%20ajatuksia/2016521669980/4">Joulukalenteri: Aaton ajatuksia</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Joulukalenteri%3A%20Aaton%20ajatuksia/2016521669980/4"><p>Olen jouluaattona pimeällä hautausmaalla.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;6:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e0/small_21670889.jpg"  border="0"  alt="Haminan Tokmannilta nostetaan käteistä päivittäin. Kuvassa myyjä Joona Suomalainen."/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Yh%C3%A4%20useammasta%20kaupasta%20voi%20nostaa%20k%C3%A4teist%C3%A4/2016321674153/4">Yhä useammasta kaupasta voi nostaa käteistä</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Yh%C3%A4%20useammasta%20kaupasta%20voi%20nostaa%20k%C3%A4teist%C3%A4/2016321674153/4"><p>Useimmista ruokakaupoista voi nostaa käteistä pankkikortilla tehtävien ostosten yhteydessä.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;5:55</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/bf/small_21670239.jpg"  border="0"  alt="Näyttelijä Arimo Haltsonen tunnustautuu taikauskoiseksi. Hän käy ennen esitystä nuuhkimassa näyttämön energioita."/></div></div>
<div class="news-title"><a href="/Online/2016/12/18/N%C3%A4yttelij%C3%A4nty%C3%B6h%C3%B6n%20liittyv%C3%A4t%20uskomukset%20ovat%20osa%20teatterin%20mystiikkaa/2016321670238/4">Näyttelijäntyöhön liittyvät uskomukset ovat osa teatterin mystiikkaa</a></div><div class="news-ingress"><a href="/Online/2016/12/18/N%C3%A4yttelij%C3%A4nty%C3%B6h%C3%B6n%20liittyv%C3%A4t%20uskomukset%20ovat%20osa%20teatterin%20mystiikkaa/2016321670238/4"><p>Arimo Haltsonen rakastaa teatterin salaisuutta ja mystiikkaa.</p></a></div><div class="nl-info"> <span class="date">18.12.&nbsp;20:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/59/small_21675372.jpg"  border="0"  alt="Datamixin ikkuna on rakentunut piparkakkutalon ympärille. Tontut liikkuvat pienkonemoottoreiden avulla, mukana on myös lumiukko ja poroja."/></div></div>
<div class="news-title"><a href="/Online/2016/12/18/Jouluikkunat%20ilahduttavat%20kaupunkilaisia/2016321675462/4">Jouluikkunat ilahduttavat kaupunkilaisia</a></div><div class="news-ingress"><a href="/Online/2016/12/18/Jouluikkunat%20ilahduttavat%20kaupunkilaisia/2016321675462/4"><p>Moni yrittäjä on somistanut näyteikkunansa uusiksi joulun kunniaksi.</p></a></div><div class="nl-info"> <span class="date">18.12.&nbsp;17:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/18/MLL%3An%20Kymen%20piiri%20jakaa%20t%C3%A4n%C3%A4%20jouluna%20tuhat%20ruokalahjakorttia/2016521671672/4">MLL:n Kymen piiri jakaa tänä jouluna tuhat ruokalahjakorttia</a></div><div class="news-ingress"><a href="/Online/2016/12/18/MLL%3An%20Kymen%20piiri%20jakaa%20t%C3%A4n%C3%A4%20jouluna%20tuhat%20ruokalahjakorttia/2016521671672/4"><p>Köyhyys kurittaa kovimmin yksinhuoltajia, suurperheitä ja hyvin nuoria vanhempia.</p></a></div><div class="nl-info"> <span class="date">18.12.&nbsp;15:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/ce/small_Starbox_Xmas_Swiss_Roll_1.jpg"  border="0"  alt="Sanjan kääretortuista olisi vaikea valita, mistä leikkaa palasen. Ehkäpä yhden jokaisesta!"/></div></div>
<div class="news-title"><a href="/Online/2016/12/18/Starboxin%20bloggareiden%20maukkaat%20jouluvinkit%3A%20k%C3%A4%C3%A4retorttu%2C%20piparkakku-toffeet%20ja%20Raijan%20piparit/2016521669882/4">Starboxin bloggareiden maukkaat jouluvinkit: kääretorttu, piparkakku-toffeet ja Raijan piparit</a></div><div class="news-ingress"><a href="/Online/2016/12/18/Starboxin%20bloggareiden%20maukkaat%20jouluvinkit%3A%20k%C3%A4%C3%A4retorttu%2C%20piparkakku-toffeet%20ja%20Raijan%20piparit/2016521669882/4"><p> </p></a></div><div class="nl-info"> <span class="date">18.12.&nbsp;14:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/61/small_20295292.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2016/12/18/P%C3%A4%C3%A4toimittajalta%3A%20Joulu%20voi%20kest%C3%A4%C3%A4%20vaikka%2049%20p%C3%A4iv%C3%A4%C3%A4/2016321656035/68">Päätoimittajalta: Joulu voi kestää vaikka 49 päivää</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2016/12/18/P%C3%A4%C3%A4toimittajalta%3A%20Joulu%20voi%20kest%C3%A4%C3%A4%20vaikka%2049%20p%C3%A4iv%C3%A4%C3%A4/2016321656035/68"><p>Meille viritettiin ikkunavalot ensimmäisen adventin aattona.</p></a></div><div class="nl-info"> <span class="date">18.12.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/97/small_21640169.jpg"  border="0"  alt="Iina Särkkä on aktviinen sateenkaariperheiden puolustaja."/></div></div>
<div class="news-title"><a href="/Online/2016/12/18/Tietoa%20ja%20toimintaa%20seksuaaliv%C3%A4hemmist%C3%B6jen%20puolesta%20%E2%80%94%20yritt%C3%A4j%C3%A4%20Iina%20S%C3%A4rkk%C3%A4%20puhuu%20Suomea%20tasa-arvoisemmaksi%20/2016521661056/4">Tietoa ja toimintaa seksuaalivähemmistöjen puolesta — yrittäjä Iina Särkkä puhuu Suomea tasa-arvoisemmaksi </a></div><div class="news-ingress"><a href="/Online/2016/12/18/Tietoa%20ja%20toimintaa%20seksuaaliv%C3%A4hemmist%C3%B6jen%20puolesta%20%E2%80%94%20yritt%C3%A4j%C3%A4%20Iina%20S%C3%A4rkk%C3%A4%20puhuu%20Suomea%20tasa-arvoisemmaksi%20/2016521661056/4"><p>Kun Iina Särkkä oli yhdeksän vuotta sitten raskaana, hän muutti hollantilaisen Annet-puolisonsa kanssa Suomeen.</p></a></div><div class="nl-info"> <span class="date">18.12.&nbsp;11:48</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/ad/small_21664115.jpg"  border="0"  alt="Villa Jensenin vastaava ohjaaja Hanna Hakulinen on laskeutumassa tukikeskuksen sisäpihalle."/></div></div>
<div class="news-title"><a href="/Online/2016/12/18/Perhe-%20ja%20l%C3%A4hisuhdev%C3%A4kivaltaan%20saa%20apua%20vuorokauden%20ymp%C3%A4ri/2016321637533/4">Perhe- ja lähisuhdeväkivaltaan saa apua vuorokauden ympäri</a></div><div class="news-ingress"><a href="/Online/2016/12/18/Perhe-%20ja%20l%C3%A4hisuhdev%C3%A4kivaltaan%20saa%20apua%20vuorokauden%20ymp%C3%A4ri/2016321637533/4"><p>Pimeä vuodenaika ja juhlapyhien paineet voivat ilmetä perhe- tai lähisuhdeväkivaltana.</p></a></div><div class="nl-info"> <span class="date">18.12.&nbsp;9:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d8/small_21674059.jpg"  border="0"  alt="Voittoon vaadittiin sekä hyvää makua että sopivaa suutuntumaa."/></div></div>
<div class="news-title"><a href="/Online/2016/12/18/Raati%20maisteli%20kaupan%20valmiit%20lanttu-%20ja%20porkkanalaatikot%20paremmuusj%C3%A4rjestykseen/2016321665581/4">Raati maisteli kaupan valmiit lanttu- ja porkkanalaatikot paremmuusjärjestykseen</a></div><div class="news-ingress"><a href="/Online/2016/12/18/Raati%20maisteli%20kaupan%20valmiit%20lanttu-%20ja%20porkkanalaatikot%20paremmuusj%C3%A4rjestykseen/2016321665581/4"><p>Kymen Sanomien joululaatikkoraati maisteli ja pisteytti kaupan valmiit, edulliset lanttu- ja porkkanalaatikot.</p></a></div><div class="nl-info"> <span class="date">18.12.&nbsp;6:46</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/aa/small_21647076.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/18/Joulukalenteri%3A%20Joulu%20Ut%C3%B6ss%C3%A4/2016321647074/4">Joulukalenteri: Joulu Utössä</a></div><div class="news-ingress"><a href="/Online/2016/12/18/Joulukalenteri%3A%20Joulu%20Ut%C3%B6ss%C3%A4/2016321647074/4"><p>Vietimme viime joulun Utössä, där Finland börjar.</p></a></div><div class="nl-info"> <span class="date">18.12.&nbsp;6:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/60/small_21670939.jpg"  border="0"  alt="Nuhakuumeeseen tai flunssaan sairastuneen on muistettava juoda riittävästi. Särkylääke lievittää kipua."/></div></div>
<div class="news-title"><a href="/Online/2016/12/18/Onko%20flunssan%20oireita%20%E2%80%94%20Imeskele%20sinkkitabletteja%21/2016321666366/4">Onko flunssan oireita? — Imeskele sinkkitabletteja!</a></div><div class="news-ingress"><a href="/Online/2016/12/18/Onko%20flunssan%20oireita%20%E2%80%94%20Imeskele%20sinkkitabletteja%21/2016321666366/4"><p>Harvassa ovat ihmiset, jotka eivät ole koskaan kärvistelleet nuhakuumeen eli flunssan kourissa.</p></a></div><div class="nl-info"> <span class="date">18.12.&nbsp;5:58</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5e/small_21674455.jpg"  border="0"  alt="Ville Myyryläinen sivalsi Titaanien avausmaalin ja Juho Luukkonen (takana) kaksi seuraavaa. Kuva on KOOVEE-ottelusta lokakuulta."/></div></div>
<div class="news-title"><a href="/Online/2016/12/17/Titaanit%20pudotuspelipaikalta%20joulutauolle%20%E2%80%94%20kauden%20ensimm%C3%A4inen%20nollapeli%21/2016321674485/4">Titaanit pudotuspelipaikalta joulutauolle — kauden ensimmäinen nollapeli!</a></div><div class="news-ingress"><a href="/Online/2016/12/17/Titaanit%20pudotuspelipaikalta%20joulutauolle%20%E2%80%94%20kauden%20ensimm%C3%A4inen%20nollapeli%21/2016321674485/4"><p>Titaanit otti lauantaina vasta kauden neljännen vierasvoittonsa 12 ottelusta, kun Naantalin VG-62 kaatui vieraissa 3—0 (0—0, 1—0, 2—0).</p></a></div><div class="nl-info"> <span class="date">17.12.&nbsp;22:29</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/90/small_21674375.jpg"  border="0"  alt="Niklas Räsänen hallitsi ottelua Mariano Hilariota vastaan, kunnes yksi herpaantuminen päätti kotkalaisen matsin."/></div></div>
<div class="news-title"><a href="/Online/2016/12/17/Niklas%20R%C3%A4s%C3%A4selle%20shokkitappio%2011.%20er%C3%A4ss%C3%A4/2016321674368/4">Niklas Räsäselle shokkitappio 11. erässä</a></div><div class="news-ingress"><a href="/Online/2016/12/17/Niklas%20R%C3%A4s%C3%A4selle%20shokkitappio%2011.%20er%C3%A4ss%C3%A4/2016321674368/4"><p>Kotkalaissyntyinen Niklas Räsänen kärsi karmaisevan tappion Helsingin ammattinyrkkeilyillassa.</p></a></div><div class="nl-info"> <span class="date">17.12.&nbsp;20:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/45/small_21651580.jpg"  border="0"  alt="Laitosteattereiden lavalla voidaan tulevaisuudessa nähdä yhä enemmän kiertäviä tanssiteoksia."/></div></div>
<div class="news-title"><a href="/Online/2016/12/17/Taide%20kiert%C3%A4m%C3%A4%C3%A4n%20%E2%80%94%20OKM%20my%C3%B6nsi%20teatterien%20kehitt%C3%A4mishankkeisiin%2086%E2%80%89000%20euroa/2016521669883/4">Taide kiertämään — OKM myönsi teatterien kehittämishankkeisiin 86 000 euroa</a></div><div class="news-ingress"><a href="/Online/2016/12/17/Taide%20kiert%C3%A4m%C3%A4%C3%A4n%20%E2%80%94%20OKM%20my%C3%B6nsi%20teatterien%20kehitt%C3%A4mishankkeisiin%2086%E2%80%89000%20euroa/2016521669883/4"><p>Kiertävän taiteen osuus Kotkan ja muiden laitosteattereiden ohjelmistossa kasvaa tulevaisuudessa.</p></a></div><div class="nl-info"> <span class="date">17.12.&nbsp;20:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c1/small_21665756.jpg"  border="0"  alt="Kärkisaaressa järjestetään sunnuntaina jouluinen tapahtuma."/></div></div>
<div class="news-title"><a href="/Online/2016/12/17/Joulutunnelmaan%20K%C3%A4rkisaaressa%20sunnuntaina/2016321668110/4">Joulutunnelmaan Kärkisaaressa sunnuntaina</a></div><div class="news-ingress"><a href="/Online/2016/12/17/Joulutunnelmaan%20K%C3%A4rkisaaressa%20sunnuntaina/2016321668110/4"><p>Joulu lähestyy ja tunnelmaan voi jo alkaa virittäytyä.</p></a></div><div class="nl-info"> <span class="date">17.12.&nbsp;19:13</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/68/small_21605869.jpg"  border="0"  alt="Karhulan kanjoniin, entisen kirpputorin tiloihin, avataan tammikuussa uusi kuntosali."/></div></div>
<div class="news-title"><a href="/Online/2016/12/17/Kotkaan%20tulee%20uusi%20kuntokeskus%20Fit%20Karhula/2016321630862/4">Kotkaan tulee uusi kuntokeskus Fit Karhula</a></div><div class="news-ingress"><a href="/Online/2016/12/17/Kotkaan%20tulee%20uusi%20kuntokeskus%20Fit%20Karhula/2016321630862/4"><p>Kuntokeskus Fit Karhula avaa ovensa ensi vuoden tammikuussa.</p></a></div><div class="nl-info"> <span class="date">17.12.&nbsp;18:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/17/Dr%20Bombay%20Imatran%20Go90%60s%20-festareille%20ensi%20kes%C3%A4n%C3%A4/2016521671923/4">Dr Bombay Imatran Go90`s -festareille ensi kesänä</a></div><div class="news-ingress"><a href="/Online/2016/12/17/Dr%20Bombay%20Imatran%20Go90%60s%20-festareille%20ensi%20kes%C3%A4n%C3%A4/2016521671923/4"><p>Dr Bombay, Taikapeili sekä 2.</p></a></div><div class="nl-info"> <span class="date">17.12.&nbsp;17:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/17/Naapuri%20teki%20h%C3%A4lytyksen%20risujenpoltosta%20Pyht%C3%A4%C3%A4ll%C3%A4%20%E2%80%94%20pelastuslaitos%20muistuttaa%20puutarhaj%C3%A4tteen%20polttamisen%20s%C3%A4%C3%A4nn%C3%B6ist%C3%A4/20161959/4">Naapuri teki hälytyksen risujenpoltosta Pyhtäällä — pelastuslaitos muistuttaa puutarhajätteen polttamisen säännöistä</a></div><div class="news-ingress"><a href="/Online/2016/12/17/Naapuri%20teki%20h%C3%A4lytyksen%20risujenpoltosta%20Pyht%C3%A4%C3%A4ll%C3%A4%20%E2%80%94%20pelastuslaitos%20muistuttaa%20puutarhaj%C3%A4tteen%20polttamisen%20s%C3%A4%C3%A4nn%C3%B6ist%C3%A4/20161959/4"><p>Risujen poltto Pyhtään Heinlahdessa sai naapurin ilmoittamaan Kymenlaakson pelastuslaitokselle mahdollisesta tulipalosta.</p></a></div><div class="nl-info"> <span class="date">17.12.&nbsp;17:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d8/small_21669946.jpg"  border="0"  alt="Joutsen voi seistä tai makoilla jäällä pitkiäkin aikoja ilman mitään hätää. "/></div></div>
<div class="news-title"><a href="/Online/2016/12/17/Joutsen%20ei%20hevill%C3%A4%20j%C3%A4%C3%A4dy%20%E2%80%94%20Kymenlaakson%20pelastuslaitoksella%20on%20ollut%20vain%20muutamia%20joutsenteht%C3%A4vi%C3%A4/2016321669725/4">Joutsen ei hevillä jäädy — Kymenlaakson pelastuslaitoksella on ollut vain muutamia joutsentehtäviä</a></div><div class="news-ingress"><a href="/Online/2016/12/17/Joutsen%20ei%20hevill%C3%A4%20j%C3%A4%C3%A4dy%20%E2%80%94%20Kymenlaakson%20pelastuslaitoksella%20on%20ollut%20vain%20muutamia%20joutsenteht%C3%A4vi%C3%A4/2016321669725/4"><p>Kun jää peittää merenlahdet, pelastuslaitokset saavat kansalaisilta huolestuneita soittoja jäihin juuttuneista joutsenista.</p></a></div><div class="nl-info"> <span class="date">17.12.&nbsp;16:23</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b0/small_21671151.jpg"  border="0"  alt="Joulu on postin sesonkiaikaa."/></div></div>
<div class="news-title"><a href="/Online/2016/12/17/Jouluinen%20lahjaliikenne%20kiihtyy%2C%20posti%20kertoo%20toimittavansa%20paketteja%20noudettaviksi%20l%C3%A4pi%20viikonlopun/2016521671925/4">Jouluinen lahjaliikenne kiihtyy, posti kertoo toimittavansa paketteja noudettaviksi läpi viikonlopun</a></div><div class="news-ingress"><a href="/Online/2016/12/17/Jouluinen%20lahjaliikenne%20kiihtyy%2C%20posti%20kertoo%20toimittavansa%20paketteja%20noudettaviksi%20l%C3%A4pi%20viikonlopun/2016521671925/4"><p>Posti toimittaa joulunalusviikkoina yli miljoona pakettia ja noin 40 miljoonaa lähetystä viikossa.</p></a></div><div class="nl-info"> <span class="date">17.12.&nbsp;15:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/17/Kotka%20kysyy%20asukkailtaan%20palveluista/2016321673301/4">Kotka kysyy asukkailtaan palveluista</a></div><div class="news-ingress"><a href="/Online/2016/12/17/Kotka%20kysyy%20asukkailtaan%20palveluista/2016321673301/4"><p>Kotkan kaupunki järjestää asukaskyselyn.</p></a></div><div class="nl-info"> <span class="date">17.12.&nbsp;14:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0e/small_20258224.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/17/Kolumni%3A%20Angry%20Birdsist%C3%A4%20Kesselinper%C3%A4lle/2016521669599/4">Kolumni: Angry Birdsistä Kesselinperälle</a></div><div class="news-ingress"><a href="/Online/2016/12/17/Kolumni%3A%20Angry%20Birdsist%C3%A4%20Kesselinper%C3%A4lle/2016521669599/4"><p>Nokian romahduksen jälkeen pelialasta povattiin uutta Nokiaa.</p></a></div><div class="nl-info"> <span class="date">17.12.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/17/Naapuri%20luuli%20ruoanlaiton%20h%C3%B6yryj%C3%A4%20tulipaloksi%20Karhulassa%20lauantaina/2016321673224/4">Naapuri luuli ruoanlaiton höyryjä tulipaloksi Karhulassa lauantaina</a></div><div class="news-ingress"><a href="/Online/2016/12/17/Naapuri%20luuli%20ruoanlaiton%20h%C3%B6yryj%C3%A4%20tulipaloksi%20Karhulassa%20lauantaina/2016321673224/4"><p>Hätäkeskus sai ilmoituksen tulipalosta kerrostalossa Lennartinraitilla Karhulassa lauantaina aamupäivällä.</p></a></div><div class="nl-info"> <span class="date">17.12.&nbsp;12:24</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1c/small_21653018.jpg"  border="0"  alt="Jaana ja Hannu Rinne ovat remontoineet Kiviniemen kartanon entisajan materiaaleja ja tekniikoita käyttäen."/></div></div>
<div class="news-title"><a href="/Online/2016/12/17/Tavoitteena%20kartano%2C%20joka%20henkii%20entisajan%20estetiikkaa/2016321652772/4">Tavoitteena kartano, joka henkii entisajan estetiikkaa</a></div><div class="news-ingress"><a href="/Online/2016/12/17/Tavoitteena%20kartano%2C%20joka%20henkii%20entisajan%20estetiikkaa/2016321652772/4"><p>Kun Hannu ja Jaana Rinne ostivat vuonna 2003 Pyhtään Kiviniemestä vanhan kartanon, oli edessä mittava urakka.</p></a></div><div class="nl-info"> <span class="date">17.12.&nbsp;12:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/86/small_21671722.jpg"  border="0"  alt="Tonttuko on hipsinyt hangessa? Jäljet näkyvät vielä, mutta jouluna maisema saattaa olla toisenlainen."/></div></div>
<div class="news-title"><a href="/Online/2016/12/17/Vesisadetta%20luvassa%20ensi%20viikolle/2016321671700/4">Vesisadetta luvassa ensi viikolle</a></div><div class="news-ingress"><a href="/Online/2016/12/17/Vesisadetta%20luvassa%20ensi%20viikolle/2016321671700/4"><p>Jouluaatto on tasan viikon päästä.</p></a></div><div class="nl-info"> <span class="date">17.12.&nbsp;10:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/17/Ekami%20aloittaa%20n%C3%A4ytt%C3%B6tutkintojen%20viennin%20Euroopan%20ulkopuolelle/2016321668856/4">Ekami aloittaa näyttötutkintojen viennin Euroopan ulkopuolelle</a></div><div class="news-ingress"><a href="/Online/2016/12/17/Ekami%20aloittaa%20n%C3%A4ytt%C3%B6tutkintojen%20viennin%20Euroopan%20ulkopuolelle/2016321668856/4"><p>Opetushallitus on myöntänyt Kotkan-Haminan seudun koulutuskuntayhtymälle koulutusviennin kokeiluluvan ulkomaille.</p></a></div><div class="nl-info"> <span class="date">17.12.&nbsp;9:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/17/Kaupunginhallitus%20tyytyi%20Summan%20koulun%20s%C3%A4%C3%A4st%C3%B6laskelmiin/2016321670150/4">Kaupunginhallitus tyytyi Summan koulun säästölaskelmiin</a></div><div class="news-ingress"><a href="/Online/2016/12/17/Kaupunginhallitus%20tyytyi%20Summan%20koulun%20s%C3%A4%C3%A4st%C3%B6laskelmiin/2016321670150/4"><p>Haminan kaupunginhallitus tyytyy säätölaskelmiin Summan koulun lakkauttamisesta ja päätti perjantaina esittää ne kaupunginvaltuustolle.</p></a></div><div class="nl-info"> <span class="date">17.12.&nbsp;8:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/17/Kymenlaakson%20S%C3%A4hk%C3%B6%20myy%20ehk%C3%A4%20tyt%C3%A4ryhti%C3%B6t%C3%A4%C3%A4n%20osakekaupan%20rahoittamiseksi/2016321671062/4">Kymenlaakson Sähkö myy ehkä tytäryhtiötään osakekaupan rahoittamiseksi</a></div><div class="news-ingress"><a href="/Online/2016/12/17/Kymenlaakson%20S%C3%A4hk%C3%B6%20myy%20ehk%C3%A4%20tyt%C3%A4ryhti%C3%B6t%C3%A4%C3%A4n%20osakekaupan%20rahoittamiseksi/2016321671062/4"><p>Kymenlaakson Sähkön omistajakunnat selvittävät mahdollisuutta myydä osa Kymenlaakson Sähköverkko Oy:stä.</p></a></div><div class="nl-info"> <span class="date">17.12.&nbsp;7:55</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c9/small_21645809.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/17/Joulukalenteri%3A%20Jouluaaton%20h%C3%A4m%C3%A4r%C3%A4ss%C3%A4/2016521669974/4">Joulukalenteri: Jouluaaton hämärässä</a></div><div class="news-ingress"><a href="/Online/2016/12/17/Joulukalenteri%3A%20Jouluaaton%20h%C3%A4m%C3%A4r%C3%A4ss%C3%A4/2016521669974/4"><p>Vuosi 2014, jouluaaton iltahämärässä kuu ei nouse.</p></a></div><div class="nl-info"> <span class="date">17.12.&nbsp;6:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/13/small_21669889.jpg"  border="0"  alt="Carea siirtää kuvantamis- ja laboratoriotoimintonsa Helsingin ja Uudenmaan sairaanhoitopiirille. "/></div></div>
<div class="news-title"><a href="/Online/2016/12/17/275%20carealaisen%20ty%C3%B6nantaja%20vaihtuu%20vuodenvaihteessa/2016321666301/4">275 carealaisen työnantaja vaihtuu vuodenvaihteessa</a></div><div class="news-ingress"><a href="/Online/2016/12/17/275%20carealaisen%20ty%C3%B6nantaja%20vaihtuu%20vuodenvaihteessa/2016321666301/4"><p>Lähes 14 prosenttia Carean henkilöstöstä eli 275 henkilöä saa vuodenvaihteessa uuden työnantajan, kun Carea siirtää kuvantamis- ja laboratoriotoimintonsa Helsingin ja Uudenmaan sairaanhoitopiirille.</p></a></div><div class="nl-info"> <span class="date">17.12.&nbsp;5:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/97/small_21672213.jpg"  border="0"  alt="Elmeri Kotro pyrki Huntersin Jere Pulkkisen ohi."/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/Titaanien%20kuudes%20per%C3%A4kk%C3%A4inen%20kotivoitto%20tuli%20huiman%20nousun%20j%C3%A4lkeen/2016321672171/4">Titaanien kuudes peräkkäinen kotivoitto tuli huiman nousun jälkeen</a></div><div class="news-ingress"><a href="/Online/2016/12/16/Titaanien%20kuudes%20per%C3%A4kk%C3%A4inen%20kotivoitto%20tuli%20huiman%20nousun%20j%C3%A4lkeen/2016321672171/4"><p>Titaanien kotivoittoputki näytti jo katkeavan, kun Porvoon Hunters siirtyi päätöserässä 5—2-johtoon.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;22:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5c/small_21669580.jpg"  border="0"  alt="Vuonna 2014 joulupukin ja pakkasukon kohtaamisessa näytti tältä. "/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/Joulupukin%20ja%20Pakkasukon%20kohtaaminen%20sulkee%20rajan%20Nuijamaalla%20maanantaina%2040%20minuutiksi/2016521669982/4">Joulupukin ja Pakkasukon kohtaaminen sulkee rajan Nuijamaalla maanantaina 40 minuutiksi</a></div><div class="news-ingress"><a href="/Online/2016/12/16/Joulupukin%20ja%20Pakkasukon%20kohtaaminen%20sulkee%20rajan%20Nuijamaalla%20maanantaina%2040%20minuutiksi/2016521669982/4"><p>Joulupukki ja Pakkasukko tapaavat perinteiseen tapaan Nuijamaan rajanylityspaikalla maanantaiaamuna.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;21:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/be/small_21672099.jpg"  border="0"  alt="Tanisha McTiller ei täyttänyt vahvistuksen kriteereitä. Kuva on ottelusta Forssan Alkua vastaan."/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/PeKa%20kaatoi%20taas%20k%C3%A4rkiporukan%20%E2%80%94%20Tanisha%20McTiller%20sai%20kenk%C3%A4%C3%A4/2016321672022/4">PeKa kaatoi taas kärkiporukan — Tanisha McTiller sai kenkää</a></div><div class="news-ingress"><a href="/Online/2016/12/16/PeKa%20kaatoi%20taas%20k%C3%A4rkiporukan%20%E2%80%94%20Tanisha%20McTiller%20sai%20kenk%C3%A4%C3%A4/2016321672022/4"><p>Naisten Korisliigan Peli-Karhut näyttää saaneen pelinsä raiteilleen.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;21:12</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5a/small_viemari_viipurissa.jpg"  border="0"  alt="Punaisenlähteentorille on ilmestynyt valtava kaivaus viemäririkon takia. (47news.ru/Kuvankaappaus)"/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/Uutissivusto%3A%20Suomalaisten%20yli%2070%20vuotta%20sitten%20rakentama%20viem%C3%A4ri%20hajosi%20Viipurin%20keskustassa%20%E2%80%93%20likavedet%20valuneet%20kellareihin/2016521669979/4">Uutissivusto: Suomalaisten yli 70 vuotta sitten rakentama viemäri hajosi Viipurin keskustassa – likavedet valuneet kellareihin</a></div><div class="news-ingress"><a href="/Online/2016/12/16/Uutissivusto%3A%20Suomalaisten%20yli%2070%20vuotta%20sitten%20rakentama%20viem%C3%A4ri%20hajosi%20Viipurin%20keskustassa%20%E2%80%93%20likavedet%20valuneet%20kellareihin/2016521669979/4"><p>Viipurissa on korjattu viime viikosta lähtien Punaisenlähteentorilla hajonnutta viemäriä.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;20:38</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5f/small_21670386.jpg"  border="0"  alt="Sotek Sunilassa tehdään monenlaista taidetta. Jari Pessa kirjoo käsipyyhettä. Kuvassa oikealla ohjaaja Mirka Inberg, joka on yksi taidepolun puuhanaisista. "/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/Sotek%20Sunilassa%20on%20pitk%C3%A4%20polullinen%20taidetta/2016321671448/4">Sotek Sunilassa on pitkä polullinen taidetta</a></div><div class="news-ingress"><a href="/Online/2016/12/16/Sotek%20Sunilassa%20on%20pitk%C3%A4%20polullinen%20taidetta/2016321671448/4"><p>Kotkalainen Sanna Sjögren on tuottelias harrastajamaalari.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;20:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f9/small_13947569.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/80%2C5%20prosenttia%20kutsuntaik%C3%A4luokasta%20armeijaan%20Kaakkois-Suomessa/2016321670024/4">80,5 prosenttia kutsuntaikäluokasta armeijaan Kaakkois-Suomessa</a></div><div class="news-ingress"><a href="/Online/2016/12/16/80%2C5%20prosenttia%20kutsuntaik%C3%A4luokasta%20armeijaan%20Kaakkois-Suomessa/2016321670024/4"><p>Kaakkois-Suomen kutsunnat päättyivät torstaina 15.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;19:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3e/small_salpapolku_1.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/Miehikk%C3%A4l%C3%A4n%20ja%20Virolahden%20Salpapolku%20p%C3%A4%C3%A4si%20Vuoden%20retkikohde%202017%20-finaaliin/2016321669231/4">Miehikkälän ja Virolahden Salpapolku pääsi Vuoden retkikohde 2017 -finaaliin</a></div><div class="news-ingress"><a href="/Online/2016/12/16/Miehikk%C3%A4l%C3%A4n%20ja%20Virolahden%20Salpapolku%20p%C3%A4%C3%A4si%20Vuoden%20retkikohde%202017%20-finaaliin/2016321669231/4"><p>Vuoden retkikohde 2017 -kilpailun finaali on käynnissä ja 5000 euron palkinnosta kilpailee yhteensä kymmenen kohdetta.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;18:16</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/Ven%C3%A4j%C3%A4lle%20pyrkinyt%20kuljettaja%20my%C3%B6nsi%20ajaneensa%20humalassa%20Suomessa/2016321669453/4">Venäjälle pyrkinyt kuljettaja myönsi ajaneensa humalassa Suomessa</a></div><div class="news-ingress"><a href="/Online/2016/12/16/Ven%C3%A4j%C3%A4lle%20pyrkinyt%20kuljettaja%20my%C3%B6nsi%20ajaneensa%20humalassa%20Suomessa/2016321669453/4"><p>Rajavartiosto puhallutti tiistaina Vaalimaalla maastalähtötarkastuksen yhteydessä venäläisen mieshenkilön, jonka puhaltama lukema ylitti rattijuopumuksen rajan.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;17:28</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5a/small_21670982.jpg"  border="0"  alt="Vesa Levosen tekemä tutkintapyyntö ei aiheuta esitutkintaa."/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/Vesa%20Levosen%20tutkintapyynt%C3%B6%20Kaakkois-Suomen%20poliisilaitoksen%20johdon%20toiminnasta%20ei%20johda%20esitutkintaan/2016321670518/4">Vesa Levosen tutkintapyyntö Kaakkois-Suomen poliisilaitoksen johdon toiminnasta ei johda esitutkintaan</a></div><div class="news-ingress"><a href="/Online/2016/12/16/Vesa%20Levosen%20tutkintapyynt%C3%B6%20Kaakkois-Suomen%20poliisilaitoksen%20johdon%20toiminnasta%20ei%20johda%20esitutkintaan/2016321670518/4"><p>Kotkalaisen vanhemman rikoskonstaapelin ja keskustan kaupunginvaltuutetun Vesa Levonen on poliisille syyskuussa tekemä tutkintapyyntö Kaakkois-Suomen poliisilaitoksen toiminnasta ei johda esitutkintaan.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;17:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/Kotkan%20kaupungin%20kulttuuriavustukset%20haettavissa%20%E2%80%94%20Suomen%20100-vuotisjuhlavuoden%20teemaa%20painotetaan%20eri%20kategorioissa/2016321670704/4">Kotkan kaupungin kulttuuriavustukset haettavissa — Suomen 100-vuotisjuhlavuoden teemaa painotetaan eri kategorioissa</a></div><div class="news-ingress"><a href="/Online/2016/12/16/Kotkan%20kaupungin%20kulttuuriavustukset%20haettavissa%20%E2%80%94%20Suomen%20100-vuotisjuhlavuoden%20teemaa%20painotetaan%20eri%20kategorioissa/2016321670704/4"><p>Kotkan kaupungin kulttuuriavustusten hakuaika on alkanut.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;16:42</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6c/small_21667286.jpg"  border="0"  alt="Piparien kanssa nautitaan usein sinihomejuustoa. Miksi ei siis leipoa homejuustoa pipareihin?"/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/Aurajuusto%2C%20vuohenjuusto%20ja%20juusto%E2%80%89%E2%80%94%E2%80%89perjantain%20naposteluvinkeiss%C3%A4%20makeita%20ja%20suolaisia/2016521667142/4">Aurajuusto, vuohenjuusto ja juusto — perjantain naposteluvinkeissä makeita ja suolaisia</a></div><div class="news-ingress"><a href="/Online/2016/12/16/Aurajuusto%2C%20vuohenjuusto%20ja%20juusto%E2%80%89%E2%80%94%E2%80%89perjantain%20naposteluvinkeiss%C3%A4%20makeita%20ja%20suolaisia/2016521667142/4"><p>Starbox-bloggaaja Janne Kujalan joulukalenteri esittelee kolme mainiota pikkuleivonnaista juustolla.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;16:08</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c7/small_Matkalaukku_1.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/Ven%C3%A4l%C3%A4isten%20y%C3%B6pymisten%20m%C3%A4%C3%A4r%C3%A4%20v%C3%A4heni%20Kymenlaaksossa/2016321668887/4">Venäläisten yöpymisten määrä väheni Kymenlaaksossa</a></div><div class="news-ingress"><a href="/Online/2016/12/16/Ven%C3%A4l%C3%A4isten%20y%C3%B6pymisten%20m%C3%A4%C3%A4r%C3%A4%20v%C3%A4heni%20Kymenlaaksossa/2016321668887/4"><p>Tilastokeskuksen tänään julkistama Majoitustilasto kertoo, että venäläisten yöpymiset vähenivät Kymenlaaksossa lokakuussa verrattuna vuoden 2015 lokakuuhun.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;15:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b5/small_Miettinen.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/Harri%20Miettinen%20valittiin%20Kymen%20Seudun%20Osuuskaupan%20toimitusjohtajaksi/2016321669964/4">Harri Miettinen valittiin Kymen Seudun Osuuskaupan toimitusjohtajaksi</a></div><div class="news-ingress"><a href="/Online/2016/12/16/Harri%20Miettinen%20valittiin%20Kymen%20Seudun%20Osuuskaupan%20toimitusjohtajaksi/2016321669964/4"><p>Kymen Seudun Osuuskaupan hallintoneuvosto on torstaina pitämässään kokouksessa valinnut kauppatieteiden maisteri Harri Miettisen osuuskaupan toimitusjohtajaksi.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;14:08</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/61/small_20258204.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2016/12/16/Kolumni%3A%20Yhden%20naisen%20rottasota%20osa%202/2016521667144/68">Kolumni: Yhden naisen rottasota osa 2</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2016/12/16/Kolumni%3A%20Yhden%20naisen%20rottasota%20osa%202/2016521667144/68"><p>Kevään rottasota asettui kesän mittaan, koska jyrsijöillä oli riittävästi ruokaa luonnossakin.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/96/small_21669659.jpg"  border="0"  alt="Sosiaali- ja terveysministeriö haluaa Kymenlaaksosta uuden, yhteisen hakemuksen."/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/Ministeri%C3%B6%20puuttui%20peliin%E2%80%89%E2%80%94%E2%80%89Carea%20tekee%20uuden%20hakemuksen%20keskussairaalasta%20/2016321669002/4">Ministeriö puuttui peliin — Carea tekee uuden hakemuksen keskussairaalasta </a></div><div class="news-ingress"><a href="/Online/2016/12/16/Ministeri%C3%B6%20puuttui%20peliin%E2%80%89%E2%80%94%E2%80%89Carea%20tekee%20uuden%20hakemuksen%20keskussairaalasta%20/2016321669002/4"><p>Carean hallitus päätti tänään, että se vetää keskussairaalan laajennusta ja peruskorjausta koskevan poikkeuslupahakemuksen pois sosiaali- ja terveysministeriöstä.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;13:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/63/small_18263677.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/Joulupuu-ker%C3%A4ykseen%20l%C3%A4hes%20tuhat%20pakettia%20Kotkassa/2016321669033/4">Joulupuu-keräykseen lähes tuhat pakettia Kotkassa</a></div><div class="news-ingress"><a href="/Online/2016/12/16/Joulupuu-ker%C3%A4ykseen%20l%C3%A4hes%20tuhat%20pakettia%20Kotkassa/2016321669033/4"><p>Kotkan nuorkauppakamarin järjestämä Joulupuu -keräys järjestettiin 9.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;12:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/15/small_21668126.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/70%2B%20-rannekkeiden%20k%C3%A4ytt%C3%B6aikaa%20ei%20lis%C3%A4t%C3%A4%20Kotkassa/2016321661129/4">70+ -rannekkeiden käyttöaikaa ei lisätä Kotkassa</a></div><div class="news-ingress"><a href="/Online/2016/12/16/70%2B%20-rannekkeiden%20k%C3%A4ytt%C3%B6aikaa%20ei%20lis%C3%A4t%C3%A4%20Kotkassa/2016321661129/4"><p>Kotkan liikuntalautakunta ei aio laajentaa uimahallissa käytettävän 70+ -rannekkeen käyttöaikaa.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;11:12</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1a/small_21651712.jpg"  border="0"  alt="Myynnissä on edelleen CD-levyjen lisäksi myös CD-soittimia. 
— CD-soitin löytyy edullisista stereosarjoista ja CD-radio-nauhureista, Lappeenrannan Prisman viihdeosaston päälikkö Tero Imeläinen kertoo.
"/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/CD-levy%20hiipuu%20musiikin%20jakelukanavana%E2%80%89%E2%80%94%E2%80%89my%C3%B6s%20DVD-videoiden%20myynti%20on%20romahtanut/2016521667145/4">CD-levy hiipuu musiikin jakelukanavana — myös DVD-videoiden myynti on romahtanut</a></div><div class="news-ingress"><a href="/Online/2016/12/16/CD-levy%20hiipuu%20musiikin%20jakelukanavana%E2%80%89%E2%80%94%E2%80%89my%C3%B6s%20DVD-videoiden%20myynti%20on%20romahtanut/2016521667145/4"><p>Digitaalinen vallankumous syö omia lapsiaan.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;10:18</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e5/small_21621533.jpg"  border="0"  alt="Paavo Siitari myy edelleen vuoteita ja patjoja Tikankadulla."/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/Siitarin%20huonekaluliike%20syntyi%20rakkaudesta%20ja%20on%20selvinnyt%20lamoista%20h%C3%A4rk%C3%A4p%C3%A4isyydell%C3%A4/2016321668105/4">Siitarin huonekaluliike syntyi rakkaudesta ja on selvinnyt lamoista härkäpäisyydellä</a></div><div class="news-ingress"><a href="/Online/2016/12/16/Siitarin%20huonekaluliike%20syntyi%20rakkaudesta%20ja%20on%20selvinnyt%20lamoista%20h%C3%A4rk%C3%A4p%C3%A4isyydell%C3%A4/2016321668105/4"><p>Hyvällä syyllä voidaan sanoa, että Huonekaluliike Siitari syntyi aikoinaan rakkauden vuoksi.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;9:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/Rajavartijan%20peruskurssilta%20valmistuu%20t%C3%A4n%C3%A4%C3%A4n%2048%20uutta%20raja-%20ja%20merivartijaa%20%E2%80%94%20Mikko%20M%C3%A4kiselle%20rehdin%20kurssikaverin%20tunnustus/2016321666945/4">Rajavartijan peruskurssilta valmistuu tänään 48 uutta raja- ja merivartijaa — Mikko Mäkiselle rehdin kurssikaverin tunnustus</a></div><div class="news-ingress"><a href="/Online/2016/12/16/Rajavartijan%20peruskurssilta%20valmistuu%20t%C3%A4n%C3%A4%C3%A4n%2048%20uutta%20raja-%20ja%20merivartijaa%20%E2%80%94%20Mikko%20M%C3%A4kiselle%20rehdin%20kurssikaverin%20tunnustus/2016321666945/4"><p>Raja- ja merivartiokoulusta Imatran Immolassa valmistuu perjantaina Rajavartiolaitoksen toimipisteisiin kaikkiaan 48 uutta raja- ja merivartijaa.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;8:25</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8c/small_21666169.jpg"  border="0"  alt="Googlella on summassa suuri tarve laajentua ja Hamina vastaa tarpeeseen kaavamuutoksella. Kaupungille kaavamuutos tuo yli kolme miljoonaa euroa."/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/Googlen%20laajennustarve%20tuo%20Haminalle%20miljoonia/2016321666402/4">Googlen laajennustarve tuo Haminalle miljoonia</a></div><div class="news-ingress"><a href="/Online/2016/12/16/Googlen%20laajennustarve%20tuo%20Haminalle%20miljoonia/2016321666402/4"><p>Haminan kaupunki tulee saamaan Googlen rakennustoimintaa hoitavalta Tuike Finland Oy:ltä 3,1 miljoonan euron korvauksen rakennusoikeuden lisäämisestä.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;7:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/Hamina%20aikataulutti%20ensi%20vuoden%20ty%C3%B6kohteet/2016321666343/4">Hamina aikataulutti ensi vuoden työkohteet</a></div><div class="news-ingress"><a href="/Online/2016/12/16/Hamina%20aikataulutti%20ensi%20vuoden%20ty%C3%B6kohteet/2016321666343/4"><p>Ensi vuoden talousarvion mukaisesti Haminan kaupunkikehitys käyttää bruttoinvestointeihin ensi vuoden aikana reilut 8,2 miljoonaa euroa.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;6:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/81/small_21666003.jpg"  border="0"  alt="Stora Enson Sunilan tehdas on yksi viime vuosien talouskasvun tekijöistä. Tehtaalla on investoitu muun muassa ligniinintuotantoon."/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/Kymenlaakson%20talous%20kasvaa%2C%20mutta%20l%C3%A4ht%C3%B6tasokin%20oli%20huono/2016321666242/4">Kymenlaakson talous kasvaa, mutta lähtötasokin oli huono</a></div><div class="news-ingress"><a href="/Online/2016/12/16/Kymenlaakson%20talous%20kasvaa%2C%20mutta%20l%C3%A4ht%C3%B6tasokin%20oli%20huono/2016321666242/4"><p>Kymmenisen vuotta sitten Voikkaalta alkanut ja Summaan saakka yltänyt Kymenlaakson puunjalosteollisuuden raju rakennemuutos on kääntynyt uudeksi nousuksi.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;5:55</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/17/small_21647121.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/Joulukalenteri%3A%20Paukut/2016321661226/4">Joulukalenteri: Paukut</a></div><div class="news-ingress"><a href="/Online/2016/12/16/Joulukalenteri%3A%20Paukut/2016321661226/4"><p>Äiti synnytti yläkerrassa.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;5:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/15/ELY-keskuksista%20voi%20hakea%20alueellisia%20avustuksia%20kalatalouden%20kehitt%C3%A4miseen/2016321659895/4">ELY-keskuksista voi hakea alueellisia avustuksia kalatalouden kehittämiseen</a></div><div class="news-ingress"><a href="/Online/2016/12/15/ELY-keskuksista%20voi%20hakea%20alueellisia%20avustuksia%20kalatalouden%20kehitt%C3%A4miseen/2016321659895/4"><p>Avustukset kalatalouden alueelliseen edistämiseen ovat haettavana ELY-keskuksista 31.</p></a></div><div class="nl-info"> <span class="date">15.12.&nbsp;21:13</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0e/small_21664721.jpg"  border="0"  alt="Esa Ylönen, Laura Bucht ja Emilia Vesalainen-Pellas esiintyvät Kotkan kirkossa keskiviikkona 21. joulukuuta."/></div></div>
<div class="news-title"><a href="/Online/2016/12/15/Esa%20Yl%C3%B6sen%20s%C3%A4vellys%20soi%20valojen%20tahdissa%20Kotkan%20kirkossa/2016321666281/4">Esa Ylösen sävellys soi valojen tahdissa Kotkan kirkossa</a></div><div class="news-ingress"><a href="/Online/2016/12/15/Esa%20Yl%C3%B6sen%20s%C3%A4vellys%20soi%20valojen%20tahdissa%20Kotkan%20kirkossa/2016321666281/4"><p>Sopraano Emilia Vesalainen-Pellakselle ja pianisti Esa Ylöselle joulukuu on vuoden kiireisintä aikaa.</p></a></div><div class="nl-info"> <span class="date">15.12.&nbsp;20:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8c/small_21657020.jpg"  border="0"  alt="Jyn Erso (Felicity Jones) ja (Cassian Andor) Diego Luna ovat kapinallisia vaarallisella tehtävällä uudessa Star Wars -elokuvassa."/></div></div>
<div class="news-title"><a href="/Kulttuuri---Elokuvat/2016/12/15/Arvio%3A%20Rogue%20One%20tarjoaa%20tunteellisia%20kohtauksia%20ja%20p%C3%A4%C3%A4t%C3%A4huimaavia%20avaruustaisteluita%20/2016321657054/54">Arvio: Rogue One tarjoaa tunteellisia kohtauksia ja päätähuimaavia avaruustaisteluita </a></div><div class="news-ingress"><a href="/Kulttuuri---Elokuvat/2016/12/15/Arvio%3A%20Rogue%20One%20tarjoaa%20tunteellisia%20kohtauksia%20ja%20p%C3%A4%C3%A4t%C3%A4huimaavia%20avaruustaisteluita%20/2016321657054/54"><p>40 vuotta täyttävä avaruussaaga ei osoita väsymisen merkkejä.</p></a></div><div class="nl-info"> <span class="date">15.12.&nbsp;20:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/15/J.M.%20Huber%20myy%20piidioksidiosastonsa%20saksalaisyhti%C3%B6lle%20600%20miljoonalla%20eurolla%2C%20mukana%20Haminan%20ja%20Taavetin%20yksik%C3%B6t/2016521666517/4">J.M. Huber myy piidioksidiosastonsa saksalaisyhtiölle 600 miljoonalla eurolla, mukana Haminan ja Taavetin yksiköt</a></div><div class="news-ingress"><a href="/Online/2016/12/15/J.M.%20Huber%20myy%20piidioksidiosastonsa%20saksalaisyhti%C3%B6lle%20600%20miljoonalla%20eurolla%2C%20mukana%20Haminan%20ja%20Taavetin%20yksik%C3%B6t/2016521666517/4"><p>Yhdysvaltalainen J.M.</p></a></div><div class="nl-info"> <span class="date">15.12.&nbsp;19:39</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c5/small_21656744.jpg"  border="0"  alt="Sanna Sjögrenin peitevärityö on esillä taidepolulla."/></div></div>
<div class="news-title"><a href="/Online/2016/12/15/Taidepolku%20avautuu%20yleis%C3%B6lle%20Sunilassa%20perjantaina/2016321659809/4">Taidepolku avautuu yleisölle Sunilassa perjantaina</a></div><div class="news-ingress"><a href="/Online/2016/12/15/Taidepolku%20avautuu%20yleis%C3%B6lle%20Sunilassa%20perjantaina/2016321659809/4"><p>Sotek Sunilassa pääsee perjantaina tutustumaan taidepolkuun.</p></a></div><div class="nl-info"> <span class="date">15.12.&nbsp;19:17</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/15/Kotkalainen%20opettaja%20Kati%20Paakkanen%3A%20Opetuksen%20ja%20lapset%20voi%20saada%20liikkeelle%20monella%20eri%20tavalla/2016321665498/4">Kotkalainen opettaja Kati Paakkanen: Opetuksen ja lapset voi saada liikkeelle monella eri tavalla</a></div><div class="news-ingress"><a href="/Online/2016/12/15/Kotkalainen%20opettaja%20Kati%20Paakkanen%3A%20Opetuksen%20ja%20lapset%20voi%20saada%20liikkeelle%20monella%20eri%20tavalla/2016321665498/4"><p>Valtakunnallisen Liikkuva koulu -palkinnon lisäksi Kotkaan tuli myös kunniamaininta opettaja Kati Paakkaselle, koska hän perusti maaliskuussa 2015 Facebookiin ryhmän: Liikkuva koulu ja toiminnallinen opetus.</p></a></div><div class="nl-info"> <span class="date">15.12.&nbsp;18:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/15/Kyyti-kirjastojen%20aineiston%20varausmaksu%20poistuu%20vuoden%20alussa/2016521665137/4">Kyyti-kirjastojen aineiston varausmaksu poistuu vuoden alussa</a></div><div class="news-ingress"><a href="/Online/2016/12/15/Kyyti-kirjastojen%20aineiston%20varausmaksu%20poistuu%20vuoden%20alussa/2016521665137/4"><p>Kymenlaakson Kyyti-kirjastoissa poistetaan asiakkailta perittävä lainattavan aineiston varausmaksu 2.</p></a></div><div class="nl-info"> <span class="date">15.12.&nbsp;18:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b1/small_21662030.jpg"  border="0"  alt="Haminassa nähdään lauantaina perinteinen upseerioppilaiden ruusurynnäkkö. Kuusi vuotta sitten sen tiimellyksessä olivat Kride Linnoinen ja Roosa Riski."/></div></div>
<div class="news-title"><a href="/Online/2016/12/15/Upseerioppilaat%20k%C3%A4yv%C3%A4t%20ruusurynn%C3%A4kk%C3%B6%C3%B6n%20Haminassa/2016321662010/4">Upseerioppilaat käyvät ruusurynnäkköön Haminassa</a></div><div class="news-ingress"><a href="/Online/2016/12/15/Upseerioppilaat%20k%C3%A4yv%C3%A4t%20ruusurynn%C3%A4kk%C3%B6%C3%B6n%20Haminassa/2016321662010/4"><p>Maavoimien Reserviupseerikurssi 249 Kide viettää kurssijuhliaan Haminassa lauantaina.</p></a></div><div class="nl-info"> <span class="date">15.12.&nbsp;17:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/15/Osa%20lapsista%20ei%20p%C3%A4%C3%A4se%20en%C3%A4%C3%A4%20kyykkyyn%20eik%C3%A4%20pysty%20istumaan%20selk%C3%A4%20suorassa%20%E2%80%93%20tutkimus%20piirt%C3%A4%C3%A4%20karun%20kuvan%20koululaisista/2016521661375/4">Osa lapsista ei pääse enää kyykkyyn eikä pysty istumaan selkä suorassa – tutkimus piirtää karun kuvan koululaisista</a></div><div class="news-ingress"><a href="/Online/2016/12/15/Osa%20lapsista%20ei%20p%C3%A4%C3%A4se%20en%C3%A4%C3%A4%20kyykkyyn%20eik%C3%A4%20pysty%20istumaan%20selk%C3%A4%20suorassa%20%E2%80%93%20tutkimus%20piirt%C3%A4%C3%A4%20karun%20kuvan%20koululaisista/2016521661375/4"><p>Suomalaiset kouluikäiset pojat liikkuvat hieman aiempaa ahkerammin, tänään torstaina julkaistava kansallinen Liitu-tutkimus kertoo.</p></a></div><div class="nl-info"> <span class="date">15.12.&nbsp;16:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/15/Toimeentulotuen%20my%C3%B6nt%C3%A4minen%20siirtyy%20Kelalle%20%E2%80%94%20Kotka%20purkaa%20ruuhkaa%20my%C3%B6nt%C3%A4m%C3%A4ll%C3%A4%20tukia%20maaliskuun%20loppuun%20asti/2016321660628/4">Toimeentulotuen myöntäminen siirtyy Kelalle — Kotka purkaa ruuhkaa myöntämällä tukia maaliskuun loppuun asti</a></div><div class="news-ingress"><a href="/Online/2016/12/15/Toimeentulotuen%20my%C3%B6nt%C3%A4minen%20siirtyy%20Kelalle%20%E2%80%94%20Kotka%20purkaa%20ruuhkaa%20my%C3%B6nt%C3%A4m%C3%A4ll%C3%A4%20tukia%20maaliskuun%20loppuun%20asti/2016321660628/4"><p>Kela myöntää perustoimeentulotuen vuoden 2017 alusta lukien.</p></a></div><div class="nl-info"> <span class="date">15.12.&nbsp;15:11</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6f/small_21548716.jpg"  border="0"  alt="Fasciamethod-ohjaaja Maarit Venäläinen kertoo, että faskioiden harjoittelu on niin sanotusti dynaamista venyttelyä. Jumpassa tulee lämmin, mutta kovatehoista hikiliikuntaa se ei ole."/></div></div>
<div class="news-title"><a href="/Online/2016/12/15/Elimist%C3%B6n%20oma%20sukelluspuku%20kasvattaa%20lihasvoimaa/2016521651235/4">Elimistön oma sukelluspuku kasvattaa lihasvoimaa</a></div><div class="news-ingress"><a href="/Online/2016/12/15/Elimist%C3%B6n%20oma%20sukelluspuku%20kasvattaa%20lihasvoimaa/2016521651235/4"><p>Kehosta on vaikea saada irti maksimaalista voimantuottoa, jos faskiat ovat jumissa.</p></a></div><div class="nl-info"> <span class="date">15.12.&nbsp;14:27</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2e/small_Jari_Lindstrom2.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2016/12/15/Kolumni%3A%20Palautetta%20puolin%20ja%20toisin/2016321651202/68">Kolumni: Palautetta puolin ja toisin</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2016/12/15/Kolumni%3A%20Palautetta%20puolin%20ja%20toisin/2016321651202/68"><p>Vuosi 2016 on kohta takana.</p></a></div><div class="nl-info"> <span class="date">15.12.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/34/small_Mertsu_Merivirta_2.jpg"  border="0"  alt="Mertsu Merivirran Facebook-päivitystä käsiteltiin Kymenlaakson käräoikeudessa Kotkassa torstaina. Istumassa asianajaja Pasi Majuri."/></div></div>
<div class="news-title"><a href="/Online/2016/12/15/Mertsu%20Merivirran%20Facebook-p%C3%A4ivityst%C3%A4%20k%C3%A4siteltiin%20k%C3%A4r%C3%A4j%C3%A4oikeudessa/2016321661171/4">Mertsu Merivirran Facebook-päivitystä käsiteltiin käräjäoikeudessa</a></div><div class="news-ingress"><a href="/Online/2016/12/15/Mertsu%20Merivirran%20Facebook-p%C3%A4ivityst%C3%A4%20k%C3%A4siteltiin%20k%C3%A4r%C3%A4j%C3%A4oikeudessa/2016321661171/4"><p>Kotkalainen kaupunginvaltuutettu Mertsu Merivirta (sit., kesk.) vastasi syytteeseen kiihottamisesta kansanryhmää vastaan Kymenlaakson käräjäoikeudessa Kotkassa tänään.</p></a></div><div class="nl-info"> <span class="date">15.12.&nbsp;12:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/15/Ty%C3%B6ntekij%C3%A4%20loukkaantui%20pumpputehtaalla%20Karhulassa%20%E2%80%94%20sai%20iskun%20p%C3%A4%C3%A4h%C3%A4ns%C3%A4%20huoltot%C3%B6iden%20yhteydess%C3%A4/2016321660833/4">Työntekijä loukkaantui pumpputehtaalla Karhulassa — sai iskun päähänsä huoltotöiden yhteydessä</a></div><div class="news-ingress"><a href="/Online/2016/12/15/Ty%C3%B6ntekij%C3%A4%20loukkaantui%20pumpputehtaalla%20Karhulassa%20%E2%80%94%20sai%20iskun%20p%C3%A4%C3%A4h%C3%A4ns%C3%A4%20huoltot%C3%B6iden%20yhteydess%C3%A4/2016321660833/4"><p>Sulzer Pumps Finland -yhtiön tehtaalla Karhulassa tapahtui keskiviikkona aamupäivällä onnettomuus, jossa loukkaantui yhtiön alihankkijan työntekijä.</p></a></div><div class="nl-info"> <span class="date">15.12.&nbsp;11:28</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f6/small_21657218.jpg"  border="0"  alt="Viiru ja Pesonen viettävät joulua nimikkoelokuvassaan."/></div></div>
<div class="news-title"><a href="/Online/2016/12/15/Jouluinen%20elokuvaviikko%20Kotkassa/2016321659807/4">Jouluinen elokuvaviikko Kotkassa</a></div><div class="news-ingress"><a href="/Online/2016/12/15/Jouluinen%20elokuvaviikko%20Kotkassa/2016321659807/4"><p>Kotkan pääkirjastossa alkaa lauantaina jouluisten elokuvien viikko.</p></a></div><div class="nl-info"> <span class="date">15.12.&nbsp;10:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/15/Kotkan%20kaupungille%20valtakunnallinen%20Liikkuva%20koulu%20-palkinto/2016321655939/4">Kotkan kaupungille valtakunnallinen Liikkuva koulu -palkinto</a></div><div class="news-ingress"><a href="/Online/2016/12/15/Kotkan%20kaupungille%20valtakunnallinen%20Liikkuva%20koulu%20-palkinto/2016321655939/4"><p>Vuoden 2016 valtakunnallinen Liikkuva koulu -palkinto myönnettiin Kotkan kaupungille.</p></a></div><div class="nl-info"> <span class="date">15.12.&nbsp;9:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/15/Ahtausalalle%20on%20syntym%C3%A4ss%C3%A4%20kaksivuotinen%20sopimus%2C%20huomiota%20kiinnitetty%20ty%C3%B6turvallisuuteen%20ja%20ty%C3%B6ss%C3%A4%20jaksamiseen/2016321659793/4">Ahtausalalle on syntymässä kaksivuotinen sopimus, huomiota kiinnitetty työturvallisuuteen ja työssä jaksamiseen</a></div><div class="news-ingress"><a href="/Online/2016/12/15/Ahtausalalle%20on%20syntym%C3%A4ss%C3%A4%20kaksivuotinen%20sopimus%2C%20huomiota%20kiinnitetty%20ty%C3%B6turvallisuuteen%20ja%20ty%C3%B6ss%C3%A4%20jaksamiseen/2016321659793/4"><p>AKT:n ja Satamaoperaattorit ry:n sopimus on kaksivuotinen ja siihen kuuluu kaksi optiovuotta.</p></a></div><div class="nl-info"> <span class="date">15.12.&nbsp;8:14</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d0/small_18286387.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/15/Uusi%20verokortti%20on%20tulossa%20%E2%80%94%E2%80%89vanha%20voimassa%20tammikuun%20loppuun/2016321659769/4">Uusi verokortti on tulossa — vanha voimassa tammikuun loppuun</a></div><div class="news-ingress"><a href="/Online/2016/12/15/Uusi%20verokortti%20on%20tulossa%20%E2%80%94%E2%80%89vanha%20voimassa%20tammikuun%20loppuun/2016321659769/4"><p>Viimeistään tammikuun puolessa välissä kotiin tuleva verokortti vuodelle 2017 on voimassa helmikuun alusta lähtien.</p></a></div><div class="nl-info"> <span class="date">15.12.&nbsp;7:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6f/small_21657610.jpg"  border="0"  alt="Joulupukin menoa ei onneksi haittaa, vaikka jouluna ei olisi lunta."/></div></div>
<div class="news-title"><a href="/Online/2016/12/15/Meteorologi%20ei%20lupaile%20Kotkan%20seudulle%20varmasti%20valkeaa%20joulua%20%E2%80%94%20harmittaako/2016321657203/4">Meteorologi ei lupaile Kotkan seudulle varmasti valkeaa joulua — harmittaako?</a></div><div class="news-ingress"><a href="/Online/2016/12/15/Meteorologi%20ei%20lupaile%20Kotkan%20seudulle%20varmasti%20valkeaa%20joulua%20%E2%80%94%20harmittaako/2016321657203/4"><p>Vaikka miten tenttaisi, Ilmatieteen laitokselta ei heru ennustetta joulun väristä.</p></a></div><div class="nl-info"> <span class="date">15.12.&nbsp;6:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0b/small_21656477.jpg"  border="0"  alt="Pitkillähiekoilla pitäisi vuokrasopimuksen mukaan olla kaksi uutta vuokrahuvilaa ja hotelli. Vain toinen mökeistä on tehty. Kaupunki höllentääkin sopimuksen ehtoja."/></div></div>
<div class="news-title"><a href="/Online/2016/12/15/Vuokraaja%20saa%20helpotusta%20Pitkienhiekkojen%20rakentamisvelvoitteisiin/2016321656996/4">Vuokraaja saa helpotusta Pitkienhiekkojen rakentamisvelvoitteisiin</a></div><div class="news-ingress"><a href="/Online/2016/12/15/Vuokraaja%20saa%20helpotusta%20Pitkienhiekkojen%20rakentamisvelvoitteisiin/2016321656996/4"><p>Oy Hamina Camping Ltd ei pysty täyttämään yhtiön ja kaupungin välisen vuokrasopimuksen ehtoja.</p></a></div><div class="nl-info"> <span class="date">15.12.&nbsp;5:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e6/small_21641091.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/15/Joulukalenteri%3A%20Vaan%20rauhaa%20p%C3%A4%C3%A4lle%20maan/2016521658456/4">Joulukalenteri: Vaan rauhaa päälle maan</a></div><div class="news-ingress"><a href="/Online/2016/12/15/Joulukalenteri%3A%20Vaan%20rauhaa%20p%C3%A4%C3%A4lle%20maan/2016521658456/4"><p>Tarvomme hyisessä tuulessa Suviselän mökkiini.</p></a></div><div class="nl-info"> <span class="date">15.12.&nbsp;5:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6b/small_21658647.jpg"  border="0"  alt="Villematti Kopio seurasi KTP—Kobrat-ottelua siviilivetimissä."/></div></div>
<div class="news-title"><a href="/Online/2016/12/14/Aivot%C3%A4r%C3%A4hdys%2C%20t%C3%A4rykalvo%20puhki%20ja%20niskavamma%20%E2%80%94%20mutta%20Villematti%20Kopio%20on%20kohta%20taas%20valmis%20pelaamaan/2016321659125/4">Aivotärähdys, tärykalvo puhki ja niskavamma — mutta Villematti Kopio on kohta taas valmis pelaamaan</a></div><div class="news-ingress"><a href="/Online/2016/12/14/Aivot%C3%A4r%C3%A4hdys%2C%20t%C3%A4rykalvo%20puhki%20ja%20niskavamma%20%E2%80%94%20mutta%20Villematti%20Kopio%20on%20kohta%20taas%20valmis%20pelaamaan/2016321659125/4"><p>KTP-Basketin Villematti Kopion sairausloman loppu on jo näkyvissä.</p></a></div><div class="nl-info"> <span class="date">14.12.&nbsp;23:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/14/Kotkan%20nuorisoty%C3%B6%20palkitsi%20Karhulan%20Korvenk%C3%A4vij%C3%A4t%20vapaaehtoistoiminnasta/2016321659066/4">Kotkan nuorisotyö palkitsi Karhulan Korvenkävijät vapaaehtoistoiminnasta</a></div><div class="news-ingress"><a href="/Online/2016/12/14/Kotkan%20nuorisoty%C3%B6%20palkitsi%20Karhulan%20Korvenk%C3%A4vij%C3%A4t%20vapaaehtoistoiminnasta/2016321659066/4"><p>Kotkan nuorisotyön vuoden 2016 tunnustus vapaaehtoistoiminnasta jaettiin keskiviikkona.</p></a></div><div class="nl-info"> <span class="date">14.12.&nbsp;22:08</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/88/small_21657657.jpg"  border="0"  alt="Kaksivuotias Vilpuri-marsu pääsi tähtirooliin tuotantoyhtiön järjestämän haun kautta. Kotkalainen Kaisa Mäkinen toimii kuvauksissa lemmikkinsä ohjaajana."/></div></div>
<div class="news-title"><a href="/Online/2016/12/14/Kotkalainen%20Vilpuri%20on%20marsun%C3%A4yttelij%C3%A4%20%E2%80%94%20uutta%20lastenelokuvaa%20kuvataan%20Kotkassa%20/2016321658610/4">Kotkalainen Vilpuri on marsunäyttelijä — uutta lastenelokuvaa kuvataan Kotkassa </a></div><div class="news-ingress"><a href="/Online/2016/12/14/Kotkalainen%20Vilpuri%20on%20marsun%C3%A4yttelij%C3%A4%20%E2%80%94%20uutta%20lastenelokuvaa%20kuvataan%20Kotkassa%20/2016321658610/4"><p>Hovinsaarella sijaitsevaan logistiikkakeskukseen on noussut uusi kerrostaloasunto.</p></a></div><div class="nl-info"> <span class="date">14.12.&nbsp;20:54</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7d/small_21658646.jpg"  border="0"  alt="William Walker (keskellä) heitti KTP:lle 23 pistettä. Kobrien Damon Williams jäi 7 pisteeseen, mutta oli ottelun jälkeen silti varmasti Walkeria tyytyväisempi mies."/></div></div>
<div class="news-title"><a href="/Online/2016/12/14/Kuumeinen%20Pratt%20poissa%2C%20KTP%20pulassa%20%E2%80%94%2017-vuotias%20Mathias%20Rosqvist%20ilonaiheena/2016321658704/4">Kuumeinen Pratt poissa, KTP pulassa — 17-vuotias Mathias Rosqvist ilonaiheena</a></div><div class="news-ingress"><a href="/Online/2016/12/14/Kuumeinen%20Pratt%20poissa%2C%20KTP%20pulassa%20%E2%80%94%2017-vuotias%20Mathias%20Rosqvist%20ilonaiheena/2016321658704/4"><p>KTP-Basketin toiveet kauden viidennestä kotivoitosta taisivat mennä jo ennen Korisliigan Kobrat-ottelun alkua.</p></a></div><div class="nl-info"> <span class="date">14.12.&nbsp;20:46</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c6/small_16612542.jpg"  border="0"  alt="Mitä et haluaisi saada joululahjaksi?"/></div></div>
<div class="news-title"><a href="/Online/2016/12/14/Anna%20vinkki%3A%20Tuliko%20lahjasta%20j%C3%A4%C3%A4t%C3%A4v%C3%A4%C3%A4%20palautetta%20Mit%C3%A4%20ei%20kannata%20ostaa%20joululahjaksi/2016321655474/4">Anna vinkki: Tuliko lahjasta jäätävää palautetta? Mitä ei kannata ostaa joululahjaksi?</a></div><div class="news-ingress"><a href="/Online/2016/12/14/Anna%20vinkki%3A%20Tuliko%20lahjasta%20j%C3%A4%C3%A4t%C3%A4v%C3%A4%C3%A4%20palautetta%20Mit%C3%A4%20ei%20kannata%20ostaa%20joululahjaksi/2016321655474/4"><p>Suomalaiset naiset saavat tänäkin jouluna lahjaksi alusvaatteita, mutta suurin osa lahjavalinnoista epäonnistuu.</p></a></div><div class="nl-info"> <span class="date">14.12.&nbsp;20:16</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/14/Erikoiskuljetus%20haittaa%20Valtatie%207%3An%20liikennett%C3%A4%20Sutelan%20l%C3%A4nsipuolella%20keskiviikkoiltana/20161938/4">Erikoiskuljetus haittaa Valtatie 7:n liikennettä Sutelan länsipuolella keskiviikkoiltana</a></div><div class="news-ingress"><a href="/Online/2016/12/14/Erikoiskuljetus%20haittaa%20Valtatie%207%3An%20liikennett%C3%A4%20Sutelan%20l%C3%A4nsipuolella%20keskiviikkoiltana/20161938/4"><p>7,7 metriä leveä erikoiskuljetus ajetaan Kotkasta Pyhtäälle keskiviikkoiltana.</p></a></div><div class="nl-info"> <span class="date">14.12.&nbsp;19:50</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/14/Seuraa%20perinteist%C3%A4%20Kirkkoj%C3%A4rven%20marssia%20netist%C3%A4%20torstaina/2016321655422/4">Seuraa perinteistä Kirkkojärven marssia netistä torstaina</a></div><div class="news-ingress"><a href="/Online/2016/12/14/Seuraa%20perinteist%C3%A4%20Kirkkoj%C3%A4rven%20marssia%20netist%C3%A4%20torstaina/2016321655422/4"><p>Reserviupseerikoulun Kirkkojärven marssi järjestetään Haminan ympäristössä torstaina 15.</p></a></div><div class="nl-info"> <span class="date">14.12.&nbsp;19:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e2/small_21658494.jpg"  border="0"  alt="Pietari haluaa laajentaa kolmen vuorokauden viisumivapauden koskemaan kaikkia liikennevälineitä. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2016/12/14/Sivusto%3A%20Pietari%20anoo%20Putinilta%20kolmen%20vuorokauden%20viisumivapautta%20kaikille%20ulkomaalaisille/2016521658212/4">Sivusto: Pietari anoo Putinilta kolmen vuorokauden viisumivapautta kaikille ulkomaalaisille</a></div><div class="news-ingress"><a href="/Online/2016/12/14/Sivusto%3A%20Pietari%20anoo%20Putinilta%20kolmen%20vuorokauden%20viisumivapautta%20kaikille%20ulkomaalaisille/2016521658212/4"><p>Pietari toivoo kaupunkiin 72 tunnin viisumivapautta kaikille ulkomaalaisille.</p></a></div><div class="nl-info"> <span class="date">14.12.&nbsp;19:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2e/small_21658493.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/14/HP%20avaa%20pes%C3%A4pallokauden%20Tampereella%20%E2%80%94%20Katso%20kaikki%20ottelut%20t%C3%A4st%C3%A4/2016321658400/4">HP avaa pesäpallokauden Tampereella — Katso kaikki ottelut tästä</a></div><div class="news-ingress"><a href="/Online/2016/12/14/HP%20avaa%20pes%C3%A4pallokauden%20Tampereella%20%E2%80%94%20Katso%20kaikki%20ottelut%20t%C3%A4st%C3%A4/2016321658400/4"><p>Haminan Palloilijat aloittaa ensi kesän pesäpallokauden vaikealla vierasottelulla Tampereella.</p></a></div><div class="nl-info"> <span class="date">14.12.&nbsp;19:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/14/Hamina%20selvitt%C3%A4%C3%A4%20viel%C3%A4%20lis%C3%A4rahan%20saamista%20turvapaikanhakijoiden%20sijoittamiseen/2016321657161/4">Hamina selvittää vielä lisärahan saamista turvapaikanhakijoiden sijoittamiseen</a></div><div class="news-ingress"><a href="/Online/2016/12/14/Hamina%20selvitt%C3%A4%C3%A4%20viel%C3%A4%20lis%C3%A4rahan%20saamista%20turvapaikanhakijoiden%20sijoittamiseen/2016321657161/4"><p>Haminan sosiaali- ja terveyslautakunta ei vielä keskiviikkona tehnyt kaupunginhallitukselle esitystä oleskeluluvan saaneiden turvapaikahakijoiden sijoittamisesta Haminaan.</p></a></div><div class="nl-info"> <span class="date">14.12.&nbsp;19:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f9/small_21655306.jpg"  border="0"  alt="Pähkinäsekoitus on hyvä lisuke puuron kanssa."/></div></div>
<div class="news-title"><a href="/Online/2016/12/14/Huomioi%20jouluvieraasi%20erityisruokavalio%20%E2%80%94%E2%80%89p%C3%A4hkin%C3%A4-%20tai%20maitoallergiselle%20ei%20saa%20antaa%20suklaata/2016321655289/4">Huomioi jouluvieraasi erityisruokavalio — pähkinä- tai maitoallergiselle ei saa antaa suklaata</a></div><div class="news-ingress"><a href="/Online/2016/12/14/Huomioi%20jouluvieraasi%20erityisruokavalio%20%E2%80%94%E2%80%89p%C3%A4hkin%C3%A4-%20tai%20maitoallergiselle%20ei%20saa%20antaa%20suklaata/2016321655289/4"><p>Joulu on monille yhdessäolon ja herkuttelun aikaa.</p></a></div><div class="nl-info"> <span class="date">14.12.&nbsp;17:18</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/78/small_poliisi3_2.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/14/Kotkalainen%20komisario%3A%20Poliisi%20vierailee%20vastaanottokeskuksissa%20monista%20eri%20syist%C3%A4/2016321655971/4">Kotkalainen komisario: Poliisi vierailee vastaanottokeskuksissa monista eri syistä</a></div><div class="news-ingress"><a href="/Online/2016/12/14/Kotkalainen%20komisario%3A%20Poliisi%20vierailee%20vastaanottokeskuksissa%20monista%20eri%20syist%C3%A4/2016321655971/4"><p>Kymen Sanomien lukijat ovat kiinnittäneet huomiota, että poliisi vierailee usein Mäntyniemen vastaanottokeskuksessa Pyhtäällä.</p></a></div><div class="nl-info"> <span class="date">14.12.&nbsp;16:24</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/36/small_21651682.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/14/Numismaatikot%20kertovat%20t%C3%A4n%C3%A4%C3%A4n%20rahojen%20ker%C3%A4ilyst%C3%A4%20Karhuvuoren%20kirjastossa/2016321655236/4">Numismaatikot kertovat tänään rahojen keräilystä Karhuvuoren kirjastossa</a></div><div class="news-ingress"><a href="/Online/2016/12/14/Numismaatikot%20kertovat%20t%C3%A4n%C3%A4%C3%A4n%20rahojen%20ker%C3%A4ilyst%C3%A4%20Karhuvuoren%20kirjastossa/2016321655236/4"><p>Etelä-Kymenlaakson Numismaatikot ry:n jäsenet kertovat yhdistyksensä toiminnasta ja rahojen keräilystä sekä esittelevät omia kokoelmiaan Karhuvuoren kirjastossa.</p></a></div><div class="nl-info"> <span class="date">14.12.&nbsp;15:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/45/small_Vuoden+2016+kyamkilainen_Hanni_Hatinen_kuvaaja_Lauri_Sillanpaa.jpg"  border="0"  alt="Opiskelijakunta Klaanin pääsihteeri Anna-Maija Jukkara (oik.) palkitsi itsenäisyyspäivägaalassa vuoden 2016 kyamkilaisen, Hanni Hätisen."/></div></div>
<div class="news-title"><a href="/Online/2016/12/14/Opiskelijakunta%20Klaani%20valitsi%20Hanni%20H%C3%A4tisen%20Vuoden%20kyamkilaiseksi/2016321655313/4">Opiskelijakunta Klaani valitsi Hanni Hätisen Vuoden kyamkilaiseksi</a></div><div class="news-ingress"><a href="/Online/2016/12/14/Opiskelijakunta%20Klaani%20valitsi%20Hanni%20H%C3%A4tisen%20Vuoden%20kyamkilaiseksi/2016321655313/4"><p>Opiskelijakunta Klaanin hallitus valitsi yksimielisesti Vuoden kyamkilaiseksi kampusassistentti Hanni Hätisen Kasarminmäen kampukselta Kouvolasta.</p></a></div><div class="nl-info"> <span class="date">14.12.&nbsp;14:37</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/de/small_21656670.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/14/Tasaisessa%20Korisliigassa%20on%20vain%20t%C3%A4rkeit%C3%A4%20pelej%C3%A4%20%E2%80%94%20KTP%2010%20pelaajalla%20Kobria%20vastaan/2016321656515/4">Tasaisessa Korisliigassa on vain tärkeitä pelejä — KTP 10 pelaajalla Kobria vastaan</a></div><div class="news-ingress"><a href="/Online/2016/12/14/Tasaisessa%20Korisliigassa%20on%20vain%20t%C3%A4rkeit%C3%A4%20pelej%C3%A4%20%E2%80%94%20KTP%2010%20pelaajalla%20Kobria%20vastaan/2016321656515/4"><p>KTP-Basket ei ole vielä kertaakaan päässyt pelaamaan parhaalla miehistöllään tämän kauden Korisliigassa.</p></a></div><div class="nl-info"> <span class="date">14.12.&nbsp;14:13</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/da/small_20295310.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2016/12/14/Kolumni%3A%20%C3%84iti%20t%C3%A4%C3%A4ll%C3%A4%2C%20hei%21/2016321645191/68">Kolumni: Äiti täällä, hei!</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2016/12/14/Kolumni%3A%20%C3%84iti%20t%C3%A4%C3%A4ll%C3%A4%2C%20hei%21/2016321645191/68"><p>Pikkulasten vanhemmille on avautunut ihan uudenlaiset näkymät.</p></a></div><div class="nl-info"> <span class="date">14.12.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0f/small_20421114.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/14/Vellamossa%20on%20t%C3%A4n%C3%A4%C3%A4n%20lyhytelokuvap%C3%A4iv%C3%A4%20lapsille%20ja%20aikuisille/2016321655238/4">Vellamossa on tänään lyhytelokuvapäivä lapsille ja aikuisille</a></div><div class="news-ingress"><a href="/Online/2016/12/14/Vellamossa%20on%20t%C3%A4n%C3%A4%C3%A4n%20lyhytelokuvap%C3%A4iv%C3%A4%20lapsille%20ja%20aikuisille/2016321655238/4"><p>Kansainvälinen lyhytelokuvapäivä valaisee vuoden pimeintä aikaa.</p></a></div><div class="nl-info"> <span class="date">14.12.&nbsp;12:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5d/small_Sunilan_tehdas_kotka.jpg"  border="0"  alt="Sunilan tehtaan huoltoseisokki aiheutti hajuhaittoja Rauhalan ympäristössä marraskuun puolivälissä."/></div></div>
<div class="news-title"><a href="/Online/2016/12/14/Ilmanlaatu%20oli%20Kotkassa%20hyv%C3%A4%20marraskuussa%20%E2%80%94%20Sunilan%20huoltoseisokki%20aiheutti%20hajuhaittoja%20Rauhalassa/20161933/4">Ilmanlaatu oli Kotkassa hyvä marraskuussa — Sunilan huoltoseisokki aiheutti hajuhaittoja Rauhalassa</a></div><div class="news-ingress"><a href="/Online/2016/12/14/Ilmanlaatu%20oli%20Kotkassa%20hyv%C3%A4%20marraskuussa%20%E2%80%94%20Sunilan%20huoltoseisokki%20aiheutti%20hajuhaittoja%20Rauhalassa/20161933/4"><p>Ensilumi satoi Kotkassa poikkeuksellisesti jo marraskuun ensimmäisellä viikolla ja se pysyi maassa aina kuukauden puoliväliin asti.</p></a></div><div class="nl-info"> <span class="date">14.12.&nbsp;11:38</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/14/Pyht%C3%A4%C3%A4ll%C3%A4%20on%20kytenyt%20pieni%20pala%20suota%20jo%20viikkojen%20ajan/2016321655242/4">Pyhtäällä on kytenyt pieni pala suota jo viikkojen ajan</a></div><div class="news-ingress"><a href="/Online/2016/12/14/Pyht%C3%A4%C3%A4ll%C3%A4%20on%20kytenyt%20pieni%20pala%20suota%20jo%20viikkojen%20ajan/2016321655242/4"><p>Pyhtäällä Valkmusan kansallispuistoon liittyvällä Munasuolla on kytenyt tuli mahdollisesti jo viikkojen ajan.</p></a></div><div class="nl-info"> <span class="date">14.12.&nbsp;10:21</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c4/small_21647230.jpg"  border="0"  alt="Ortodoksisessa kirkossa kuullaan hartaita joulun säveliä."/></div></div>
<div class="news-title"><a href="/Online/2016/12/14/Joulun%20s%C3%A4veli%C3%A4%20ortodoksisessa%20kirkoissa%20Kouvolassa%20ja%20Haminassa/2016321655237/4">Joulun säveliä ortodoksisessa kirkoissa Kouvolassa ja Haminassa</a></div><div class="news-ingress"><a href="/Online/2016/12/14/Joulun%20s%C3%A4veli%C3%A4%20ortodoksisessa%20kirkoissa%20Kouvolassa%20ja%20Haminassa/2016321655237/4"><p>Joululauluperinne on enkelten perintöä ihmisille.</p></a></div><div class="nl-info"> <span class="date">14.12.&nbsp;9:12</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/14/Virolahden%20rivitalojupakasta%20ei%20aloiteta%20esitutkintaa/2016321653162/4">Virolahden rivitalojupakasta ei aloiteta esitutkintaa</a></div><div class="news-ingress"><a href="/Online/2016/12/14/Virolahden%20rivitalojupakasta%20ei%20aloiteta%20esitutkintaa/2016321653162/4"><p>Virolahden kunnanhallituksen toimintaa Sulkutien rivitaloasiassa koskeva tutkintapyyntö ei johda esitutkintaan.</p></a></div><div class="nl-info"> <span class="date">14.12.&nbsp;8:08</span></div></div></div>
<iframe src='http://ko.snstatic.fi/kysa-is-468/' frameborder='0' border='0' scrolling='no' vspace='0' hspace='0' style='width:470px; height:400px;'></iframe>
</div>
<!-- side --><div id="c2">
<div id="2palsta1"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=12959;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_uutiset'>Viikon luetuimmat</h3>
<div class="otabs" id="luetuimmat_5505">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_5505' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_5505'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_5505' class='news-list'>
		<li class="news-list"><a href="/Online/2016/12/16/Googlen%20laajennustarve%20tuo%20Haminalle%20miljoonia/2016321666402/4">Googlen laajennustarve tuo Haminalle miljoonia</a> <span class="date">16.12.&nbsp;7:10</span><li class="news-list"><a href="/Online/2016/12/17/Kotkaan%20tulee%20uusi%20kuntokeskus%20Fit%20Karhula/2016321630862/4">Kotkaan tulee uusi kuntokeskus Fit Karhula</a> <span class="date">17.12.&nbsp;18:10</span><li class="news-list"><a href="/Online/2016/12/20/Kerro%20ja%20kommentoi%3A%20H%C3%A4iritseek%C3%B6%20Hyv%C3%A4ntuulentien%20risteyssillan%20sininen%20valaistus%20sinua/2016321683797/4">Kerro ja kommentoi: Häiritseekö Hyväntuulentien risteyssillan sininen valaistus sinua?</a> <span class="date">20.12.&nbsp;9:22</span><li class="news-list"><a href="/Online/2016/12/16/Rajavartijan%20peruskurssilta%20valmistuu%20t%C3%A4n%C3%A4%C3%A4n%2048%20uutta%20raja-%20ja%20merivartijaa%20%E2%80%94%20Mikko%20M%C3%A4kiselle%20rehdin%20kurssikaverin%20tunnustus/2016321666945/4">Rajavartijan peruskurssilta valmistuu tänään 48 uutta raja- ja merivartijaa — Mikko Mäkiselle rehdin kurssikaverin tunnustus</a> <span class="date">16.12.&nbsp;8:25</span><li class="news-list"><a href="/Online/2016/12/20/Haminassa%20ja%20Kotkassa%20toiminut%20yritys%20hakee%20valtiolta%20miljoonakorvauksia%20/2016321686163/4">Haminassa ja Kotkassa toiminut yritys hakee valtiolta miljoonakorvauksia </a> <span class="date">20.12.&nbsp;16:15</span><li class="news-list"><a href="/Online/2016/12/19/Ruotsinpyht%C3%A4%C3%A4ll%C3%A4%20lampaita%20raadelleet%20sudet%20tulivat%20villisikojen%20per%C3%A4ss%C3%A4%20Pyht%C3%A4%C3%A4lle/2016321679596/4">Ruotsinpyhtäällä lampaita raadelleet sudet tulivat villisikojen perässä Pyhtäälle</a> <span class="date">19.12.&nbsp;14:08</span><li class="news-list"><a href="/Online/2016/12/19/Uusi%20sakkolaki%20kuumentaa%20asiakkaan%20ja%20poliisin%20tunteita%20/2016321675376/4">Uusi sakkolaki kuumentaa asiakkaan ja poliisin tunteita </a> <span class="date">19.12.&nbsp;8:15</span><li class="news-list"><a href="/Online/2016/12/15/Ty%C3%B6ntekij%C3%A4%20loukkaantui%20pumpputehtaalla%20Karhulassa%20%E2%80%94%20sai%20iskun%20p%C3%A4%C3%A4h%C3%A4ns%C3%A4%20huoltot%C3%B6iden%20yhteydess%C3%A4/2016321660833/4">Työntekijä loukkaantui pumpputehtaalla Karhulassa — sai iskun päähänsä huoltotöiden yhteydessä</a> <span class="date">15.12.&nbsp;11:28</span><li class="news-list"><a href="/Online/2016/12/20/Poliisitalosta%20l%C3%A4hes%20miljoonan%20hintainen%20raato/2016321681827/4">Poliisitalosta lähes miljoonan hintainen raato</a> <span class="date">20.12.&nbsp;8:08</span><li class="news-list"><a href="/Online/2016/12/21/Etel%C3%A4-Kymenlaaksossa%20on%20paljon%20tunnelmallisia%20katuja%20%E2%80%94%20%C3%A4%C3%A4nest%C3%A4%20mielest%C3%A4si%20kauneinta%21%20/2016321668157/4">Etelä-Kymenlaaksossa on paljon tunnelmallisia katuja — äänestä mielestäsi kauneinta! </a> <span class="date">11:08</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_5505" class="hide news-list">
<li class="news-list"><a href="/Online/2016/11/28/Kaksi%20kuollut%20v%C3%A4kivaltaisesti%20Haminassa%2C%20poliisi%20ep%C3%A4ilee%20henkirikosta/2016321537790/4">Kaksi kuollut väkivaltaisesti Haminassa, poliisi epäilee henkirikosta</a> <span class="date">28.11.&nbsp;16:09</span><li class="news-list"><a href="/Online/2016/12/01/%C3%96iset%20ry%C3%B6st%C3%A4j%C3%A4t%20tunkeutuivat%20koteihin%20Aittakorvessa%20ja%20pahoinpiteliv%C3%A4t%20osan%20asukkaista/2016321561319/4">Öiset ryöstäjät tunkeutuivat koteihin Aittakorvessa ja pahoinpitelivät osan asukkaista</a> <span class="date">1.12.&nbsp;9:55</span><li class="news-list"><a href="/Online/2016/12/11/Tyytym%C3%A4tt%C3%B6m%C3%A4t%20vastaanottokeskuksen%20asukkaat%20valittivat%20Migriin/2016321603167/4">Tyytymättömät vastaanottokeskuksen asukkaat valittivat Migriin</a> <span class="date">11.12.&nbsp;5:58</span><li class="news-list"><a href="/Online/2016/11/22/Kerrostaloyksi%C3%B6%20tuhoutui%20Kirkkokadun%20tulipalossa%2C%20sammutusty%C3%B6t%20ohi/20161772/4">Kerrostaloyksiö tuhoutui Kirkkokadun tulipalossa, sammutustyöt ohi</a> <span class="date">22.11.&nbsp;16:33</span><li class="news-list"><a href="/Online/2016/11/28/Itsen%C3%A4isyysp%C3%A4iv%C3%A4n%20paraati%20Haminassa/2016321536230/4">Itsenäisyyspäivän paraati Haminassa</a> <span class="date">28.11.&nbsp;17:32</span><li class="news-list"><a href="/Online/2016/12/01/T%C3%A4n%C3%A4%C3%A4n%20vietet%C3%A4%C3%A4n%20Pohjoismaista%20palovaroitinp%C3%A4iv%C3%A4%C3%A4%20%E2%80%94%20onko%20sinun%20kodissasi%20tarpeeksi%20varoittimia/2016321560631/4">Tänään vietetään Pohjoismaista palovaroitinpäivää — onko sinun kodissasi tarpeeksi varoittimia?</a> <span class="date">1.12.&nbsp;9:31</span><li class="news-list"><a href="/Online/2016/12/02/Kotkaan%20tulossa%20uusi%20panimo%2C%20ensimm%C3%A4inen%20olut%20julkaistiin%20jo/2016321589193/4">Kotkaan tulossa uusi panimo, ensimmäinen olut julkaistiin jo</a> <span class="date">2.12.&nbsp;19:02</span><li class="news-list"><a href="/Online/2016/12/01/My%C3%B6s%20jouluapulaisia%20koskevat%20ty%C3%B6el%C3%A4m%C3%A4n%20pelis%C3%A4%C3%A4nn%C3%B6t%20%E2%80%94%E2%80%89katso%20ohjeet%21/2016321578408/4">Myös jouluapulaisia koskevat työelämän pelisäännöt — katso ohjeet!</a> <span class="date">1.12.&nbsp;11:08</span><li class="news-list"><a href="/Online/2016/12/09/Hamina%20valmistautuu%20turvapaikanhakijoiden%20sijoittamiseen/2016321631899/4">Hamina valmistautuu turvapaikanhakijoiden sijoittamiseen</a> <span class="date">9.12.&nbsp;6:46</span><li class="news-list"><a href="/Online/2016/11/29/Pyh%C3%A4ll%C3%B6ss%C3%A4%20surmattiin%20el%C3%A4keik%C3%A4iset%20mies%20ja%20nainen%20%20%E2%80%94%E2%80%89%20%E2%80%89poliisi%20ep%C3%A4ilee%20teosta%20pariskunnan%20poikaa/2016321539905/4">Pyhällössä surmattiin eläkeikäiset mies ja nainen  —   poliisi epäilee teosta pariskunnan poikaa</a> <span class="date">29.11.&nbsp;9:34</span>
</ul>

</div>
</div>
 <h3 class='h_uutiset'><a href="http://www.kymensanomat.fi/laivat">Laivalista</a></h3><a href="http://www.kymensanomat.fi/laivat"><img class=" append-bottom" src="/tiedostot/Laivalista2.jpg" alt="" border="0" width="300" height="150" /></a><div class="teksti "><p>Seuraa laivaliikennett&auml; ja katso Kotkan seudulla liikkuvien laivojen tiedot osoitteesta <a href="http://www.kymensanomat.fi/laivat" target="_blank">Kymensanomat.fi/laivat</a>.</p></div><h3 class='h_uutiset'><a href="www.kymensanomat.fi/mielipide">Luetuimmat Kolumnit</a></h3>
<div class="otabs" id="luetuimmat_5489">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_5489' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_5489'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_5489' class='news-list'>
		<li class="news-list"><a href="/Mielipide---Kolumnit/2016/12/19/Kolumni%3A%20Tahdon%21/2016321675684/68">Kolumni: Tahdon!</a> <span class="date">19.12.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/12/16/Kolumni%3A%20Yhden%20naisen%20rottasota%20osa%202/2016521667144/68">Kolumni: Yhden naisen rottasota osa 2</a> <span class="date">16.12.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/12/15/Kolumni%3A%20Palautetta%20puolin%20ja%20toisin/2016321651202/68">Kolumni: Palautetta puolin ja toisin</a> <span class="date">15.12.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/12/14/Kolumni%3A%20%C3%84iti%20t%C3%A4%C3%A4ll%C3%A4%2C%20hei%21/2016321645191/68">Kolumni: Äiti täällä, hei!</a> <span class="date">14.12.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/12/18/P%C3%A4%C3%A4toimittajalta%3A%20Joulu%20voi%20kest%C3%A4%C3%A4%20vaikka%2049%20p%C3%A4iv%C3%A4%C3%A4/2016321656035/68">Päätoimittajalta: Joulu voi kestää vaikka 49 päivää</a> <span class="date">18.12.</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_5489" class="hide news-list">
<li class="news-list"><a href="/Mielipide---Kolumnit/2016/11/22/Kolumni%3A%20Reik%C3%A4juustokuu/2016321499789/68">Kolumni: Reikäjuustokuu</a> <span class="date">22.11.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/12/07/Kolumni%3A%20Kalliiksi%20k%C3%A4yv%C3%A4t%20bussimatkat/2016321537736/68">Kolumni: Kalliiksi käyvät bussimatkat</a> <span class="date">7.12.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/11/21/Kolumni%3A%20K%C3%A4%C3%A4nn%C3%B6s%20vasempaan%20%E2%80%94%20p%C3%A4in%21/2016321509937/68">Kolumni: Käännös vasempaan — päin!?</a> <span class="date">21.11.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/12/03/Kolumni%3A%20Pukki%20on%20valetta/2016321592135/68">Kolumni: Pukki on valetta</a> <span class="date">3.12.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/12/10/Kolumni%3A%20Kaveria%20ei%20pit%C3%A4isi%20j%C3%A4tt%C3%A4%C3%A4/2016321636924/68">Kolumni: Kaveria ei pitäisi jättää</a> <span class="date">10.12.</span>
</ul>

</div>
</div>
 <div id="2palsta2"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13058;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_uutiset'><a href="http://www.kymensanomat.fi/mielipide">Luetuimmat mielipidekirjoitukset</a></h3>
<div class="otabs" id="luetuimmat_5184">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_5184' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_5184'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_5184' class='news-list'>
		<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/12/17/Purkamiseen%20l%C3%B6ytyy%20aina%20syy/2016321655406/69">Purkamiseen löytyy aina syy</a> <span class="date">17.12.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/12/16/Oli%20virhe%20v%C3%A4hent%C3%A4%C3%A4%20valtaoikeuksia/2016321651007/69">Oli virhe vähentää valtaoikeuksia</a> <span class="date">16.12.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/12/17/Vastarinnassa%20olivat%20Mielipaikan%20asiakkaat/2016321660314/69">Vastarinnassa olivat Mielipaikan asiakkaat</a> <span class="date">17.12.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/12/19/Haluan%20sopimista%2C%20en%20sanelua/2016321668340/69">Haluan sopimista, en sanelua</a> <span class="date">19.12.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/12/15/Kotka%20tarvitsee%20monitoimihallin/2016321655374/69">Kotka tarvitsee monitoimihallin</a> <span class="date">15.12.&nbsp;4:00</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_5184" class="hide news-list">
<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/12/13/Ei%20kuntapaikkoja%20oleskeluluvan%20saaneille/2016321646781/69">Ei kuntapaikkoja oleskeluluvan saaneille</a> <span class="date">13.12.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/12/14/Poliitikot%20sivussa%20sijoitusp%C3%A4%C3%A4t%C3%B6ksest%C3%A4/2016321646884/69">Poliitikot sivussa sijoituspäätöksestä</a> <span class="date">14.12.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/12/08/Persut%20tylyj%C3%A4%20kaikille/2016321605427/69">Persut tylyjä kaikille</a> <span class="date">8.12.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/11/23/Erossani%20ei%20dramatiikkaa/2016321512269/69">Erossani ei dramatiikkaa</a> <span class="date">23.11.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/12/03/Kilpailukykysopimus%20leikkaa%20ostovoimaa/2016321590245/69">Kilpailukykysopimus leikkaa ostovoimaa</a> <span class="date">3.12.&nbsp;4:00</span>
</ul>

</div>
</div>
 <h3 class='h_uutiset'>Online</h3><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_kosa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/12/21/Nyt%20on%20talvip%C3%A4iv%C3%A4nseisaus%20%E2%80%94%20katso%20miten%20p%C3%A4iv%C3%A4t%20alkavat%20pidenty%C3%A4%20Kouvolassa/2016521688917/4" target="_blank">Nyt on talvipäivänseisaus — katso miten päivät alkavat pidentyä Kouvolassa</a> <small>(21.12. 12:44)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/12/21/Joulun%20s%C3%A4%C3%A4ennuste%3A%20Harmaata%2C%20harmaata/20161984/4" target="_blank">Joulun sääennuste: Harmaata, harmaata</a> <small>(21.12. 11:50)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/12/21/Kirja-arvio%3A%20Mannerheim-myytin%20alta%20kuoriutuu%20uraohjus/2016221588608/4" target="_blank">Kirja-arvio: Mannerheim-myytin alta kuoriutuu uraohjus</a> <small>(21.12. 10:52)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/12/21/Oletko%20ihmetellyt%20viime%20p%C3%A4ivien%20sakeita%20sumuja%20Syyn%C3%A4%20poikkeuksellisen%20l%C3%A4mmin%20ilma%201000%20metrin%20korkeudessa/2016521682274/4" target="_blank">Oletko ihmetellyt viime päivien sakeita sumuja? Syynä poikkeuksellisen lämmin ilma 1000 metrin korkeudessa</a> <small>(21.12. 10:04)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/12/21/Keltakankaan%20mopokolarissa%20kuoli%20vuonna%202001%20syntynyt%20poika/2016221688532/4" target="_blank">Keltakankaan mopokolarissa kuoli vuonna 2001 syntynyt poika</a> <small>(21.12. 9:09)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/12/21/ESS%3A%20Kymi%20Ring%20j%C3%A4%C3%A4%20ilman%20ministeri%C3%B6n%20miljoona-avustusta/20161983/4" target="_blank">ESS: Kymi Ring jää ilman ministeriön miljoona-avustusta</a> <small>(21.12. 8:20)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/12/21/Perhe-%20ja%20l%C3%A4hisuhdev%C3%A4kivaltaan%20saa%20apua%20vuorokauden%20ymp%C3%A4ri/2016521684922/4" target="_blank">Perhe- ja lähisuhdeväkivaltaan saa apua vuorokauden ympäri</a> <small>(21.12. 8:02)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/12/21/Parik%20lopettaa%20matalan%20kynnyksen%20palvelun%20mielenterveyskuntoutujille%20%E2%80%94%20kaupungin%20mukaan%20tarjonta%20ei%20heikkene/2016221686491/4" target="_blank">Parik lopettaa matalan kynnyksen palvelun mielenterveyskuntoutujille — kaupungin mukaan tarjonta ei heikkene</a> <small>(21.12. 7:00)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/12/21/Kouvolalaiset%20maksoivat%20kaupungille%20kuuluvia%20l%C3%A4%C3%A4kejakelumaksuja%20%E2%80%94%20nyt%20kaupunki%20korvaa%20kuluja%20hakemuksia%20vastaan/2016221681020/4" target="_blank">Kouvolalaiset maksoivat kaupungille kuuluvia lääkejakelumaksuja — nyt kaupunki korvaa kuluja hakemuksia vastaan</a> <small>(21.12. 6:00)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/12/20/KooKoo%20k%C3%A4%C3%A4nsi%20kahden%20maalin%20tappioaseman%20voitoksi%20Porissa%2C%20katso%20ottelun%20maalit/20161981/4" target="_blank">KooKoo käänsi kahden maalin tappioaseman voitoksi Porissa, katso ottelun maalit</a> <small>(20.12. 21:31)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_etsa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/12/21/SSR%20Kaakkois-Suomi%20rakentaa%20uuden%20Motonetin%20Lappeenrantaan/2016121689390/4" target="_blank">SSR Kaakkois-Suomi rakentaa uuden Motonetin Lappeenrantaan</a> <small>(21.12. 12:45)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/12/21/Catz%20aloittaa%20kansainv%C3%A4liset%20pelit%20Latviassa%20tammikuun%20alussa/2016121689365/4" target="_blank">Catz aloittaa kansainväliset pelit Latviassa tammikuun alussa</a> <small>(21.12. 12:12)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/12/21/Kouvolan%20Keltakankaan%20mopokolarissa%20kuoli%20vuonna%202001%20syntynyt%20poika/2016521688923/4" target="_blank">Kouvolan Keltakankaan mopokolarissa kuoli vuonna 2001 syntynyt poika</a> <small>(21.12. 11:12)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/12/21/Saimaan%20ammattikorkeakoulusta%20valmistuu%20168%20opiskelijaa%20%E2%80%93%20katso%20lista%20t%C3%A4%C3%A4lt%C3%A4/2016121689188/4" target="_blank">Saimaan ammattikorkeakoulusta valmistuu 168 opiskelijaa – katso lista täältä</a> <small>(21.12. 11:09)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/12/21/Presidenttien%20kokki%20muutti%20Ohtaniemeen%20Saraj%C3%A4rvelle%20%E2%80%94%20%E2%80%9Dnyky%C3%A4%C3%A4n%20ei%20tule%20sellaisia%20juttuja%2C%20joista%20en%20selvi%C3%A4isi%E2%80%9D/2016521687466/4" target="_blank">Presidenttien kokki muutti Ohtaniemeen Sarajärvelle — ”nykyään ei tule sellaisia juttuja, joista en selviäisi”</a> <small>(21.12. 11:01)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/12/21/Taiteilijakommuunissa%20on%20tilaa%20ajatella%20ja%20ty%C3%B6skennell%C3%A4/2016121685000/4" target="_blank">Taiteilijakommuunissa on tilaa ajatella ja työskennellä</a> <small>(21.12. 10:00)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/12/21/Saimaa%20saa%20uuden%20ja%20entist%C3%A4%20tehokkaamman%20j%C3%A4%C3%A4nmurtajan%20%E2%80%93%20pystyy%20avaamaan%2012%2C6%20metrin%20levyisen%20kulku-uran/2016121688796/4" target="_blank">Saimaa saa uuden ja entistä tehokkaamman jäänmurtajan – pystyy avaamaan 12,6 metrin levyisen kulku-uran</a> <small>(21.12. 9:40)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/12/21/Valtiolle%20tuomitut%20koirat%20ovat%20edelleen%20omistajiensa%20hallussa%20el%C3%A4intenpitokiellosta%20huolimatta/2016121686421/4" target="_blank">Valtiolle tuomitut koirat ovat edelleen omistajiensa hallussa eläintenpitokiellosta huolimatta</a> <small>(21.12. 9:02)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/12/21/Kaislarantaan%20ei%20tulekaan%20kerrostaloja%2C%20mutta%20liikenneympyr%C3%A4%20tulee/2016121686156/4" target="_blank">Kaislarantaan ei tulekaan kerrostaloja, mutta liikenneympyrä tulee</a> <small>(21.12. 8:30)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/12/21/Kaamos%20alkaa%20taittua%20perjantaina%E2%80%89%E2%80%94%E2%80%89auringonpaistetunteja%20ei%20Etel%C3%A4-Karjalassa%20en%C3%A4%C3%A4%20mitata/2016121686213/4" target="_blank">Kaamos alkaa taittua perjantaina — auringonpaistetunteja ei Etelä-Karjalassa enää mitata</a> <small>(21.12. 7:31)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_uv_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/12/21/Saimaa%20saa%20uuden%20ja%20entist%C3%A4%20tehokkaamman%20j%C3%A4%C3%A4nmurtajan%20%E2%80%93%20pystyy%20avaamaan%2012%2C6%20metrin%20levyisen%20kulku-uran/2016521688915/16" target="_blank">Saimaa saa uuden ja entistä tehokkaamman jäänmurtajan – pystyy avaamaan 12,6 metrin levyisen kulku-uran</a> <small>(21.12. 12:40)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/12/21/Ulkoj%C3%A4%C3%A4t%20suljettu%20Imatralla%20%E2%80%94%20ensilumen%20latu%20ainoa%2C%20jossa%20kelpaa%20sivakoida%20l%C3%A4mm%C3%B6st%C3%A4%20huolimatta/2016521689303/16" target="_blank">Ulkojäät suljettu Imatralla — ensilumen latu ainoa, jossa kelpaa sivakoida lämmöstä huolimatta</a> <small>(21.12. 11:44)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/12/21/T%C3%A4n%C3%A4%C3%A4n%20on%20talvip%C3%A4iv%C3%A4nseisaus%20%E2%80%94%20aurinko%20alkaa%20laskea%20kello%2014.47/2016521688919/16" target="_blank">Tänään on talvipäivänseisaus — aurinko alkaa laskea kello 14.47</a> <small>(21.12. 11:38)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/12/21/Kolumni%3A%20Uusi%20teatteri%20ei%20ole%20vanhuksilta%20pois/2016521688914/16" target="_blank">Kolumni: Uusi teatteri ei ole vanhuksilta pois</a> <small>(21.12. 10:37)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/12/21/Kymmenen%20vinkki%C3%A4%20joulukuusen%20hoitoon/2016521684650/16" target="_blank">Kymmenen vinkkiä joulukuusen hoitoon</a> <small>(21.12. 9:43)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/12/21/Joululiikenne%20pakkautuu%20t%C3%A4n%C3%A4%20vuonna%20vain%20muutamaan%20p%C3%A4iv%C3%A4%C3%A4n%2C%20perjantaina%20vilkkainta/2016521684431/16" target="_blank">Joululiikenne pakkautuu tänä vuonna vain muutamaan päivään, perjantaina vilkkainta</a> <small>(21.12. 7:52)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/12/21/Amaryllis%20alkoi%20myyd%C3%A4%20jo%20marraskuussa%20/2016521686659/16" target="_blank">Amaryllis alkoi myydä jo marraskuussa</a> <small>(21.12. 6:06)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/12/21/Hyppyri%20kuin%20hyppyri%20on%20nautinto%20Vili-Eemeli%20Rautiolle/2016521685939/16" target="_blank">Hyppyri kuin hyppyri on nautinto Vili-Eemeli Rautiolle</a> <small>(21.12. 4:00)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/12/20/LUT%3Ain%20ehtori%20Juha-Matti%20Saksa%3A%20Jos%20Lahti%20l%C3%A4htee%20mukaan%20LUT-konserniin%2C%20Lahdessa%20ei%20opiskelisi%20tuhat%20vaan%20200%20yliopisto-opiskelijaa/2016521684432/16" target="_blank">LUT:in ehtori Juha-Matti Saksa: Jos Lahti lähtee mukaan LUT-konserniin, Lahdessa ei opiskelisi tuhat vaan 200 yliopisto-opiskelijaa</a> <small>(20.12. 21:58)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/12/20/SaiPa%20tauolle%20tappio%20niskassaan%20%E2%80%94%20HIFK%20vei%20pisteet%20Kisapuistosta/2016521687461/16" target="_blank">SaiPa tauolle tappio niskassaan — HIFK vei pisteet Kisapuistosta</a> <small>(20.12. 21:04)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_hs_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.hs.fi/urheilu/art-2000005015989.html?ref=rss" target="_blank">Euroopan Ryder Cup -legendoja pelaa ehkä Suomessa ensi juhannuksena – Linna Golf isännöi seniorikiertueen osakilpailua</a> <small>(21.12. 13:03)</small></li>
<li class="news-list"><a href="http://www.hs.fi/ulkomaat/art-2000005015986.html?ref=rss" target="_blank">Ruotsi valmistautuu ottamaan paikkansa YK:n turvallisuusneuvostossa –”Siellä vallitsee välillä melkein kylmän sodan tunnelma”</a> <small>(21.12. 13:02)</small></li>
<li class="news-list"><a href="http://www.hs.fi/ulkomaat/art-2000005015918.html?ref=rss" target="_blank">Saksalaismediat: Berliinin iskuautosta löytyi henkilötietoja – poliisi etsii nyt tunisialaismiestä</a> <small>(21.12. 12:59)</small></li>
<li class="news-list"><a href="http://www.hs.fi/hyvinvointi/art-2000005015468.html?ref=rss" target="_blank">Vanhoja leluja ei usein kannata antaa lapselle – niissä saattaa olla terveydelle haitallista muovia, muistuttaa asiantuntija</a> <small>(21.12. 12:55)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kulttuuri/art-2000005015754.html?ref=rss" target="_blank">Tekijät kertovat laulun tarinan: Sydämeeni joulun teen luotiin päivässä ja Vesa-Matti Loiri lauloi klassikon kerralla purkkiin</a> <small>(21.12. 12:54)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kulttuuri/art-2000005014355.html?ref=rss" target="_blank">Cátia Suomalainen Pedrosa on kulttuurikeskus Caisan uusi johtaja – hänen tiensä kulki Lissabonista Oriveden kautta Helsinkiin</a> <small>(21.12. 12:54)</small></li>
<li class="news-list"><a href="http://www.hs.fi/politiikka/art-2000005015970.html?ref=rss" target="_blank">Hallitus hioo soten valinnanvapautta – yksityiskohtia luvassa ehkä tänään</a> <small>(21.12. 12:50)</small></li>
<li class="news-list"><a href="http://www.hs.fi/ulkomaat/art-2000005015464.html?ref=rss" target="_blank">Miksi poliisi pidätti väärän miehen, edelsikö terroritekoa kamppailu rekassa? HS listasi Berliinin iskun avoimet kysymykset</a> <small>(21.12. 12:50)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kaupunki/art-2000005015966.html?ref=rss" target="_blank">Joulunpyhät sulkevat kaupungin liikuntapaikkoja Helsingissä</a> <small>(21.12. 12:45)</small></li>
<li class="news-list"><a href="http://www.hs.fi/tiede/art-2000005015431.html?ref=rss" target="_blank">Talven pimeys alkaa väistyä – nyt päivä pitenee 182 päivän ajan</a> <small>(21.12. 12:45)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_talsa_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/porssiuutiset/art-2000005015842.html?ref=rss" target="_blank">Kotipizza rynnistää pörssissä: Jo +6,5 %</a> <small>(21.12. 11:57)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/porssiuutiset/art-2000005015825.html?ref=rss" target="_blank">Ruotsi piti ohjauskoron odotetusti ennallaan</a> <small>(21.12. 11:47)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/porssiuutiset/art-2000005015749.html?ref=rss" target="_blank">Talvivaara jatkaa osakeantiaan – 450 miljoonan velkapottia yritetään muuttaa osakkeiksi</a> <small>(21.12. 11:03)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/porssiuutiset/art-2000005015470.html?ref=rss" target="_blank">Kotipizzan ilme muuttui – näin kävi myynnin</a> <small>(21.12. 10:52)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/porssiuutiset/art-2000005015433.html?ref=rss" target="_blank">20 miljardia ei ehkä riitä pankeille – tarvitaankin 52 miljardia</a> <small>(21.12. 10:38)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/porssiuutiset/art-2000005015398.html?ref=rss" target="_blank">Nokian Renkaat saa väliaikaisen toimitusjohtajan Venäjältä</a> <small>(21.12. 10:27)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/oma-raha/art-2000005015383.html?ref=rss" target="_blank">Tämä järjestely työllistää tuhansia työttömiä, mutta nyt siltä uhkaavat loppua rahat</a> <small>(21.12. 10:18)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/oma-raha/art-2000005015359.html?ref=rss" target="_blank">Asuntolainojen rajoituksista päätös: Toistaiseksi ei kiristyksiä</a> <small>(21.12. 9:54)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/oma-raha/art-2000005015293.html?ref=rss" target="_blank">Katso, olitko pienituloinen – tässä menee raja</a> <small>(21.12. 9:11)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000005015263.html?ref=rss" target="_blank">Ay-pomo suomii hallitusta työttömien kohtelusta: ”Aktiivisuudesta rangaistaan”</a> <small>(21.12. 8:55)</small></li></ul></div><div class="teksti "></div><h3 class='h_harmaa'><a href="http://www.kymensanomat.fi/page.php?page_id=96">Anna palautetta</a></h3><div class="teksti "><p>Anna toimitukselle palautetta <a href="http://www.kymensanomat.fi/page.php?page_id=96"><span style="color: #0434bc;">t&auml;st&auml;</span></a>.</p></div><a href="/page.php?page_id=97"><img class=" append-bottom" src="/tiedostot/kerro_uutisvinkki.jpg" alt="" border="0" width="300" height="125" /></a>
</div>
<!-- ad --><div id="c3">

<div class="banner_right" id="zone_1642,12960,12961,13138,13139,13140,13141,13142,13143,13144,13163,13164,13166,13167"><div id="oikea_reuna"><script type='text/javascript'>
	            	var cus = [1642,12960,12961,13138,13139,13140,13141,13142,13143,13144,13163,13164,13166,13167];
	            	cus.sort(function() {return 0.5 - Math.random()});
	            	cus.toString();

	            	document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?EAScus='+cus+';exclCamp=1;cre=mu;js=y;target=_blank;url='+ encodeURIComponent(window.location.href) + (window.admpresp?window.admpresp:"") + '" ></scr'+'ipt>');
	            </script></div></div>
</div>
<!-- footer -->  
<br clear="all" /><table id="footer_lehti_info"><tr>
<td id="footer_lehti_info1">
Julkaisija: <a href="http://www.kaakonviestinta.fi/" target="_blank">Kaakon Viestintä Oy</a><br />
Päätoimittaja: Päivi Taussi<br />
Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: Pekka Lakka<br />
Tornatorintie 3, 48100 Kotka<br />
PL 27, 48101 Kotka<br />
(05) 210 015
</td>
<td id="footer_lehti_info2">
<ul class="news-list">
<li class="news-list"><a href="http://www.kymensanomat.fi/yhteydet">Yhteystiedot</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/palaute">Palaute</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/ukk">UKK</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/uutisvinkki">Uutisvihje</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/uutiskuva">Lähetä kuva</a></li>
</ul>
</td>
<td id="footer_lehti_info3">
<a href="http://www.kymensanomat.fi"><img class="clearfix" src="http://www.kymensanomat.fi/images/logo_kysa.png" alt="Kymen Sanomat" width="230" height="29" border="0" /></a>

<ul class="news-list">
<li class="news-list"><a href="http://www.kymensanomat.fi/aspa/">Asiakaspalvelu</a></li>
<li class="news-list"><a href="http://ilmoita.kymensanomat.fi">Ilmoita</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/sivuston-selainvaatimukset/">Sivuston selainvaatimukset</a></li>
</ul>
</td>
  </tr>
            <tr><td colspan="3"><div>
    <h2 id="footer_media_title">Länsi-Savo -konsernin mediat:</h2>
    <ul class="footer_media_list">
        <li><a href="http://www.esaimaa.fi" target="_blank">Etelä-Saimaa</a></li>
        <li><a href="http://www.ita-savo.fi" target="_blank">Itä-Savo</a></li>
        <li><a href="http://www.juvanlehti.fi" target="_blank">Juvan Lehti</a></li>
        <li><a href="http://www.kaakonkulma.fi" target="_blank">Kaakonkulma</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank">Kangasniemen Kunnallislehti</a></li>
        <li><a href="http://www.keskilaakso.fi" target="_blank">Keskilaakso</a></li>
        <li><a href="http://www.kouvolansanomat.fi" target="_blank">Kouvolan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kymensanomat.fi" target="_blank">Kymen Sanomat</a></li>
        <li><a href="http://www.luumaenlehti.fi" target="_blank">Luumäen Lehti</a></li>
        <li><a href="http://www.lansisaimaa.fi" target="_blank">Länsi-Saimaan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.lansi-savo.fi" target="_blank">Länsi-Savo</a></li>
        <li><a href="http://www.joutsenolehti.fi" target="_blank">Paikallislehti Joutseno</a></li>
        <li><a href="http://www.pitajanuutiset.fi" target="_blank">Pitäjänuutiset</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.puruvesi.net" target="_blank">Puruvesi</a></li>
        <li><a href="http://www.savot.fi" target="_blank">Savot</a></li>
        <li><a href="http://www.uutisvuoksi.fi" target="_blank">Uutisvuoksi</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.varttiek.fi" target="_blank">Vartti Etelä-Karjala</a></li>
        <li><a href="http://www.varttikymenlaakso.fi" target="_blank">Vartti Kymenlaakso</a></li>
        <li><a href="http://www.viikkoset.fi" target="_blank">Viikkoset</a></li>
    </ul></div></td></tr>
        </table> 
    <div id="footer">
    </div>
  </div>
  </div>
<script type='text/javascript' src='http://www.kymensanomat.fi/js/LAB.min.js'></script>
<script type="text/javascript">
//<![CDATA[
$LAB
.script("http://www.kymensanomat.fi/js/v2.js").wait()
.wait(function(){

v_sat = {
  sit: 'kysa',
  cha: 'web',
  cat: '',
  cid: 'c57dae26-0367-e016-7947-1c9ed9fb4bdf',
  evt: 'content'
};


})
.script("http://sat.sanoma.fi/js/sat.js").wait()
.wait(function(){

                    debounce = function(func, wait) {
                        // we need to save these in the closure
                        var args, context;
                        return function() {
                            // save details of latest call
                            context = this;
                            args = [].slice.call(arguments, 0);
                            func.apply(context, args);
                        }
                    };
})
.script("http://www.kymensanomat.fi/js/jquery.resizeimagetoparent.js").wait()
.wait(function(){


                    $(document).ready(function(){
                        var clicked = 0;
                        var firstShow = true;
        
                        $("#rmbClose").click(function(){
                            $("#readMoreBox").fadeOut();
                            clicked = 1;
                    		document.cookie = "ReadMoreBox_Closed=true;path=/";
                        });
                
                        $(document).scroll(function(){
                            var y = $(this).scrollTop() + $(window).height();
                    		var showPos = $("#c1 .news-item");
                            showPos = showPos.offset().top + showPos.outerHeight(true);
                    	  	if (y > showPos) {
                    			if (clicked <= 0) {
                                    if (firstShow) {
                                        $("#readMoreBox").css("visibility","visible").hide().fadeIn();
                                        firstShow = false;
                                    } else {
                    				    $("#readMoreBox").fadeIn();
                                    }
                    			}
                    		} else {
                    			$("#readMoreBox").fadeOut();
                    		}
                        });
                    
                        //animated
                        /*var onMyWay = "";
                        $(document).scroll(function(){
                            var y = $(this).scrollTop() + $(window).height();
                    		var showPos = $("#c1 .news-item");
                            showPos = showPos.offset().top + showPos.outerHeight(true);
                    	  	if (y > showPos) {
                    			if (clicked <= 0 && onMyWay != "up") {
                                    if (firstShow) {
                                        $("#readMoreBox").css("visibility","visible").hide().fadeIn();
                                        firstShow = false;
                                    } else {
                                        onMyWay = "up";
                                        $("#readMoreBox").animate({bottom: "70px", opacity: 1}, {queue: false, duration: 600});
                    				    //$("#readMoreBox").fadeIn();
                                    }
                    			}
                    		} else if (onMyWay != "down") {
                                onMyWay = "down";
                                $("#readMoreBox").animate({bottom: "0px", opacity: 0}, {queue: false, duration: 600});
                    			//$("#readMoreBox").fadeOut();
                    		}
                        });*/
                    
                    });


                    $("#readMoreBox #rmbMain a").each(function(){
                        var rmbTextWidth = $(this).width();
                        $(".rmbImage", this).width(rmbTextWidth);
                    });
                    $("#readMoreBox img").resizeToParent({parent: ".rmbImage"});
                
                    var rmbPromoWidth = $("#readMoreBox #rmbMain").width() - 12;
                    $("#rmbPromo").width(rmbPromoWidth);
                
                    var rmbCloseWidth = $("#readMoreBox #rmbMain a").last().width();
                    $("#rmbClose").width(rmbCloseWidth);
})
.script("http://www.kymensanomat.fi/js/jquery.json-2.4.min.js").wait()
.script("http://www.kymensanomat.fi/js/lahetakaverille.js").wait()
.script("http://www.kymensanomat.fi/js/jquery.wysiwyg.js").wait()
.script("http://www.kymensanomat.fi/js/keskustelu.js").wait()
.wait(function(){
  refreshVoteValues();
})
.wait(function(){

$('div.banner_content:has("div a,img,div embed,object,div.gwd-page-container,div>iframe,a,iframe")').addClass('dividerborder');
                
})
.script("http://www.kymensanomat.fi/js/jquery.organictabs.js").wait()
.wait(function(){
 $("#luetuimmat_5184").organicTabs({ "speed": 200 }); 
})
.wait(function(){
 $("#luetuimmat_5489").organicTabs({ "speed": 200 }); 
})
.wait(function(){
 $("#luetuimmat_5505").organicTabs({ "speed": 200 }); 
});
//]]>
</script>
<div data-ajax="false"><script type="text/javascript" src="http://www.kymensanomat.fi/js/spring.js">
</script>
<script type="text/javascript">
var sp_e0 = {
"s":"lehtimedia",
"cp":"kysa",
"url":document.location.href
};
spring.c(sp_e0);
</script>
<noscript><img src="http://lehtimedia.spring-tns.net/j0=,,,;+,,cp=kysa;;;; " alt=""></noscript>
</div>
<script language="javascript" type="text/javascript">
var vlc = "0";
var v = {};
</script>
<script language="javascript" src="/js/zig.js" type="text/javascript"></script>
<noscript>
<img src="http://analytics.sanoma.fi/zag.gif?Log=1&amp;v_jd=1" border="0" width="1" height="1" alt="" />
</noscript>
<script src="//eas3.emediate.se/eas?cre=mu;js=y;cu=10061"></script>
<!-- InterQuest begin v3.0 -->
            <script>
                if(1>(Math.random()*2))setTimeout(function(){
                var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
                e.async=1;e.src="//survey.interquest.com/cgi/invite?id=c20b311bd6478a53&js20";
                f.parentNode.insertBefore(e,f);},1);
            </script>
        <!-- InterQuest end -->


<!-- Begin comScore Inline Tag 1.1111.15 -->

<script type="text/javascript">
// <![CDATA[
function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6035634&ns_site=kymensanomat&name=etusivu.uutiset.page');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035634&amp;ns_site=kymensanomat&amp;name=etusivu.uutiset.page" height="1" width="1" alt="*"></p></noscript>

<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6035634/cs.js"></script>

<!-- End comScore Inline Tag -->

 

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0028/9551.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script> 
</body>
</html>
