<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"> 

<html>
<head>
<title>Jari Larikka esitti Jorma Haapaselle potkuja | Kymen Sanomat</title>
<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta property="fb:app_id" content="145938192135591" />
<meta name="description" content="Kouvolan kaupunginhallituksen puheenjohtaja Jari Larikka (kok.) esitti maanantaina Kymenlaakson maakuntahallituksen kokouksessa palvelujohtaja Jorma Haapasen erottamista maakunnallisen sote-valmistelutyöryhmän johdosta. " />
<meta property="og:locale" content="fi_FI" />
<meta property="og:title" content="Jari Larikka esitti Jorma Haapaselle potkuja" />
<meta property="og:description" content="Kouvolan kaupunginhallituksen puheenjohtaja Jari Larikka (kok.) esitti maanantaina Kymenlaakson maakuntahallituksen kokouksessa palvelujohtaja Jorma Haapasen erottamista maakunnallisen sote-valmistelutyöryhmän johdosta. " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kymensanomat.fi/Online/2016/11/22/Jari%20Larikka%20esitti%20Jorma%20Haapaselle%20potkuja/2016321518391/4" />
<link rel="canonical" href="http://www.kymensanomat.fi/Online/2016/11/22/Jari%20Larikka%20esitti%20Jorma%20Haapaselle%20potkuja/2016321518391/4" />
<meta property="og:site_name" content="Kymen Sanomat" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Kymen Sanomat" />
<meta name="twitter:title" content="Jari Larikka esitti Jorma Haapaselle potkuja" />
<meta name="twitter:description" content="Kouvolan kaupunginhallituksen puheenjohtaja Jari Larikka (kok.) esitti maanantaina Kymenlaakson maakuntahallituksen kokouksessa palvelujohtaja Jorma Haapasen erottamista maakunnallisen sote-valmistelutyöryhmän johdosta. " />
<meta property="og:image" content="http://www.kymensanomat.fi/f/e/e2/big_Jorma_Haapanen_vinkki.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="666" />
<link rel="image_src" href="http://www.kymensanomat.fi/f/e/e2/big_Jorma_Haapanen_vinkki.jpg" />
<meta name="twitter:image" content="http://www.kymensanomat.fi/f/e/e2/big_Jorma_Haapanen_vinkki.jpg" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<meta name="apple-mobile-web-app-title" content="Kymen Sanomat">
<meta name="application-name" content="Kymen Sanomat">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<!--[if IE]><link rel="stylesheet" href="/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=PT+Sans+Narrow|PT+Serif" />
<link rel="stylesheet" type="text/css" href="http://api.kaakonviestinta.fi/sapi/css/kavi_user.css" />
<link rel="stylesheet" type="text/css" href="/js/min/?f=/css/screen.css,/css/print.css,/css/layout_v3.css,/css/slimbox2.css,/css/colorbox-1.4.33.css,/css/keskustelu.css,/css/jquery.wysiwyg.css,/css/keskustelusale.css&amp;v=42" />
<script type="text/javascript" src="http://www.kymensanomat.fi/js/ads.js"></script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script>
<script type="text/javascript" src="http://eas3.emediate.se/EAS_tag.1.0.js"></script>
<script type="text/javascript" src="/js/min/?f=/js/jquery.min.js,/js/jquery.json-2.3.min.js,/js/mobilecheck.js&amp;v=20"></script>
<script type="text/javascript">
//<![CDATA[

mobileCheck();
//]]>
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-34923529-3']);
	_gaq.push(['_trackPageview']);
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script><script type="text/javascript">var UAdata = navigator.userAgent;
        var device = UAdata.match(/iPhone|iPad|iPod|Android|Windows Phone|Windows|Linux|Macintosh|Lumia/i);
        if (device === null){
            //device = [UAdata.match(/\(([^)]+)\)/)[1]];
            device = ["unidentified"];
        }
        var browser = UAdata.match(/chrome|chromium|firefox|safari|msie|opera|opr/i);
        if (browser === null){
            //browser = [UAdata];
            browser= ["unidentified"];
        }
    
        var t_data = new Object();
        t_data.site = "kysa";
        t_data.UAdata = UAdata;
        t_data.device = device[0];
        t_data.browser = browser[0];
        t_data.sessionStatus = "end";
            
        if (typeof canRunAds !== "undefined") {
            t_data.adblockstatus = "kysa_AdBlock_työpöytä_Pois";
        } else {
            t_data.adblockstatus = "kysa_AdBlock_työpöytä_Päällä";
        }
    
        
    
            $.ajax({
                url: "/ajax/AdblockGA.php",
                type: "post",
                data: {
                    indata: $.toJSON(t_data)
                },
                dataType: "json",
                success: function() {
                },
                error: function() {
                }
            });
            
        </script> 
<!-- interstitial -->
<script type="text/javascript" src="http://www.kymensanomat.fi/js/mobilecheck.js"></script>
		<script type="text/javascript">
		if (document.cookie.indexOf("Tarra_adloaded") == -1){
			if (mobileCheck(true)){
				document.cookie = "Tarra_adloaded=true;path=/";
			}
		}
		</script>
			<script type='text/javascript'>
				if (!('lapilyonti' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12996;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
			<script type='text/javascript'>
				if (!('tarranurkka' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12994;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
</head>
<body>
  <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TCB4K3"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TCB4K3');</script>
    <!-- End Google Tag Manager -->
  <div class="container">
  <div class="togglegrid">
<div class="banner_topbig"><div id="Ylareuna_iso"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=1641;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div></div>
<!-- header -->  
    <div id="header">
      
<div id="topmenu" class="clearfix">
  <div id="topmenuleft">
    <div id="paivyritiedot">Tiistai 22. marraskuuta 2016 vko 47</div>
  </div>

 <div id="haku">
  <form name="hakulomake" action="http://www.kymensanomat.fi/page.php?page_id=129&amp;search=true" method="post">
  <input type="hidden" name="nodate" value="1" />
  <input type="hidden" name="searchfrom" value="news" />
  <input id="hakuinput" type="text" size="15" name="searchwordpre" />
  <a href="#" id="hakupainike" onclick="javascript:document.hakulomake.submit();">HAE</a>
 </form>
 </div><div id="topmenuright">
<ul>
<li><a href="/aspa/tilaa/tilaustarjous/">Tilaa lehti</a></li>
<li><a href="http://ilmoita.kymensanomat.fi">Jätä ilmoitus</a></li>
<li><a href="/uutisvinkki">Uutisvinkki</a></li>
<li><a href="/digilehti">Lue näköislehti</a></li>

</ul>
  </div>
</div><div id="top_bar">
 <div id="topsaa">
  <a href="http://www.kymensanomat.fi/saa"><img src="http://weather.weatherproof.fi/sanomalehtimedia/frontpage_meteogram.php?location=kotka" alt="Sää" border="0" /></a>
 </div>
<div id="kavi-login" style="display: none;"></div><script type="text/javascript" src="http://api.kaakonviestinta.fi/sapi/js/kavi_user.js?scope=kysa&ver=2"></script><div id="header_logot" class="clearfix">
   <div id="salelogo">
      <a href="http://www.kymensanomat.fi/"><img src="http://www.kymensanomat.fi/images/kysa_toplogo.png" alt="Kymen Sanomat" width="540" height="68" border="0" /></a>
   </div>
</div></div>
<div id="menu1" class="clearfix"><ul><li class="selected"><a href="http://www.kymensanomat.fi/" title="ETUSIVU">ETUSIVU</a></li><li><a href="http://www.kymensanomat.fi/mediamyynti" title="MEDIAMYYNTI">MEDIAMYYNTI</a></li><li><a href="http://www.kymensanomat.fi/aspa/aspanyhteystiedot/" title="ASIAKASPALVELU">ASIAKASPALVELU</a></li><li><a href="http://www.kymensanomat.fi/palaute" title="PALAUTE">PALAUTE</a></li><li><a href="http://www.kymensanomat.fi/YHTEYSTIEDOT/Yhteydet/" title="YHTEYSTIEDOT">YHTEYSTIEDOT</a></li></ul><div class="bookmark">&#160;</div></div><div id="menu2" class="clearfix"><ul class="kaupallinen"><li class="firstmenu2item"><a href="http://www.kymensanomat.fi/" title="Etusivu">Etusivu</a></li><li class="selected "><a href="http://www.kymensanomat.fi/uutiset" title="Uutiset">Uutiset</a></li><li><a href="http://www.kymensanomat.fi/ETUSIVU/Mielipide/" title="Mielipide">Mielipide</a></li><li><a href="http://www.kymensanomat.fi/kulttuuri" title="Kulttuuri">Kulttuuri</a></li><li><a href="http://www.kymensanomat.fi/tulosporssi" title="Tulospörssi">Tulospörssi</a></li><li><a href="http://www.kymensanomat.fi/ETUSIVU/tapahtumakalenteri/" title="Tapahtumakalenteri">Tapahtumakalenteri</a></li><li><a href="http://www.kymensanomat.fi/laivat" title="Laivalista">Laivalista</a></li><li><a href="http://www.kymensanomat.fi/saa" title="Sää">Sää</a></li><li><a href="http://www.kymensanomat.fi/ETUSIVU/Nettikamera/" title="Nettikamera">Nettikamera</a></li><li class="kaupallinen "><a href="http://www.kymensanomat.fi/ETUSIVU/kaupallinen%20yhteistyo/" title="KAUPALLINEN YHTEISTYÖ">KAUPALLINEN YHTEISTYÖ</a></li></ul></div>
    </div>
<!-- breaking -->
<div id="Laajentuva_panoraama"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13726;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div>

<!-- main -->
<div id="c1">
<div class="news-item newsCat_online-uutiset-kymensanomat" role="main"><h1>Jari Larikka esitti Jorma Haapaselle potkuja</h1><span class="news-info"><span class="date">22.11.2016 19:53 | <span class="updatedDate"> Päivitetty: 22.11.2016&nbsp;20:53</span></span></span><div class="clearfix"></div><div id="main_text"><div class="img_wrapper clearfix" style="width: 464px;"><div class="image_author">Kuva: Kimmo Seppälä</div><div class="imageBox"><a href="/f/e/e2/big_Jorma_Haapanen_vinkki.jpg" rel="lightbox-img" title="Jorma Haapanen johtaa maakunnallista sote-palveluja valmistelevaa työryhmää. Kuva: Kimmo Seppälä" data-ajax="false" ><img src="/f/e/e2/panorama_Jorma_Haapanen_vinkki.jpg" class=" clickable" width="464" height="309" border="0"  alt="Jorma Haapanen johtaa maakunnallista sote-palveluja valmistelevaa työryhmää."/></a></div><div class="caption">Jorma Haapanen johtaa maakunnallista sote-palveluja valmistelevaa työryhmää.</div></div>
<p>Kouvolan kaupunginhallituksen puheenjohtaja Jari Larikka (kok.) esitti maanantaina Kymenlaakson maakuntahallituksen kokouksessa palvelujohtaja Jorma Haapasen erottamista maakunnallisen sote-valmistelutyöryhmän johdosta. Ehdotus ei menestynyt äänestyksessä vaan kaatui äänin 13-2.</p>
<p>Larikka tuohtui Haapasen johtaman sote-ryhmän tekemistä muutoksista maakuntahallituksen aiemmin viilaamiin muotoiluihin. Teksti koski maakunnan sote-kiistan ytimessä oleva sairaalapäivystystä.</p>
<p>— Asiallisesti tekstit tarkoittavat samaa eli Kymenlaakso haluaa ympärivuorokautisen sairaalapäivystyksen sekä Kotkaan että Kouvolaan. Ymmärrän kritiikin periaatteellisen puolen. Alemman elimen ei pitäisi mennä muuttamaan ylemmän päättämiä tekstimuotoja. Mutta yllätyin reaktion voimakkuudesta. Asiallisesti kyse ei ollut suurista eroista, maakuntajohtaja Jaakko Mikkola sanoo.</p>
<p>Maakuntahallitus kirjoitti kiistaa aiheuttaneen tekstikohdan 31.10.</p>
<p>— Etelä- että Pohjois-Kymenlaaksossa toteutetaan yhteispäivystys (esh + perusterveydenhuolto) ja samalla painotetaan vahvan keskussairaalan roolia.</p>
<p>Haapasen vetämä projektiryhmän muotoilu kuuluu</p>
<p>— Kymenlaaksossa on vahva, maakunnan asukkaiden palvelutarpeisiin vastaava keskussairaala. Erikoissairaanhoidon sekä perusterveydenhuollon yhteispäivystys toteutuu lainsäädännön mahdollistamissa rajoissa Etelä- ja Pohjois-Kymenlaaksossa.</p>
<p>Jorma Haapasen mukaan työryhmä pyrki vain päivittämään tekstiä jatkuvasti muuttuvaan sote-todellisuuteen.</p>
<p>— Teksti pitää sisällän maakunnan tahdon, että päivystystä olisi jatkossakin sekä Kotkassa että Kouvolassa, mutta se myös mahdollistaa sopeutumisen tilanteeseen, jossa valtiovalta on keskittämässä päivystystä.</p></div><div class="author">Seppo Häkkinen</div></div><img src="/kuva.php?news_id=2016321518391" border="0" width="1" height="1" alt="" />
                    <div id="readMoreBox">
                        <div id="rmbHeader"> Lue seuraavaksi: <span id="rmbClose">✖ sulje</span></div>
                        <div id="rmbMain"><a href="/Online/2016/11/22/Jylpylle%20kaavaillaan%20lapsille%20tarkoitettua%20sis%C3%A4teemapuistoa/2016321518251/4" ><div class="rmbImage"><img src="/f/a/ac/small_21517816.jpg"  border="0"  alt="Ympäristölautakunta myönsi luvan muuttaa Jylpyntie 2:n varastorakennuksesta kokoontumistilaksi."/></div>Jylpylle kaavaillaan lapsille tarkoitettua sisäteemapuistoa</a><a href="/Online/2016/11/22/Presidentti%20Niinist%C3%B6%20tukee%20kotkalaisen%20lukiolaisen%20kiusaamisenvastaista%20kampanjaa/20161776/4" ><div class="rmbImage"><img src="/v2i/fb_kysa_200.png" class="alpha60"  border="0"  alt=""/></div>Presidentti Niinistö tukee kotkalaisen lukiolaisen kiusaamisenvastaista kampanjaa</a><a href="/Online/2016/11/22/Tupakkalain%20muutos%20nostaa%20elinkeinoharjoittajien%20valvontamaksuja/2016321516827/4" ><div class="rmbImage"><img src="/f/c/c6/small_21517722.jpg"  border="0"  alt="Pub Albert & Pub Eduardin tarjoilija Laura Rasi on ojentamassa tupakka-askia asiakkaalle. "/></div>Tupakkalain muutos nostaa elinkeinoharjoittajien valvontamaksuja</a></div></div><script>
            if (!/android|iphone|ipod|series60|symbian|windows ce|blackberry/i.test(navigator.userAgent)) {

                function preDocReadySlimbox (event) {
                    event.preventDefault();
                    SlimboxTriggerElement = this;
                    
                    var selectedImage = $("img", this);
                    var maintextOffset = $("#main_text").offset();
                    var thumbLeftImageBorder = "";
                    
                    if (selectedImage.parents(".thumbLeft").length){
                        selectedImage = selectedImage.parents(".thumbLeft");
                        thumbLeftImageBorder = 4;
                    }
        
                    var slimboxLoaderBackgroundStyles =
                            "background-color:rgba(255, 255, 255, 0.50); "+
                            "position:absolute; "+
                            "text-align:center;";
                    
                    var slimboxLoaderBackgroundPosition =
                            "left:"+ (selectedImage.offset().left - maintextOffset.left + thumbLeftImageBorder) +"px; "+
                            "top:"+ (selectedImage.offset().top - maintextOffset.top + thumbLeftImageBorder) +"px; "+
                            "height:"+ selectedImage.height() +"px; "+
                            "width:"+ selectedImage.width() +"px;";
                    
                    var slimboxLoaderStyle =
                            "margin-top:"+ (selectedImage.height()/2-16) +"px;";
                    
                    $( "#main_text" ).css( "position", "relative" );
                    $( "#main_text" ).append( "<div class=\"slimboxLoaderBackground\" style=\""+ slimboxLoaderBackgroundStyles + slimboxLoaderBackgroundPosition +"\">\
                        <img class=\"slimboxLoader\" src=\"http://www.kymensanomat.fi/images/s_ico/ajax-loader.gif\" style=\""+ slimboxLoaderStyle +"\"></div>" );
                }
                            
                $("a[rel^='lightbox']").on("click", preDocReadySlimbox);
            }
        </script><div class="clearfix"></div><div><div id="socialBox" class="clearfix"><span class="inner"><span class="sbEntry" id="print"><img src="/pics/s_ico/printer.png" height="16" width="16" border="0" alt="Tulosta" /> <a href="" onClick="javascript:printArticle();return false;">Tulosta</a></span><span class="sbEntry" id="email"><img src="/pics/s_ico/email.png" height="16" width="16" border="0" alt="Lähetä" /> <a href="#laheta_sahkopostilla">Lähetä</a></span><span id="twitter" class="sbEntry"><a href="https://twitter.com/share" class="sbEntry twitter-share-button" data-show-count="false">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></span><span id="whatsapp" class="sbEntry"><img src="/pics/s_ico/whatsapp.png" height="16" width="16" border="0" alt="WhatsApp" /> <a href="whatsapp://send?text=Kymen%20Sanomat%3A%20%20Jari%20Larikka%20esitti%20Jorma%20Haapaselle%20potkuja - http%3A%2F%2Fwww.kymensanomat.fi%2FOnline%2F2016%2F11%2F22%2FJari%2520Larikka%2520esitti%2520Jorma%2520Haapaselle%2520potkuja%2F2016321518391%2F4">WhatsApp</a></span><span class="sbEntry">
                    <div id="fb-root"></div>
                    <script>
                    (function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.0&appId=145938192135591";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-share-button" data-href="http://www.kymensanomat.fi/Online/2016/11/22/Jari%20Larikka%20esitti%20Jorma%20Haapaselle%20potkuja/2016321518391/4" data-layout="button_count"></div></span></span>
<div class="loading"></div>
<div class="done"><b>Sähköposti lähetetty!</b></div>
<div id="emailExpandbox" style="display:none;">
<div class="formEmail">
	<h3>Lähetä uutinen kaverille</h3>
	<form>
	<table border="0" cellpadding="0" cellspacing="0">
	<tr>
		<th valign="top"><label>Uutinen</label></th>
		<td id="juttu"><p><b>Kymen Sanomat:  Jari Larikka esitti Jorma Haapaselle potkuja</b></p><p><img src="http://www.kymensanomat.fi/f/e/e2/thumb_Jorma_Haapanen_vinkki.jpg" border="0" alt="" style="float: left; padding: 8px;" />Kouvolan kaupunginhallituksen puheenjohtaja Jari Larikka (kok.) esitti maanantaina Kymenlaakson maakuntahallituksen kokouksessa palvelujohtaja Jorma Haapasen erottamista maakunnallisen sote-valmistelutyöryhmän johdosta. Ehdotus ei menestynyt äänestyksessä vaan kaatui äänin 13-2.
Larikka tuohtui Haapasen johtaman sote-ryhmän tekemistä muutoksista maakuntahallituksen aiemmin viilaamiin muotoiluihin. Teksti koski maakunnan sote-kiistan ytimessä oleva sairaalapäivystystä.
— Asiallisesti tekstit tarkoittavat samaa eli Kymenlaakso haluaa ympärivuorokautisen sairaalapäivystyksen sekä Kotkaan että Kouvolaan. Ymmärrän kritiikin periaatteellisen puolen. Alemman elimen ei pitäisi mennä muuttamaan ylemmän päättämiä tekstimuotoja. Mutta yllätyin reaktion voimakkuudesta. Asiallisesti kyse ei ollut suurista eroista, maakuntajohtaja Jaakko Mikkola sanoo.
Maakuntahallitus kirjoitti kiistaa aiheuttaneen tekstikohdan 31.10.
— Etelä- että Pohjois-Kymenlaaksossa toteutetaan yhteispäivystys (esh + perusterveydenhuolto) ja samalla painotetaan vahvan keskussairaalan roolia.
Haapasen vetämä projektiryhmän muotoilu kuuluu
— Kymenlaaksossa on vahva, maakunnan asukkaiden palvelutarpeisiin vastaava keskussairaala. Erikoissairaanhoidon sekä perusterveydenhuollon yhteispäivystys toteutuu lainsäädännön mahdollistamissa rajoissa Etelä- ja Pohjois-Kymenlaaksossa.
Jorma Haapasen mukaan työryhmä pyrki vain päivittämään tekstiä jatkuvasti muuttuvaan sote-todellisuuteen.
— Teksti pitää sisällän maakunnan tahdon, että päivystystä olisi jatkossakin sekä Kotkassa että Kouvolassa, mutta se myös mahdollistaa sopeutumisen tilanteeseen, jossa valtiovalta on keskittämässä päivystystä.</p><p>Lue koko uutinen: <br /><a href="http://www.kymensanomat.fi/Online/2016/11/22/Jari%20Larikka%20esitti%20Jorma%20Haapaselle%20potkuja/2016321518391/4">http://www.kymensanomat.fi/Online/2016/11/22/Jari%20Larikka%20esitti%20Jorma%20Haapaselle%20potkuja/2016321518391/4</a></p></td>
	</tr>
	<tr>
		<th valign="top"><label>Vastaanottajan osoite *</label></th>
		<td><input type="text" name="remail" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Nimesi *</label></th>
		<td><input type="text" name="sname" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Sähköpostisi *</label></th>
		<td><input type="text" name="semail" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Viestisi</label></th>
		<td><textarea name="comment" class="text textarea" rows="3" cols="40"></textarea></td>
	</tr>
	<tr>
		<th></th>
		<td><input type="submit" id="socialBox_submit" value="Lähetä" /></td>
	</tr>
	</table>
	<p class="pienempi">(*) Pakolliset kentät</p>
	<input type="hidden" name="newscontent" value="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" />
	<input type="hidden" name="newstitle" value="Kymen Sanomat:  Jari Larikka esitti Jorma Haapaselle potkuja" />
	<input type="hidden" name="imageurl" value="http%3A%2F%2Fwww.kymensanomat.fi%2Ff%2Fe%2Fe2%2Fthumb_Jorma_Haapanen_vinkki.jpg" />
	<input type="hidden" name="csum" value="c2e54d37332fa240403fb64075f4d7f83ba01edd" />
	</form>
</div>
</div>

<div class="clear"></div>
</div>
</div><a name="kommentti"></a><div class="commentsWrapper"><img src="/comment.php?cmd=i&threadId=51322" alt="" width="0" height="0" border="0">
<div class="reportPopup">
<a class="reportPopupClose">x</a>
<h1>Haluatko ilmoittaa asiattoman viestin?</h1>

<p>Jätä sähköpostiosoitteesi jos haluat saada kuittausviestin ilmoituksestasi.</p>

<form name="reportForm" class="reportForm" data-ajax="true" method="post">
<input type="hidden" name="reportEntryId" value="" />

<div class="xcFormRow">
<label for="reporterEmailAddress"><span id="xcInputReporterEmailAddress_title">Sähköpostiosoitteesi:<br /></span></label>
<input class="xcInputReporterEmailAddress" type="text" name="reporterEmailAddress" value="" /><br />
<label for="xcInputAbuseText"><span id="xcInputAbuseText_title">Viesti moderoijille:<br /></span></label>
<input class="xcInputAbuseText" type="text" name="abuseText" value="" />
</div>

<div class="xcFormRow">
<input type="submit" value="Ilmoita" />
<!-- <input type="button" value="Peruuta" onclick="disableReportPopup()" /> -->
</div>

</form>

</div>
<div class="backgroundPopup"></div><div class="xcContainer"><a id="xcCommentAnchor" name="kommentoi"></a><h2 class="xcWriteComment">Kirjoita kommentti</h2><div class="xcForm"><form id="xcForm" class="xcForm" method="post" data-ajax="false" action="/Online/2016/11/22/Jari%20Larikka%20esitti%20Jorma%20Haapaselle%20potkuja/2016321518391/4#kommentoi"><input type="hidden" name="originalRequestUrl" value="/Online/2016/11/22/Jari%20Larikka%20esitti%20Jorma%20Haapaselle%20potkuja/2016321518391/4#kommentoi" /><input type="hidden" name="forumId" value="5" /><input type="hidden" name="threadId" value="51322" />
<div class="xcFormRow"><label for="comment_text"><span id="comment_text_title">Viesti:<br /></span></label><input type="button" value="Lihavoi" name="makeBold"/><input type="button" value="Kursivoi" name="makeItalic"/><input type="button" value="Linkitä" name="makeLink"/><input type="button" value="Lainaa" name="addQuote"/><textarea class="xcInputText" name="comment_text" id="comment_text"><p><br></p></textarea></div>
<div class="xcFormRow"><label for="comment_creatorName"><span id="comment_creatorName_title">Nimi:<br /></span></label><input class="xcInputName" type="text" name="comment_creatorName" id="comment_creatorName" value="" /></div>
<div class="xcFormRow"><label for="comment_botCheck"><span id="comment_botCheck_title">Bottivarmistus: paljonko on 6 + 8?&nbsp;</span></label><input class="xcInputBotCheck" type="text" min="0" max="20" name="comment_botCheck" id="comment_botCheck" value="" /></div><input type="hidden" name="comment_botCheck_val" value="6.8" /><input type="submit" value="Lähetä viesti" /><label><input type="checkbox" name="comment_preview" id="comment_preview" value="1"> Esikatsele</label></form></div></div><a class="commentsRules" target="_blank" href="http://www.kymensanomat.fi/OSALLISTU/Keskustelun%20ohjeet/">Keskustelun ohjeet</a><br></div><script type="text/javascript">
//<![CDATA[
var responseUrl = "/comment.php";
cLoaded={}, cCount={}, newsIdToThreadId={};
cLoaded["51322"] = 0;
cCount["51322"] = 0;
newsIdToThreadId["2016321518391"] = 51322;
        //]]>
</script><div class="banner_content" id="zone_13210"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13210;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_uutiset'>Tuoreimmat uutiset</h3><div class=" uutislistaus bottomspacer">
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c6/small_21517722.jpg"  border="0"  alt="Pub Albert & Pub Eduardin tarjoilija Laura Rasi on ojentamassa tupakka-askia asiakkaalle. "/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Tupakkalain%20muutos%20nostaa%20elinkeinoharjoittajien%20valvontamaksuja/2016321516827/4">Tupakkalain muutos nostaa elinkeinoharjoittajien valvontamaksuja</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Tupakkalain%20muutos%20nostaa%20elinkeinoharjoittajien%20valvontamaksuja/2016321516827/4"><p>Tupakkalain muutoksen myötä elinkeinoharjoittajilta perittävät valvontamaksut tulevat vuoden vaihteessa moninkertaistumaan.</p></a></div><div class="nl-info"> <span class="date">20:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Presidentti%20Niinist%C3%B6%20tukee%20kotkalaisen%20lukiolaisen%20kiusaamisenvastaista%20kampanjaa/20161776/4">Presidentti Niinistö tukee kotkalaisen lukiolaisen kiusaamisenvastaista kampanjaa</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Presidentti%20Niinist%C3%B6%20tukee%20kotkalaisen%20lukiolaisen%20kiusaamisenvastaista%20kampanjaa/20161776/4"><p>Presidentti Sauli Niinistö pyytää virka-apua kotkalaiselle Liisi Laitilalle taistelussa koulukiusaamista vastaan.</p></a></div><div class="nl-info"> <span class="date">20:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e2/small_Jorma_Haapanen_vinkki.jpg"  border="0"  alt="Jorma Haapanen johtaa maakunnallista sote-palveluja valmistelevaa työryhmää."/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Jari%20Larikka%20esitti%20Jorma%20Haapaselle%20potkuja/2016321518391/4">Jari Larikka esitti Jorma Haapaselle potkuja</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Jari%20Larikka%20esitti%20Jorma%20Haapaselle%20potkuja/2016321518391/4"><p>Kouvolan kaupunginhallituksen puheenjohtaja Jari Larikka (kok.) esitti maanantaina Kymenlaakson maakuntahallituksen kokouksessa palvelujohtaja Jorma Haapasen erottamista maakunnallisen sote-valmistelutyöryhmän johdosta.</p></a></div><div class="nl-info"> <span class="date">19:53</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6c/small_xamk.jpg"  border="0"  alt="Kaakkois-Suomen ammattikorkeakoulu Xamkin henkilöstövähennykset vaikuttavat toimintaan kaikilla kampuksilla."/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Henkil%C3%B6st%C3%B6%20olisi%20k%C3%A4ytt%C3%A4nyt%20Xamkin%20voittovaroja%20sopeutukseen/20161774/4">Henkilöstö olisi käyttänyt Xamkin voittovaroja sopeutukseen</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Henkil%C3%B6st%C3%B6%20olisi%20k%C3%A4ytt%C3%A4nyt%20Xamkin%20voittovaroja%20sopeutukseen/20161774/4"><p>Yt-neuvotteluissa Kaakkois-Suomen ammattikorkeakoulun työntekijäjärjestöt esittivät, että yhtiön usean miljoonan euron voittovaroja käytetäisiin tasapainottamaan henkilöstöön kohdistuvia vaikutuksia miljoonan euron verran.</p></a></div><div class="nl-info"> <span class="date">19:17</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/88/small_21515613.jpg"  border="0"  alt="Kauempaa tulevat lukion opiskelijat voisivat asua Harjussa ja pitää siellä myös hevosiaan."/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Virolahden%20lukion%20ja%20Harjun%20yhteisty%C3%B6%20syvenee/2016321516320/4">Virolahden lukion ja Harjun yhteistyö syvenee</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Virolahden%20lukion%20ja%20Harjun%20yhteisty%C3%B6%20syvenee/2016321516320/4"><p>Virolahden lukion ja Harjun oppimiskeskuksen yhteistyö tiivistyy.</p></a></div><div class="nl-info"> <span class="date">19:12</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f1/small_21512231.jpg"  border="0"  alt="Haminan joulunavauksen kulkueeseen odotetaan jälleen satamäärin ihmisiä kävelemään joulupukin johdolla."/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/My%C3%B6s%20takakire%C3%A4%20tonttu%20on%20mukana%20Haminan%20joulunavauksessa/2016321515507/4">Myös takakireä tonttu on mukana Haminan joulunavauksessa</a></div><div class="news-ingress"><a href="/Online/2016/11/22/My%C3%B6s%20takakire%C3%A4%20tonttu%20on%20mukana%20Haminan%20joulunavauksessa/2016321515507/4"><p>Joulunavaus järjestetään Haminassa jo viidennen kerran, joten hyvin voi puhua perinteisestä tapahtumasta.</p></a></div><div class="nl-info"> <span class="date">18:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Rantaradalle%20halutaan%20vakinainen%20lobbari/2016321518384/4">Rantaradalle halutaan vakinainen lobbari</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Rantaradalle%20halutaan%20vakinainen%20lobbari/2016321518384/4"><p>Kansalaisvaikuttamisena jo yli 20 vuoden ikään varttunut rantaradan edistäminen tähtää vakinaisen organisaation perustamiseen.</p></a></div><div class="nl-info"> <span class="date">17:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/27/small_Tulipalo_2_Kotkankatu_16A.jpg"  border="0"  alt="Kerrostaloasunto paloi Kotkan Kirkkokadulla tiistaina iltapäivällä."/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Kerrostaloyksi%C3%B6%20tuhoutui%20Kirkkokadun%20tulipalossa%2C%20sammutusty%C3%B6t%20ohi/20161772/4">Kerrostaloyksiö tuhoutui Kirkkokadun tulipalossa, sammutustyöt ohi</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Kerrostaloyksi%C3%B6%20tuhoutui%20Kirkkokadun%20tulipalossa%2C%20sammutusty%C3%B6t%20ohi/20161772/4"><p>Kerrostalohuoneisto tuhoutui tulipalossa Kotkan Kirkkokadulla tiistaina.</p></a></div><div class="nl-info"> <span class="date">16:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/ac/small_21517816.jpg"  border="0"  alt="Ympäristölautakunta myönsi luvan muuttaa Jylpyntie 2:n varastorakennuksesta kokoontumistilaksi."/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Jylpylle%20kaavaillaan%20lapsille%20tarkoitettua%20sis%C3%A4teemapuistoa/2016321518251/4">Jylpylle kaavaillaan lapsille tarkoitettua sisäteemapuistoa</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Jylpylle%20kaavaillaan%20lapsille%20tarkoitettua%20sis%C3%A4teemapuistoa/2016321518251/4"><p>Kotkan kaupungin ympäristölautakunta myönsi ESS Warehouse Oy:lle luvan poiketa Jylpyn asemakaavasta.</p></a></div><div class="nl-info"> <span class="date">16:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b2/small_21517566.jpg"  border="0"  alt="Jari "Jallu" Rantanen on KTP:n näköinen valmentaja – ainakin ydinfanin mielestä."/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/KTP-fani%20Jallu%20Rantasesta%3A%20%E2%80%9DNyt%20on%20seuran%20n%C3%A4k%C3%B6inen%20valmentaja%E2%80%9D/2016321517490/4">KTP-fani Jallu Rantasesta: ”Nyt on seuran näköinen valmentaja”</a></div><div class="news-ingress"><a href="/Online/2016/11/22/KTP-fani%20Jallu%20Rantasesta%3A%20%E2%80%9DNyt%20on%20seuran%20n%C3%A4k%C3%B6inen%20valmentaja%E2%80%9D/2016321517490/4"><p>FC KTP:n ydinkannattajiin kuuluva Timi Rokka on tavannut olla paikalla silloin, kun seuralla on jotain tärkeää kerrottavaa.</p></a></div><div class="nl-info"> <span class="date">14:43</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d6/small_21466559.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2016/11/22/Kolumni%3A%20Reik%C3%A4juustokuu/2016321499789/68">Kolumni: Reikäjuustokuu</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2016/11/22/Kolumni%3A%20Reik%C3%A4juustokuu/2016321499789/68"><p>Kello 3.30 tuhahdan ärtyneenä ”nyt riittää!”, otan peittoni ja siirryn sohvalle.</p></a></div><div class="nl-info"> <span class="date">13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c2/small_WP_20161122_13_23_26_Pro.jpg"  border="0"  alt="Jari Rantanen nosti KTP:n huivin kaulalleen seuran tiedotustilaisuudessa."/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Jari%20Rantanen%20KTP%3An%20valmentajaksi%20%E2%80%93%20%22Seuralla%20ja%20minulla%20on%20sama%20tavoite%2C%20nousu%20Ykk%C3%B6seen%22/2016321516359/4">Jari Rantanen KTP:n valmentajaksi – "Seuralla ja minulla on sama tavoite, nousu Ykköseen"</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Jari%20Rantanen%20KTP%3An%20valmentajaksi%20%E2%80%93%20%22Seuralla%20ja%20minulla%20on%20sama%20tavoite%2C%20nousu%20Ykk%C3%B6seen%22/2016321516359/4"><p>Entinen maajoukkuepelaaja Jari ”Jallu” Rantanen on FC KTP:n uusi päävalmentaja.</p></a></div><div class="nl-info"> <span class="date">11:43</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/bd/small_21516361.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Ty%C3%B6tt%C3%B6mien%20m%C3%A4%C3%A4r%C3%A4%20laski%20%E2%80%93%20Kotkassa%20silti%20kaakon%20korkein%20ty%C3%B6tt%C3%B6myysprosentti/2016321516373/4">Työttömien määrä laski – Kotkassa silti kaakon korkein työttömyysprosentti</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Ty%C3%B6tt%C3%B6mien%20m%C3%A4%C3%A4r%C3%A4%20laski%20%E2%80%93%20Kotkassa%20silti%20kaakon%20korkein%20ty%C3%B6tt%C3%B6myysprosentti/2016321516373/4"><p>Työttömien työnhakijoiden määrä laski lokakuussa edellisen vuoden vastaavasta ajankohdasta.</p></a></div><div class="nl-info"> <span class="date">11:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Tieyhti%C3%B6%20lahjoitti%20tullille%2012%20000%20euroa%20%E2%80%9Dnen%C3%A4ty%C3%B6l%C3%A4isten%E2%80%9D%20toimintaan%20-%20katso%20video%20tullikoiran%20koulutuksesta/2016321515537/4">Tieyhtiö lahjoitti tullille 12 000 euroa ”nenätyöläisten” toimintaan - katso video tullikoiran koulutuksesta</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Tieyhti%C3%B6%20lahjoitti%20tullille%2012%20000%20euroa%20%E2%80%9Dnen%C3%A4ty%C3%B6l%C3%A4isten%E2%80%9D%20toimintaan%20-%20katso%20video%20tullikoiran%20koulutuksesta/2016321515537/4"><p>Hamina–Vaalimaa-moottoritietä rakentava Tieyhtiö Vaalimaa Oy on lahjoittanut 12 000 euroa tullikoiratoimintaan.</p></a></div><div class="nl-info"> <span class="date">10:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b2/small_21513487.jpg"  border="0"  alt="Cameron Sawyer  ahkeroi Kantasatama-hankkeen neuvottelujen parissa ja yrittää saada rahoituksen järjestymään."/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Kantasatama-neuvotteluista%20ei%20tullut%20valmista%20marraskuun%20puoliv%C3%A4liin%20menness%C3%A4%20%20/2016321513484/4">Kantasatama-neuvotteluista ei tullut valmista marraskuun puoliväliin mennessä  </a></div><div class="news-ingress"><a href="/Online/2016/11/22/Kantasatama-neuvotteluista%20ei%20tullut%20valmista%20marraskuun%20puoliv%C3%A4liin%20menness%C3%A4%20%20/2016321513484/4"><p>Kotkan Kantasatama-hankkeen kehitysyhtiöllä ei ole vielä kerrottavanaan hankkeen päärahoittajan ja pääoperaattorin nimiä.</p></a></div><div class="nl-info"> <span class="date">7:55</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c0/small_21514770.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/FC%20KTP%20kertoo%20uuden%20p%C3%A4%C3%A4valmentajan%20t%C3%A4n%C3%A4%C3%A4n%20%E2%80%94%20%E2%80%9DKaikki%20futisihmiset%20Suomessa%20tuntevat%20h%C3%A4net%E2%80%9D/2016321514766/4">FC KTP kertoo uuden päävalmentajan tänään — ”Kaikki futisihmiset Suomessa tuntevat hänet”</a></div><div class="news-ingress"><a href="/Online/2016/11/22/FC%20KTP%20kertoo%20uuden%20p%C3%A4%C3%A4valmentajan%20t%C3%A4n%C3%A4%C3%A4n%20%E2%80%94%20%E2%80%9DKaikki%20futisihmiset%20Suomessa%20tuntevat%20h%C3%A4net%E2%80%9D/2016321514766/4"><p>Jalkapallon Kakkoseen pudonnut FC KTP kertoo uuden päävalmentajansa nimen tänään.</p></a></div><div class="nl-info"> <span class="date">7:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/df/small_Sieppaa_76.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Haminan%20torin%20pys%C3%A4k%C3%B6intialueen%20ajoj%C3%A4rjestelyihin%20muutoksia/20161765/4">Haminan torin pysäköintialueen ajojärjestelyihin muutoksia</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Haminan%20torin%20pys%C3%A4k%C3%B6intialueen%20ajoj%C3%A4rjestelyihin%20muutoksia/20161765/4"><p>Haminan keskustassa muutetaan ajojärjestelyjä ajettaessa Isoympyräkadulta torin yläkolmion parkkipaikalle.</p></a></div><div class="nl-info"> <span class="date">7:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/af/small_21503069.jpg"  border="0"  alt="Ville Suni edustaa perheyhtiön neljättä sukupolvea."/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Perheyrityksen%20sukupolvenvaihdoksessa%20on%20uskallettava%20siirt%C3%A4%C3%A4%20vastuu%20ajoissa/2016521513626/4">Perheyrityksen sukupolvenvaihdoksessa on uskallettava siirtää vastuu ajoissa</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Perheyrityksen%20sukupolvenvaihdoksessa%20on%20uskallettava%20siirt%C3%A4%C3%A4%20vastuu%20ajoissa/2016521513626/4"><p>Sukupolvenvaihdos on monelle yritykselle ylittämätön paikka.</p></a></div><div class="nl-info"> <span class="date">6:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/58/small_21513063.jpg"  border="0"  alt="Pyhtäällä Huutjärven koulun sisäilma on seurannassa joidenkin oppilaiden oireiltua.
"/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Etel%C3%A4-Kymenlaaksossa%20vain%20muutamasta%20koulusta%20ollaan%20viel%C3%A4%20evakossa%20/2016321513299/4">Etelä-Kymenlaaksossa vain muutamasta koulusta ollaan vielä evakossa </a></div><div class="news-ingress"><a href="/Online/2016/11/22/Etel%C3%A4-Kymenlaaksossa%20vain%20muutamasta%20koulusta%20ollaan%20viel%C3%A4%20evakossa%20/2016321513299/4"><p>Etelä-Kymenlaaksossa sisäilmaongelmaisia kouluja on viimeisten vuosien aikana löytynyt tuhka tiheään.</p></a></div><div class="nl-info"> <span class="date">5:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b5/small_21514778.jpg"  border="0"  alt="Tomas Wecksten on vuoden paras yleisurheilija Kymenlaaksossa."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Tomas%20Wecksten%20Kymenlaakson%20paras%20yleisurheilija%20%E2%80%94%20katso%20kaikki%20palkitut%20t%C3%A4st%C3%A4/2016321514774/4">Tomas Wecksten Kymenlaakson paras yleisurheilija — katso kaikki palkitut tästä</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Tomas%20Wecksten%20Kymenlaakson%20paras%20yleisurheilija%20%E2%80%94%20katso%20kaikki%20palkitut%20t%C3%A4st%C3%A4/2016321514774/4"><p>Kymenlaakson Yleisurheilu palkitsi vuoden parhaita urheilijoitaan maanantaina Pyhtäällä.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;23:11</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1b/small_21514693.jpg"  border="0"  alt="William Walkerin (keskellä) nenä on murtunut, eikä mies pelaa KTP:n vierasottelussa keskiviikkona Nokialla."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/KTP-Basketin%20huolet%20syvenev%C3%A4t%20%E2%80%94%20William%20Walkerilta%20murtui%20nen%C3%A4/2016321514687/4">KTP-Basketin huolet syvenevät — William Walkerilta murtui nenä</a></div><div class="news-ingress"><a href="/Online/2016/11/21/KTP-Basketin%20huolet%20syvenev%C3%A4t%20%E2%80%94%20William%20Walkerilta%20murtui%20nen%C3%A4/2016321514687/4"><p>KTP-Basketin huolet loukkaantumisrintamalla ovat yhä pahenemaan päin.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;22:53</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/T%C3%A4llaisia%20erotiikkatuotteita%20suomalaiset%20ostavat%20%E2%80%94%20katso%20HS-video/2016521514444/4">Tällaisia erotiikkatuotteita suomalaiset ostavat — katso HS-video</a></div><div class="news-ingress"><a href="/Online/2016/11/21/T%C3%A4llaisia%20erotiikkatuotteita%20suomalaiset%20ostavat%20%E2%80%94%20katso%20HS-video/2016521514444/4"><p>Erotiikkatuotteiden verkkokauppa vetää, kun perinteiset kivijalkamyymälät kituvat.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;22:46</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/db/small_21513877.jpg"  border="0"  alt="Daniel Bailey heitti viime helmikuun KTP-ottelussa Kotkassa BC Nokialle 24 pistettä. Tässä hän vahtii viime kaudella Kotkassa pelannutta Samuel Haanpäätä."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/KTP%20hankki%20Youngin%20tilalle%20laitahy%C3%B6kk%C3%A4%C3%A4j%C3%A4n%20%E2%80%94%20%E2%80%9DKova%20urheilija%20ja%20puolustaja%2C%20eik%C3%A4%20heitt%C3%A4j%C3%A4n%C3%A4k%C3%A4%C3%A4n%20ihan%20turha%E2%80%9D/2016321514673/4">KTP hankki Youngin tilalle laitahyökkääjän — ”Kova urheilija ja puolustaja, eikä heittäjänäkään ihan turha”</a></div><div class="news-ingress"><a href="/Online/2016/11/21/KTP%20hankki%20Youngin%20tilalle%20laitahy%C3%B6kk%C3%A4%C3%A4j%C3%A4n%20%E2%80%94%20%E2%80%9DKova%20urheilija%20ja%20puolustaja%2C%20eik%C3%A4%20heitt%C3%A4j%C3%A4n%C3%A4k%C3%A4%C3%A4n%20ihan%20turha%E2%80%9D/2016321514673/4"><p>KTP-Basket on hankkinut uuden pelaajan viime viikolla irtisanotun takamiehen Ian Youngin tilalle.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;21:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0c/small_21513209.jpg"  border="0"  alt="Kotkan kaupunginteatterin joukkueen kapteeni Teemu Koskinen ohittaa Lahden kaupunginteatterin puolustuksen."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Kotka%20j%C3%A4i%20hopealle%20teattereiden%20jalkapalloturnauksessa/2016321514279/4">Kotka jäi hopealle teattereiden jalkapalloturnauksessa</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Kotka%20j%C3%A4i%20hopealle%20teattereiden%20jalkapalloturnauksessa/2016321514279/4"><p>Teattereiden välinen jalkapalloturnaus järjestettiin Ruonalan hallissa Kotkassa maanantaina.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;21:25</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/14/small_21513684.jpg"  border="0"  alt="Motellinrannan kunnallistekniikka on ensi vuonna yksi Pyhtään suurimmista investointikohteista."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Verotuotoissa%20puoli%20miljoonaa%20Pyht%C3%A4%C3%A4-lis%C3%A4%C3%A4/2016321513500/4">Verotuotoissa puoli miljoonaa Pyhtää-lisää</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Verotuotoissa%20puoli%20miljoonaa%20Pyht%C3%A4%C3%A4-lis%C3%A4%C3%A4/2016321513500/4"><p>Pyhtään kunnanhallituksen maanantaina hyväksymä budjettiesitys perustuu puoli miljoonaa euroa suurempaan verotuottoarvioon verrattuna summaan, jonka kuntaliiton laskentaohjeet aluksi tuottivat.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;21:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/48/small_Esteettomyys_nettiin.jpg"  border="0"  alt="Vanhan talon esteettömyyttä voi parantaa muun muassa asentamalla hissin. Tällaiseen hankkeeseen voi hakea valtion tukea."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Kaakkois-Suomen%20Vihre%C3%A4t%20vaativat%20hallitukselta%20esteett%C3%B6myyden%20edist%C3%A4mist%C3%A4/2016521513931/4">Kaakkois-Suomen Vihreät vaativat hallitukselta esteettömyyden edistämistä</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Kaakkois-Suomen%20Vihre%C3%A4t%20vaativat%20hallitukselta%20esteett%C3%B6myyden%20edist%C3%A4mist%C3%A4/2016521513931/4"><p>Kaakkois-Suomen Vihreät ry edellyttää Juha Sipilän hallitukselta toimia rakennusten esteettömyyden edistämiseksi.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;21:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9e/small_21513325.jpg"  border="0"  alt="Hamina käynnistää Haminan lippuhamina-hankkeen. Tarkoitus on nostaa kaupungin imagoa."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Hamina%20nostaa%20imagoa%20Lippumaailma-hankkeella/2016321513381/4">Hamina nostaa imagoa Lippumaailma-hankkeella</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Hamina%20nostaa%20imagoa%20Lippumaailma-hankkeella/2016321513381/4"><p>Haminan kaupunki aikoo hyödyntää Suomen lipun 100-vuotiasta taivalta tulevassa imagossaan ja kaupungin brändäämisessä.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;20:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c8/small_21487918.jpg"  border="0"  alt="Marianna Simola ja Janne Ravi jatkavat Nooran ja Valtterin tarinaa Haminan Työskillä.
"/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Noora%20ja%20Valtteri%20jatkavat%20tarinaansa%20Haminan%20Ty%C3%B6skill%C3%A4%20/2016321488287/4">Noora ja Valtteri jatkavat tarinaansa Haminan Työskillä </a></div><div class="news-ingress"><a href="/Online/2016/11/21/Noora%20ja%20Valtteri%20jatkavat%20tarinaansa%20Haminan%20Ty%C3%B6skill%C3%A4%20/2016321488287/4"><p>Radiosta teatteriin työstetyssä Noora ja Valtteri -parisuhdekomediassa ollaan nyt pikkujoulutunnelmissa.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;19:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9d/small_xamk4.jpg"  border="0"  alt="Toimitusjohtaja Heikki Saastamoinen kertoo, että Xamkin perusrahoituksen arvioidaan laskevan vuonna 2017 noin kolme miljoonaa euroa."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Xamk%20irtisanoo%2030%2C%20Kymenlaaksosta%20l%C3%A4htee%2019/2016521513936/4">Xamk irtisanoo 30, Kymenlaaksosta lähtee 19</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Xamk%20irtisanoo%2030%2C%20Kymenlaaksosta%20l%C3%A4htee%2019/2016521513936/4"><p>Kaakkois-Suomen ammattikorkeakoulukonserni Xamk irtisanoo 30 henkilöä.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;18:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/16/small_21513541.jpg"  border="0"  alt="Anssi Räsänen on yksi Uuperinrinteiden uusista omistajista. Kuva on arkistosta."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Uuperinrinteet%20avasi%20kauden%20perjantaina%20%E2%80%94%E2%80%89%20l%C3%A4mmin%20ja%20sateinen%20s%C3%A4%C3%A4%20ei%20haitannut%20laskettelijoita/2016321513517/4">Uuperinrinteet avasi kauden perjantaina —  lämmin ja sateinen sää ei haitannut laskettelijoita</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Uuperinrinteet%20avasi%20kauden%20perjantaina%20%E2%80%94%E2%80%89%20l%C3%A4mmin%20ja%20sateinen%20s%C3%A4%C3%A4%20ei%20haitannut%20laskettelijoita/2016321513517/4"><p>Uuperinrinteiden laskettelukeskus avasi kautensa viime viikon perjantaina.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;18:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/47/small_21512580.jpg"  border="0"  alt="Tuomas Tuokkola veti maanantaina ensimmäiset harjoituksensa KooKoon päävalmentajana."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/KooKoon%20mieli%20muuttui%20nopeasti%20%E2%80%93%20p%C3%A4%C3%A4valmentajalla%20keskiviikkona%20%22t%C3%A4ysi%20tuki%22%2C%20perjantaina%20jo%20sopimus%20uuden%20kanssa/2016521513935/4">KooKoon mieli muuttui nopeasti – päävalmentajalla keskiviikkona "täysi tuki", perjantaina jo sopimus uuden kanssa</a></div><div class="news-ingress"><a href="/Online/2016/11/21/KooKoon%20mieli%20muuttui%20nopeasti%20%E2%80%93%20p%C3%A4%C3%A4valmentajalla%20keskiviikkona%20%22t%C3%A4ysi%20tuki%22%2C%20perjantaina%20jo%20sopimus%20uuden%20kanssa/2016521513935/4"><p>Jääkiekkoliigan tyveen juuttunut KooKoo on erottanut päävalmentaja Petri Mattilan ja nimittänyt tilalle Tuomas Tuokkolan, 40.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;17:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/80/small_21513461.jpg"  border="0"  alt="Pesislegenda Toni Kohonen pistää IPV:n joukkueen puntariin heti ensi kauden avausottelussa."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Superpesiksest%C3%A4%20kuuluu%20kummia%3A%20Imatra%20ja%20Sotkamo%20avaavat%20sarjakauden%20Espanjassa/2016521513934/4">Superpesiksestä kuuluu kummia: Imatra ja Sotkamo avaavat sarjakauden Espanjassa</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Superpesiksest%C3%A4%20kuuluu%20kummia%3A%20Imatra%20ja%20Sotkamo%20avaavat%20sarjakauden%20Espanjassa/2016521513934/4"><p>Imatran Pallo-Veikot ja Sotkamon Jymy avaavat ensi kesän Superpesiskauden Espanjassa pelattavalla ottelussa.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;17:25</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/12/small_21513565.jpg"  border="0"  alt="Valtakunnansyyttäjä harkitsee, onko Joona Mielonen syyllistynyt kunnianloukkaukseen."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Merivirran%20kantelu%20tuotti%20tulosta%3A%20oikeuskansleri%20siirsi%20Mielosen%20asian%20valtakunnansyytt%C3%A4j%C3%A4lle/2016321512874/4">Merivirran kantelu tuotti tulosta: oikeuskansleri siirsi Mielosen asian valtakunnansyyttäjälle</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Merivirran%20kantelu%20tuotti%20tulosta%3A%20oikeuskansleri%20siirsi%20Mielosen%20asian%20valtakunnansyytt%C3%A4j%C3%A4lle/2016321512874/4"><p>Kaupunginvaltuutettu Mertsu Merivirran (sit., kesk.) Facebook-päivityksestä noussut oikeusprosessi on saanut jälleen uuden käänteen.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;17:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/ca/small_21512945.jpg"  border="0"  alt="Vilniemen koulun kauppa varmistui maanantaina, kun kaupunginhallitus päätti myydä sen Esa Clevelle."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/V%C3%A4hemm%C3%A4n%20Vilniemen%20koulusta%20tarjonnut%20voitti%20kilpailun/2016321513424/4">Vähemmän Vilniemen koulusta tarjonnut voitti kilpailun</a></div><div class="news-ingress"><a href="/Online/2016/11/21/V%C3%A4hemm%C3%A4n%20Vilniemen%20koulusta%20tarjonnut%20voitti%20kilpailun/2016321513424/4"><p>Vilniemen koulun myynti helsinkiläiselle Esa Clevelle varmistui maanantaina.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;17:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b6/small_Tiedotteen_kuva_tahteitanolla.jpg"  border="0"  alt="Koululaisia muistutetaan asiallisista ruokailutavoista piirroksilla."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Kymenlaakson%20kouluissa%20v%C3%A4hennet%C3%A4%C3%A4n%20t%C3%A4ll%C3%A4%20viikolla%20ruokaj%C3%A4tett%C3%A4/2016521513307/4">Kymenlaakson kouluissa vähennetään tällä viikolla ruokajätettä</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Kymenlaakson%20kouluissa%20v%C3%A4hennet%C3%A4%C3%A4n%20t%C3%A4ll%C3%A4%20viikolla%20ruokaj%C3%A4tett%C3%A4/2016521513307/4"><p>Kymenlaakson kouluissa kampanjoidaan tällä viikolla roskiin päätyvän ruoan määrän vähentämiseksi.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;16:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Henkil%C3%B6auto%20ajoi%20ojaan%20Laajakoskella/20161762/4">Henkilöauto ajoi ojaan Laajakoskella</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Henkil%C3%B6auto%20ajoi%20ojaan%20Laajakoskella/20161762/4"><p>Laajakoskentiellä Laajakoskella sattui henkilöauton ulosajo noin kello 14.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;14:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/15/small_20314094.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2016/11/21/Kolumni%3A%20K%C3%A4%C3%A4nn%C3%B6s%20vasempaan%20%E2%80%94%20p%C3%A4in%21/2016321509937/68">Kolumni: Käännös vasempaan — päin!?</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2016/11/21/Kolumni%3A%20K%C3%A4%C3%A4nn%C3%B6s%20vasempaan%20%E2%80%94%20p%C3%A4in%21/2016321509937/68"><p>Tämä sulkeisista tuttu komento on tullut viime viikkoina yhdistetyksi myös Virossa meneillään olevaan poliittiseen muutokseen.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Kotkalainen%20lahjoituskampanja%20her%C3%A4tti%20auttamisen%20halun%20-%20tavoite%20ylittynyt%20moninkertaisesti/2016321512124/4">Kotkalainen lahjoituskampanja herätti auttamisen halun - tavoite ylittynyt moninkertaisesti</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Kotkalainen%20lahjoituskampanja%20her%C3%A4tti%20auttamisen%20halun%20-%20tavoite%20ylittynyt%20moninkertaisesti/2016321512124/4"><p>Facebookissa kampanjoidaan köyhien lapsiperheiden hyväksi.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;11:50</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/86/small_21511796.jpg"  border="0"  alt="Maanantain aamuliikenteeseen jalkaan kannattaa laittaa vettä hylkivät jalkineet."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Maanantai%20alkaa%20sateessa%2C%20p%C3%A4iv%C3%A4ll%C3%A4%20poutaisempaa/2016321511797/4">Maanantai alkaa sateessa, päivällä poutaisempaa</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Maanantai%20alkaa%20sateessa%2C%20p%C3%A4iv%C3%A4ll%C3%A4%20poutaisempaa/2016321511797/4"><p>Alkuviikon sää on pilvinen Etelä-Kymenlaaksossa.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;7:53</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/85/small_21503885.jpg"  border="0"  alt="Kuvassa oleva laite on Extorin ensimmäisiä tynnyri-imureita."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Pitk%C3%A4j%C3%A4nteisyys%20on%20kantanut%20Extoria%20vuosien%20yli/2016321502543/4">Pitkäjänteisyys on kantanut Extoria vuosien yli</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Pitk%C3%A4j%C3%A4nteisyys%20on%20kantanut%20Extoria%20vuosien%20yli/2016321502543/4"><p>Kotkalainen Extor juhlii tänä vuonna yrityksen 40-vuotista taivalta.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;6:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b0/small_21510149.jpg"  border="0"  alt="Pyhtäällä vietettiin eilen Lapsen oikeuksien päivän juhlaa."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Lapsivaikutusten%20arviointi%20heikkoa/2016321510265/4">Lapsivaikutusten arviointi heikkoa</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Lapsivaikutusten%20arviointi%20heikkoa/2016321510265/4"><p>Eritasoisten päätösten vaikutuksia lapsiin pohditaan luvattoman vähän.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;5:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/12/small_21510505.jpg"  border="0"  alt="KaVen ja TuTon ottelua seurasi ainakin toistasataa katsojaa."/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/KaVen%20k%C3%A4rkiottelu%20kiinnosti%20Karhulassa%20%E2%80%94%20%E2%80%9DTilausta%20n%C3%A4ytt%C3%A4isi%20olevan%E2%80%9D/2016321510510/4">KaVen kärkiottelu kiinnosti Karhulassa — ”Tilausta näyttäisi olevan”</a></div><div class="news-ingress"><a href="/Online/2016/11/20/KaVen%20k%C3%A4rkiottelu%20kiinnosti%20Karhulassa%20%E2%80%94%20%E2%80%9DTilausta%20n%C3%A4ytt%C3%A4isi%20olevan%E2%80%9D/2016321510510/4"><p>Karhulan liikuntahallin katsomo oli sunnuntaina lähes täynnä, kun Karhulan Veikkojen miesten joukkue kohtasi 2-sarjan kärkiottelussa Turun Toverit.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;22:08</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/85/small_21502601.jpg"  border="0"  alt="Tuula-Liina Varis"/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Kirjailijan%20palkka%20on%20keskim%C3%A4%C3%A4rin%20kaksi%20tuhatta%20euroa%20%E2%80%94%20vuodessa/2016321510166/4">Kirjailijan palkka on keskimäärin kaksi tuhatta euroa — vuodessa</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Kirjailijan%20palkka%20on%20keskim%C3%A4%C3%A4rin%20kaksi%20tuhatta%20euroa%20%E2%80%94%20vuodessa/2016321510166/4"><p>Taiteentekijät ovat Suomessa ahtaalla, se asia ei ole parantunut ollenkaan.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;21:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/66/small_21484632.jpg"  border="0"  alt="Jasmin Niskanen tarjosi kodin romanialaisesta koiratarhasta adoptoidulle Essille. Pieni koira sopeutui hyvin Suomeen ja perhe-elämään."/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/L%C3%B6yt%C3%B6koiria%20tuodaan%20Suomeen%20yh%C3%A4%20enemm%C3%A4n%20%E2%80%94%20toimintaan%20sis%C3%A4ltyy%20my%C3%B6s%20paljon%20riskej%C3%A4/2016521503160/4">Löytökoiria tuodaan Suomeen yhä enemmän — toimintaan sisältyy myös paljon riskejä</a></div><div class="news-ingress"><a href="/Online/2016/11/20/L%C3%B6yt%C3%B6koiria%20tuodaan%20Suomeen%20yh%C3%A4%20enemm%C3%A4n%20%E2%80%94%20toimintaan%20sis%C3%A4ltyy%20my%C3%B6s%20paljon%20riskej%C3%A4/2016521503160/4"><p>Essi-koira touhottaa iloisena vieraita vastaan ovelle.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;20:24</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/cc/small_21505649.jpg"  border="0"  alt="Kotkan vanha poliisitalo tontteineen ei ole herättänyt kiinnostusta ostajissa. Rakennus jää kaupungin käsiin poliisin muutettua uuteen poliisitaloon.
"/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Kotkan%20vanha%20poliisitalo%20ei%20her%C3%A4t%C3%A4%20kiinnostusta%20/2016321505781/4">Kotkan vanha poliisitalo ei herätä kiinnostusta </a></div><div class="news-ingress"><a href="/Online/2016/11/20/Kotkan%20vanha%20poliisitalo%20ei%20her%C3%A4t%C3%A4%20kiinnostusta%20/2016321505781/4"><p>Kotkan uuden poliisitalon valmistuttua Ruukinkadulle jää vanha, huonokuntoinen poliisitalo Kotkan kaupungin haltuun.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;19:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e7/small_21504103.jpg"  border="0"  alt="Maretariumissa pääsee nukkumaan kalojen seurassa joulukuussa."/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Maretarium%20j%C3%A4rjest%C3%A4%C3%A4%20mahdollisuuden%20y%C3%B6py%C3%A4%20kalojen%20seurassa%20/2016321499978/4">Maretarium järjestää mahdollisuuden yöpyä kalojen seurassa </a></div><div class="news-ingress"><a href="/Online/2016/11/20/Maretarium%20j%C3%A4rjest%C3%A4%C3%A4%20mahdollisuuden%20y%C3%B6py%C3%A4%20kalojen%20seurassa%20/2016321499978/4"><p>Maretariumissa järjestetään jälleen Kalojen yö -tapahtuma joulukuussa.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;18:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6e/small_21502386.jpg"  border="0"  alt="Eteläisessä Suomessa ryystetään tummempaa kahvia kuin pohjoisessa."/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Kahvia%20lorisee%20viem%C3%A4riin%20ty%C3%B6paikoilla%20%E2%80%94%20kumpaa%20teill%C3%A4%20juodaan%2C%20itse%20keitetty%C3%A4%20vai%20automaatin%20kahvia/2016521508744/4">Kahvia lorisee viemäriin työpaikoilla — kumpaa teillä juodaan, itse keitettyä vai automaatin kahvia?</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Kahvia%20lorisee%20viem%C3%A4riin%20ty%C3%B6paikoilla%20%E2%80%94%20kumpaa%20teill%C3%A4%20juodaan%2C%20itse%20keitetty%C3%A4%20vai%20automaatin%20kahvia/2016521508744/4"><p>Kahviautomaatit tulevat.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;17:08</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Haminassa%20vedest%C3%A4%20l%C3%B6ydetyn%20miehen%20ep%C3%A4ill%C3%A4%C3%A4n%20hukkuneen/20161761/4">Haminassa vedestä löydetyn miehen epäillään hukkuneen</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Haminassa%20vedest%C3%A4%20l%C3%B6ydetyn%20miehen%20ep%C3%A4ill%C3%A4%C3%A4n%20hukkuneen/20161761/4"><p>Haminassa venelaiturin vierestä vedestä löytyneen miehen epäillään hukkuneen.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;16:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/43/small_21510008.jpg"  border="0"  alt="Sotiemme veteraanit ja kotkalaisten ja Kymenlaakson veteraanijärjestöjen edustajat kokoontuivat yhteiseen juhlaan Sammon juhlasaliin. "/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Veteraanit%20juhlatunnelmissa%20Seuratalo%20Sammolla/2016321509988/4">Veteraanit juhlatunnelmissa Seuratalo Sammolla</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Veteraanit%20juhlatunnelmissa%20Seuratalo%20Sammolla/2016321509988/4"><p>Karhulan-Kymin Sotaveteraanit ry vietti 50-vuotisjuhlallisuuksiaan sunnuntaina Seuratalo Sammolla.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;16:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5d/small_21504244.jpg"  border="0"  alt="Jukka Lilja esittelemässä Lukitustekniikka-STY Oy:n Kotkan toimipistettä."/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Lakimuutos%20velvoittaa%20turvasuojausalan%20yritykset%20hakemaan%20elinkeinolupaa%20%E2%80%94%20%22Est%C3%A4%C3%A4%20rikollisen%20aineksen%20p%C3%A4%C3%A4sy%C3%A4%20alalle%22/2016321502744/4">Lakimuutos velvoittaa turvasuojausalan yritykset hakemaan elinkeinolupaa — "Estää rikollisen aineksen pääsyä alalle"</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Lakimuutos%20velvoittaa%20turvasuojausalan%20yritykset%20hakemaan%20elinkeinolupaa%20%E2%80%94%20%22Est%C3%A4%C3%A4%20rikollisen%20aineksen%20p%C3%A4%C3%A4sy%C3%A4%20alalle%22/2016321502744/4"><p>Turvasuojausalan urakoinnista tulee lakimuutoksen myötä luvanvaraista 1.1.2017 alkaen.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;15:41</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Menehtynyt%20henkil%C3%B6%20nostettiin%20vedest%C3%A4%20Haminassa/20161759/4">Menehtynyt henkilö nostettiin vedestä Haminassa</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Menehtynyt%20henkil%C3%B6%20nostettiin%20vedest%C3%A4%20Haminassa/20161759/4"><p>Kymenlaakson pelastuslaitos löysi menehtyneen henkilön vedestä venelaiturin vierestä läheltä Haminan Pyötsaarentietä.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;15:41</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4c/small_suklaakakku_1.jpg"  border="0"  alt="Viiden minuutin suklaakakku valmistuu mikrossa."/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Iskik%C3%B6%20suklaanhimo%20Starbox-bloggaajat%20tarjoavat%20herkullisia%20kakkureseptej%C3%A4/2016521505989/4">Iskikö suklaanhimo? Starbox-bloggaajat tarjoavat herkullisia kakkureseptejä</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Iskik%C3%B6%20suklaanhimo%20Starbox-bloggaajat%20tarjoavat%20herkullisia%20kakkureseptej%C3%A4/2016521505989/4"><p>Starbox.fi-bloggaajat ovat tällä viikolla innostuneet leipomaan kakkuja, joissa on runsaasti suklaata.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;14:34</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/S%C3%A4hk%C3%B6linjan%20pylv%C3%A4s%20syttyi%20palamaan%20Haminassa%20%E2%80%94%20enimmill%C3%A4%C3%A4n%20200%20ilman%20s%C3%A4hk%C3%B6%C3%A4/20161757/4">Sähkölinjan pylväs syttyi palamaan Haminassa — enimmillään 200 ilman sähköä</a></div><div class="news-ingress"><a href="/Online/2016/11/20/S%C3%A4hk%C3%B6linjan%20pylv%C3%A4s%20syttyi%20palamaan%20Haminassa%20%E2%80%94%20enimmill%C3%A4%C3%A4n%20200%20ilman%20s%C3%A4hk%C3%B6%C3%A4/20161757/4"><p>Sähköpylvään syttyminen tuleen aiheutti sähkökatkoja Haminan pohjoisosassa.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;14:22</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/dc/small_21397888.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2016/11/20/Kolumni%3A%20Kahdeksan%2C%20hyv%C3%A4%20vai%20ansiokansio/2016321499602/68">Kolumni: Kahdeksan, hyvä vai ansiokansio?</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2016/11/20/Kolumni%3A%20Kahdeksan%2C%20hyv%C3%A4%20vai%20ansiokansio/2016321499602/68"><p>Lupasin tokaluokkalaiselle kannustinpalkinnon, jos viime kevään todistuksen pari huonohkoa sanallista arviota muuttuvat seuraavan lukukauden aikana paremmiksi.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ef/small_21503183.jpg"  border="0"  alt="Väitettä suomalaisten heikosta itsetunnosta on toisteltu vuosikymmeniä ja siitä on tullut yleisselitys monille käyttäytymispiirteillemme. Tutkimuksesta ei väitteelle kuitenkaan löydy vahvistusta. "/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Suomalaisten%20huono%20itsetunto%20%E2%80%94%20totta%20vai%20tarua/2016521503159/4">Suomalaisten huono itsetunto — totta vai tarua?</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Suomalaisten%20huono%20itsetunto%20%E2%80%94%20totta%20vai%20tarua/2016521503159/4"><p>Suomalaisilla on huono itsetunto — vai onko sittenkään?</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;12:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5b/small_21440524.jpg"  border="0"  alt="Ihmisen tunnistamattomuus on lapsista erityisen pelottavaa. Naamion alle voi kätkeytyä monenlaisia tunteita. Naamioituneen aikeita on vaikea tunnistaa, mikä antaa olettaa, että hänellä on jotain peiteltävää, sanoo mediatutkija Outi J. Hakola."/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Pelko%20tarttuu%20aikuisista%20lapsiin%20%E2%80%94%20%E2%80%9DEkaluokkalaiset%20pelk%C3%A4%C3%A4v%C3%A4t%20pellej%C3%A4%20tosi%20paljon%E2%80%9D/2016521503163/4">Pelko tarttuu aikuisista lapsiin — ”Ekaluokkalaiset pelkäävät pellejä tosi paljon”</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Pelko%20tarttuu%20aikuisista%20lapsiin%20%E2%80%94%20%E2%80%9DEkaluokkalaiset%20pelk%C3%A4%C3%A4v%C3%A4t%20pellej%C3%A4%20tosi%20paljon%E2%80%9D/2016521503163/4"><p>Lapsen pelko on erilaista kuin ennen.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;10:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1c/small_21474534.jpg"  border="0"  alt="Nadi Hammouda vakuuttaa, että jos haluaa menestyä, pitää hakeutua sinne, missä on pöhinää. "/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Naiskuvistaan%20Nadi%20Hammouda%20tunnetaan/2016521504382/4">Naiskuvistaan Nadi Hammouda tunnetaan</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Naiskuvistaan%20Nadi%20Hammouda%20tunnetaan/2016521504382/4"><p>Sara Chafak, Sara Sieppi, Martina Aitolehti, Janni Hussi...</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;9:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6b/small_21507624.jpg"  border="0"  alt="Professori Maaret Castrén työskentelee HYKS Akuutin toimialajohtajana."/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Hoitosuosituksia%20noudatetaan%20heikosti/2016321507758/4">Hoitosuosituksia noudatetaan heikosti</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Hoitosuosituksia%20noudatetaan%20heikosti/2016321507758/4"><p>Hoitosuosituksia noudatetaan liian vähän.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;8:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Kellari%20syttyi%20Haminassa%20%E2%80%94%20talosta%20pelastettiin%20kaksi%20koiraa%20ja%20kolme%20kissaa/20161751/4">Kellari syttyi Haminassa — talosta pelastettiin kaksi koiraa ja kolme kissaa</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Kellari%20syttyi%20Haminassa%20%E2%80%94%20talosta%20pelastettiin%20kaksi%20koiraa%20ja%20kolme%20kissaa/20161751/4"><p>Omakotitalon kellarissa Haminan Ala-Heikkiläntiellä syttyi tulipalo noin kello 3 yöllä.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;7:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0f/small_21490641.jpg"  border="0"  alt="Aiesopimuksen allekirjoittivat Pentti M. Hämäläinen Haminasta, Satu Kallio Ruotsinpyhtäältä, Kirsi Aittola Kouvolasta ja Heikki J. Oksanen Kotkasta."/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Rintamaveteraaneille%20yhteinen%20paikallisosasto/2016321491027/4">Rintamaveteraaneille yhteinen paikallisosasto</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Rintamaveteraaneille%20yhteinen%20paikallisosasto/2016321491027/4"><p>Rintamaveteraanien Kymenlaakson maakunnan ja entisen Ruotsinpyhtään kunnan alueella toimivat Rintamaveteraanien paikallisosastot allekirjoittivat 10.11.2016 aiesopimuksen, jonka tavoitteena on vähentää alueella tarpeettomia hallinnollisia toimia ja keskittää vähenevät voimavarat entistä tehokkaammin rintamaveteraanien edunvalvontatyöhön ja heidän tukemiseen paikallisesti.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;7:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/52/small_21507759.jpg"  border="0"  alt="Pääministeri Juha Sipilän päivä Etelä-Karjalassa alkoi katutapahtumilla."/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/P%C3%A4%C3%A4ministeri%20Juha%20Sipil%C3%A4%20uskoo%20biojalostamoja%20syntyv%C3%A4n%20my%C3%B6s%20Kaakkois-Suomeen/2016521508742/4">Pääministeri Juha Sipilä uskoo biojalostamoja syntyvän myös Kaakkois-Suomeen</a></div><div class="news-ingress"><a href="/Online/2016/11/20/P%C3%A4%C3%A4ministeri%20Juha%20Sipil%C3%A4%20uskoo%20biojalostamoja%20syntyv%C3%A4n%20my%C3%B6s%20Kaakkois-Suomeen/2016521508742/4"><p>Investointiuutisia biojalostamoista on tippumassa myös Kaakkois-Suomeen.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;6:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2d/small_21499908.jpg"  border="0"  alt="Esko Jokinen nosti rahaa Pyhtään Siltakylän automaatista, joka on lakkautusuhan alla."/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Miehikk%C3%A4l%C3%A4n%20ja%20Pyht%C3%A4%C3%A4n%20pankkiautomaatit%20vaakalaudalla/2016321502536/4">Miehikkälän ja Pyhtään pankkiautomaatit vaakalaudalla</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Miehikk%C3%A4l%C3%A4n%20ja%20Pyht%C3%A4%C3%A4n%20pankkiautomaatit%20vaakalaudalla/2016321502536/4"><p>Kaikissa Etelä-Kymenlaakson kunnissa on tällä hetkellä vähintään yksi pankkiautomaatti.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;5:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f7/small_kai_skytta_canis_lupus_2.jpg"  border="0"  alt="Maa – ja metsätalousministeriö on esittänyt enintään 40:ää suden metsästyslupaa poronhoitoalueen ulkopuoliseen Suomeen."/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Mets%C3%A4st%C3%A4j%C3%A4t%20haluavat%20sudelle%20lis%C3%A4%C3%A4%20kaatolupia/2016521508740/4">Metsästäjät haluavat sudelle lisää kaatolupia</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Mets%C3%A4st%C3%A4j%C3%A4t%20haluavat%20sudelle%20lis%C3%A4%C3%A4%20kaatolupia/2016521508740/4"><p>Suomen Metsästäjäliitto haluaa lisää metsästyslupia susille kuluvaksi talveksi.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;22:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/cc/small_21502771.jpg"  border="0"  alt="Summan koulun lakkauttamisesta saatavat säästöt on laskettu. Koulu on ollut kiinni viime vuodesta."/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Koululakkautuksella%20saatiin%20s%C3%A4%C3%A4st%C3%B6%C3%A4/2016321503967/4">Koululakkautuksella saatiin säästöä</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Koululakkautuksella%20saatiin%20s%C3%A4%C3%A4st%C3%B6%C3%A4/2016321503967/4"><p>Summan koulun lakkauttaminen viime vuonna on tuonut Haminan kaupungin lasten ja nuorten koulutuspalveluille säästöä 319 300 euroa.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;21:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/98/small_21508544.jpg"  border="0"  alt="Joni Jokila riemuitsi iskettyään Titaanien 2&ndash;0-johtomaalin."/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Titaanit%20nahkoo%20per%C3%A4p%C3%A4%C3%A4n%20porukoita%2C%20karsintaviiva%20j%C3%A4i%20taakse/2016321508679/4">Titaanit nahkoo peräpään porukoita, karsintaviiva jäi taakse</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Titaanit%20nahkoo%20per%C3%A4p%C3%A4%C3%A4n%20porukoita%2C%20karsintaviiva%20j%C3%A4i%20taakse/2016321508679/4"><p>Titaanit on kolmessa viimeisimmässä ottelussaan pystynyt voittamaan tämänhetkisiä päävastustajiaan.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;19:43</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Kyamk%20saa%20ambulanssisimulaattorin%20Kotkaan/2016321507852/4">Kyamk saa ambulanssisimulaattorin Kotkaan</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Kyamk%20saa%20ambulanssisimulaattorin%20Kotkaan/2016321507852/4"><p>Kyamkin Metsolan kampukselle rakennetaan ensi vuonna ambulanssisimulaattori.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;18:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/60/small_21506313.jpg"  border="0"  alt="Hector esiintyy Kotkassa 3. joulukuuta."/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Hector%20saapuu%2050-vuotisjuhlakiertueellaan%20Kotkaan/2016321506312/4">Hector saapuu 50-vuotisjuhlakiertueellaan Kotkaan</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Hector%20saapuu%2050-vuotisjuhlakiertueellaan%20Kotkaan/2016321506312/4"><p>Hectorin kappaleissa on aina ollut vahva yhteiskunnallinen ulottuvuus.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;17:28</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f7/small_sirpa_paatero_6.jpg"  border="0"  alt="Sirpa Paatero ei haikaile puheenjohtajan tehtävään."/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Sirpa%20Paatero%20kannattaa%20Antti%20Rinteen%20jatkoa%20ja%20ihmettelee%2C%20mist%C3%A4%20h%C3%A4nen%20nimens%C3%A4%20on%20noussut%20puheenjohtajapohdintoihin/20161745/4">Sirpa Paatero kannattaa Antti Rinteen jatkoa ja ihmettelee, mistä hänen nimensä on noussut puheenjohtajapohdintoihin</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Sirpa%20Paatero%20kannattaa%20Antti%20Rinteen%20jatkoa%20ja%20ihmettelee%2C%20mist%C3%A4%20h%C3%A4nen%20nimens%C3%A4%20on%20noussut%20puheenjohtajapohdintoihin/20161745/4"><p>Kotkalainen SDP:n kansanedustaja Sirpa Paatero kannattaa puheenjohtaja Antti Rinteelle jatkokautta.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;17:28</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Haminan%20lukion%20uudet%20ylioppilaat%20syksy%202016/20161742/4">Haminan lukion uudet ylioppilaat syksy 2016</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Haminan%20lukion%20uudet%20ylioppilaat%20syksy%202016/20161742/4"><p>Haminan lukion uudet ylioppilaat:</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;15:37</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e9/small_21504280.jpg"  border="0"  alt="Joulupukki avaa joulun lauantaina Rovaniemellä."/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Joulupukki%20avaa%20joulunajan%20Rovaniemell%C3%A4%20%E2%80%93%20seuraa%20suoraa%20l%C3%A4hetyst%C3%A4%20t%C3%A4%C3%A4lt%C3%A4%20kello%2016/2016521503165/4">Joulupukki avaa joulunajan Rovaniemellä – seuraa suoraa lähetystä täältä kello 16</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Joulupukki%20avaa%20joulunajan%20Rovaniemell%C3%A4%20%E2%80%93%20seuraa%20suoraa%20l%C3%A4hetyst%C3%A4%20t%C3%A4%C3%A4lt%C3%A4%20kello%2016/2016521503165/4"><p>Joulupukki avaa joulukauden lauantaina Rovaniemellä.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;15:25</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/90/small_21507747.jpg"  border="0"  alt="Vuoden reserviläiseksi valittiin imatralainen Mika Albertsson."/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Sankarivainajien%20etsij%C3%A4%20palkittiin%20vuoden%20reservil%C3%A4isen%C3%A4%2C%20Mika%20Albertsson%20on%20ollut%20tuomassa%20l%C3%A4hes%20300%20vainajaa%20Suomeen/2016521506421/4">Sankarivainajien etsijä palkittiin vuoden reserviläisenä, Mika Albertsson on ollut tuomassa lähes 300 vainajaa Suomeen</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Sankarivainajien%20etsij%C3%A4%20palkittiin%20vuoden%20reservil%C3%A4isen%C3%A4%2C%20Mika%20Albertsson%20on%20ollut%20tuomassa%20l%C3%A4hes%20300%20vainajaa%20Suomeen/2016521506421/4"><p></p><p> Mika Albertsson valittiin vuoden reserviläiseksi Reserviläisliiton syyskokouksessa lauantaina Lappeenrannassa.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;14:53</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Reserviupseerikoulun%20johtaja%20vaihtuu/2016321504003/4">Reserviupseerikoulun johtaja vaihtuu</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Reserviupseerikoulun%20johtaja%20vaihtuu/2016321504003/4"><p>Haminan Reserviupseerikoulun johtaja vaihtuu ensi helmikuun alussa.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;14:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/84/small_21507656.jpg"  border="0"  alt="SDP:n puheenjohtaja Antti Rinne hakee jatkokautta puheenjohtajana. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Antti%20Rinne%20hakee%20jatkokautta%20Sdp%3An%20puheenjohtajana/2016521506418/4">Antti Rinne hakee jatkokautta Sdp:n puheenjohtajana</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Antti%20Rinne%20hakee%20jatkokautta%20Sdp%3An%20puheenjohtajana/2016521506418/4"><p>Sdp:n puheenjohtaja Antti Rinne kertoi odotetusti lauantaina puoluevaltuuston kokouksessa aikovansa hakea jatkokautta puheenjohtajana.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;13:24</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/da/small_20295310.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2016/11/19/Kolumni%3A%20Aloitteella%20eroon%20kes%C3%A4ajasta/2016321474058/68">Kolumni: Aloitteella eroon kesäajasta</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2016/11/19/Kolumni%3A%20Aloitteella%20eroon%20kes%C3%A4ajasta/2016321474058/68"><p>Kolmisen viikkoa sitten Suomi siirtyi taas normaaliaikaan.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2c/small_21475058.jpg"  border="0"  alt="Sisustusarkkitehti Tiina Narisella on toimisto Kouvolassa, mutta työt vievät häntä eri puolille Etelä-Suomea."/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Huonokuntoisestakin%20saa%20hyv%C3%A4n%20kodin/2016521503161/4">Huonokuntoisestakin saa hyvän kodin</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Huonokuntoisestakin%20saa%20hyv%C3%A4n%20kodin/2016521503161/4"><p>1970-luvun yksiön pinnat, kalusteet ja koneet olivat aikansa eläneet, rikkinäiset ja likaiset.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;11:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/04/small_21504238.jpg"  border="0"  alt="Vilniemen koulusta käydyn kilpailun on ratkaisemassa kyläläisten kanta."/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Cleve%20voittamassa%20tarjouskilpailun%20Vilniemen%20koulusta/2016321504205/4">Cleve voittamassa tarjouskilpailun Vilniemen koulusta</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Cleve%20voittamassa%20tarjouskilpailun%20Vilniemen%20koulusta/2016321504205/4"><p>Vilniemen koulu on menossa helsinkiläiselle Esa Clevelle.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;9:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/74/small_21503957.jpg"  border="0"  alt="Veijo Huopainen on yksi Tarja Viljakaisen vakioasiakkaista. Moni kyläläinen on tullut tutuksi vuosien varrella."/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Miehikk%C3%A4l%C3%A4n%20yritt%C3%A4j%C3%A4palkittu%20on%20koko%20kyl%C3%A4n%20tuttu/2016321504085/4">Miehikkälän yrittäjäpalkittu on koko kylän tuttu</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Miehikk%C3%A4l%C3%A4n%20yritt%C3%A4j%C3%A4palkittu%20on%20koko%20kyl%C3%A4n%20tuttu/2016321504085/4"><p>Virolahti-Miehikkälän Yrittäjät myönsi eilen Vuoden yrittäjä -palkinnon miehikkäläläiselle Tarja Viljakaiselle.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;6:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Langinkosken%20koulun%20oppilaat%20siirtyv%C3%A4t%20Savottaan%20talvilomalla/2016321505192/4">Langinkosken koulun oppilaat siirtyvät Savottaan talvilomalla</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Langinkosken%20koulun%20oppilaat%20siirtyv%C3%A4t%20Savottaan%20talvilomalla/2016321505192/4"><p>Langinkosken koulun oppilaat siirtyvät entiseen metsä- ja puutalousoppilaitokseen Savottaan viimeistään viikolla 9.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;5:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/Kolme%20pelastettiin%20helikopterilla%20karilta%20Haminassa/20161738/4">Kolme pelastettiin helikopterilla karilta Haminassa</a></div><div class="news-ingress"><a href="/Online/2016/11/18/Kolme%20pelastettiin%20helikopterilla%20karilta%20Haminassa/20161738/4"><p>Yhdeksänmetrinen vene ajoi kivelle Eistinkarilla Haminassa noin kello 21.</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;22:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c6/small_amzil.jpg"  border="0"  alt="Mustapha Amzil (vasemmalla) debytoi Korisliigassa perjantaina."/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/Mustapha%20Amzil%20teki%20KTP-historiaa%20nuorimpana%20p%C3%A4%C3%A4sarjapelaajana%20%E2%80%94%20katso%20lista%20muista%20KTP-teineist%C3%A4/20161737/4">Mustapha Amzil teki KTP-historiaa nuorimpana pääsarjapelaajana — katso lista muista KTP-teineistä</a></div><div class="news-ingress"><a href="/Online/2016/11/18/Mustapha%20Amzil%20teki%20KTP-historiaa%20nuorimpana%20p%C3%A4%C3%A4sarjapelaajana%20%E2%80%94%20katso%20lista%20muista%20KTP-teineist%C3%A4/20161737/4"><p>B-juniori Mustapha Amzil kirjoitutti nimensä KTP:n 60-vuotiseen pääsarjahistoriaan perjantain Vilpas-ottelussa.</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;22:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2f/small_21423886.jpg"  border="0"  alt="Maaria Päivisen uusi romaani Kellari kuvaa pakkomielteistä rakkautta. Teos sijoittuu Islantiin, josta kirjailija muutti Kotkaan tänä syksynä."/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/Maaria%20P%C3%A4ivinen%20kirjoitti%20kirjan%20rakkaudesta%20ja%20kostonhimosta/2016321503981/4">Maaria Päivinen kirjoitti kirjan rakkaudesta ja kostonhimosta</a></div><div class="news-ingress"><a href="/Online/2016/11/18/Maaria%20P%C3%A4ivinen%20kirjoitti%20kirjan%20rakkaudesta%20ja%20kostonhimosta/2016321503981/4"><p>Kirjailija Maaria Päivinen tutkii uudessa romaanissaan pakkomielteistä rakkautta.</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;21:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/92/small_21506432.jpg"  border="0"  alt="KTP:n Monyea Pratt ajoi korille, Vilppaan Nathan Buss puolusti."/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/Eih%2C%20mik%C3%A4%20loppu%21%20%E2%80%94%20Vilpas%20vei%20pisteet%20viime%20hetken%20kolmosella/2016321506449/4">Eih, mikä loppu! — Vilpas vei pisteet viime hetken kolmosella</a></div><div class="news-ingress"><a href="/Online/2016/11/18/Eih%2C%20mik%C3%A4%20loppu%21%20%E2%80%94%20Vilpas%20vei%20pisteet%20viime%20hetken%20kolmosella/2016321506449/4"><p>KTP-Basketin joukkue ja Karhuvuoren kotiyleisö tunsivat itsensä varmasti ryöstetyiksi.</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;20:36</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/Salakuljetettua%20viinaa%20ja%20tupakkaa%20myyneelle%20ehdollista%20/2016321506076/4">Salakuljetettua viinaa ja tupakkaa myyneelle ehdollista </a></div><div class="news-ingress"><a href="/Online/2016/11/18/Salakuljetettua%20viinaa%20ja%20tupakkaa%20myyneelle%20ehdollista%20/2016321506076/4"><p>Venäjältä ja Virosta alkoholia ja savukkeita salakuljettanut Kotkassa asuva ulkomaalaistaustainen 48-vuotias mies tuomittiin törkeästä veropetoksesta ja alkoholirikoksesta ehdolliseen kahdeksan kuukauden vankeusrangaistukseen perjantaina Kymenlaakson käräjäoikeudessa Kotkassa.</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;19:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/63/small_21503958.jpg"  border="0"  alt="Tarja Viljakainen sai Virolahti-Miehikkälän yrittäjien vuosittaisen yrittäjäpalkinnon."/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/Kaakonkulmalla%20palkittiin%20yritt%C3%A4ji%C3%A4/2016321503281/4">Kaakonkulmalla palkittiin yrittäjiä</a></div><div class="news-ingress"><a href="/Online/2016/11/18/Kaakonkulmalla%20palkittiin%20yritt%C3%A4ji%C3%A4/2016321503281/4"><p>Haminan ja Virolahti-Miehikkälän Yrittäjien juhlassa on palkittu hetki sitten joukko alueen yrittäjiä.</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;19:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e4/small_21505659.jpg"  border="0"  alt="KTP-Basket etsii Ian Youngin tilalle uutta ulkomaalaispelaajaa."/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/Youngin%20poissaolon%20syy%20selvisi%3A%20KTP%20purki%20sopimuksen/2016321505305/4">Youngin poissaolon syy selvisi: KTP purki sopimuksen</a></div><div class="news-ingress"><a href="/Online/2016/11/18/Youngin%20poissaolon%20syy%20selvisi%3A%20KTP%20purki%20sopimuksen/2016321505305/4"><p>KTP-Basket on purkanut takamies Ian Youngin sopimuksen.</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;18:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b8/small_21503942.jpg"  border="0"  alt="Kotkalainen Seppo Rintamo johtaa Carean hallitusta."/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/Rintamo%20odottaa%20ehdollista%20lupaa%20KOKS%3An%20laajennukseen/2016321503988/4">Rintamo odottaa ehdollista lupaa KOKS:n laajennukseen</a></div><div class="news-ingress"><a href="/Online/2016/11/18/Rintamo%20odottaa%20ehdollista%20lupaa%20KOKS%3An%20laajennukseen/2016321503988/4"><p>Carean hallituksen puheenjohtaja Seppo Rintamo (kok.) odottaa sosiaali- ja terveysministeriön päätöstä KOKS:n investointiluvasta lähipäivinä.</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;17:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2e/small_19927072.jpg"  border="0"  alt="Suomen ja Venäjän raja Nuijamaan Kolarin kylän kohdalla lokakuussa 2009.
"/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/Ven%C3%A4j%C3%A4%2C%20turvapaikanhakijat%20ja%20Suomen%20ty%C3%B6tt%C3%B6myys%20huolestuttavat%20eniten%20maanpuolustusj%C3%A4rjest%C3%B6jen%20j%C3%A4seni%C3%A4/2016521505474/4">Venäjä, turvapaikanhakijat ja Suomen työttömyys huolestuttavat eniten maanpuolustusjärjestöjen jäseniä</a></div><div class="news-ingress"><a href="/Online/2016/11/18/Ven%C3%A4j%C3%A4%2C%20turvapaikanhakijat%20ja%20Suomen%20ty%C3%B6tt%C3%B6myys%20huolestuttavat%20eniten%20maanpuolustusj%C3%A4rjest%C3%B6jen%20j%C3%A4seni%C3%A4/2016521505474/4"><p>Reserviläisjärjestöjen ja muiden maanpuolustusjärjestöjen jäsenien uhkakuvat on nyt selvitetty laajalla tutkimuksella.</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;16:50</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/83/small_21505403.jpg"  border="0"  alt="Monyea Prattin lisäksi KTP:n historiassa ovat tripla-tuplaan pystyneet vain Darrin Fowlkes kaudella 1996&ndash;97 ja Sharaud Curry kaudella 2013&ndash;14."/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/KTP%20kuittaamaan%20avauskierroksen%20murskatappiota%20%E2%80%94%20%E2%80%9DJoukkue%20alkaa%20vasta%20oppia%20pelaamaan%20yhteen%E2%80%9D/2016321505338/4">KTP kuittaamaan avauskierroksen murskatappiota — ”Joukkue alkaa vasta oppia pelaamaan yhteen”</a></div><div class="news-ingress"><a href="/Online/2016/11/18/KTP%20kuittaamaan%20avauskierroksen%20murskatappiota%20%E2%80%94%20%E2%80%9DJoukkue%20alkaa%20vasta%20oppia%20pelaamaan%20yhteen%E2%80%9D/2016321505338/4"><p>KTP-Basket palaa tänään Korisliigan pelien pariin kahden viikon tauon jälkeen.</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;15:53</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8f/small_21503928.jpg"  border="0"  alt="Roman Eremenko sai UEFA:lta kahden vuoden kilpailukiellon."/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/Roman%20Eremenko%20k%C3%A4r%C3%A4hti%20kokaiinista%20%E2%80%93%20sai%20kahden%20vuoden%20kilpailukiellon/2016521503157/4">Roman Eremenko kärähti kokaiinista – sai kahden vuoden kilpailukiellon</a></div><div class="news-ingress"><a href="/Online/2016/11/18/Roman%20Eremenko%20k%C3%A4r%C3%A4hti%20kokaiinista%20%E2%80%93%20sai%20kahden%20vuoden%20kilpailukiellon/2016521503157/4"><p>Suomen miesten jalkapallomaajoukkueen tähtipelaaja Roman Eremenko, 29, on saanut tuomion Uefan kurinpitovaliokunnalta.</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;13:49</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0c/small_20294599.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2016/11/18/Kolumni%3A%20Ei%20ole%20koulun%20myynti%20helppoa/2016321498779/68">Kolumni: Ei ole koulun myynti helppoa</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2016/11/18/Kolumni%3A%20Ei%20ole%20koulun%20myynti%20helppoa/2016321498779/68"><p>Vilniemen koulu on ollut lopettamispäätöksen jälkeen varsinainen riesa Haminan kaupungille.</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/Karhulan%20lukion%20uudet%20ylioppilaat%20syksy%202016/2016321503956/4">Karhulan lukion uudet ylioppilaat syksy 2016</a></div><div class="news-ingress"><a href="/Online/2016/11/18/Karhulan%20lukion%20uudet%20ylioppilaat%20syksy%202016/2016321503956/4"><p>Karhulan lukion uudet ylioppilaat</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;13:11</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/Vaalimaalla%20pys%C3%A4ytettiin%20auto%2C%20joka%20varastettiin%20kaksi%20vuotta%20sitten%20Ven%C3%A4j%C3%A4ll%C3%A4/2016321503430/4">Vaalimaalla pysäytettiin auto, joka varastettiin kaksi vuotta sitten Venäjällä</a></div><div class="news-ingress"><a href="/Online/2016/11/18/Vaalimaalla%20pys%C3%A4ytettiin%20auto%2C%20joka%20varastettiin%20kaksi%20vuotta%20sitten%20Ven%C3%A4j%C3%A4ll%C3%A4/2016321503430/4"><p>Kaakkois-Suomen rajavartiosto tutkii epäiltyä törkeää kätkemisrikosta.</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;12:54</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/Virolahden%20lukion%20uudet%20ylioppilaat%20syksy%202016/2016321503376/4">Virolahden lukion uudet ylioppilaat syksy 2016</a></div><div class="news-ingress"><a href="/Online/2016/11/18/Virolahden%20lukion%20uudet%20ylioppilaat%20syksy%202016/2016321503376/4"><p>Virolahden lukion uudet ylioppilaat (Harjun yhdistelmäopiskelijat):</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;12:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/71/small_3677875_1.jpg"  border="0"  alt="Syksyn ylioppilaita juhlistetaan kouluilla perjantaina 2.joulukuuta."/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/Kotkan%20lyseon%20lukion%20ja%20Kotkan%20aikuislukion%20uudet%20ylioppilaat%20syksy%202016/2016321503324/4">Kotkan lyseon lukion ja Kotkan aikuislukion uudet ylioppilaat syksy 2016</a></div><div class="news-ingress"><a href="/Online/2016/11/18/Kotkan%20lyseon%20lukion%20ja%20Kotkan%20aikuislukion%20uudet%20ylioppilaat%20syksy%202016/2016321503324/4"><p>Kotkan lyseon lukion uudet ylioppilaat:</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;12:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/84/small_21502974.jpg"  border="0"  alt="Lastensuojelun määräajat ylittyvät kunnissa usein henkilöstöpulan takia."/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/Avi%20kehottaa%20Virolahtea%20kiinnitt%C3%A4m%C3%A4%C3%A4n%20huomiota%20lastensuojeluun/2016321502569/4">Avi kehottaa Virolahtea kiinnittämään huomiota lastensuojeluun</a></div><div class="news-ingress"><a href="/Online/2016/11/18/Avi%20kehottaa%20Virolahtea%20kiinnitt%C3%A4m%C3%A4%C3%A4n%20huomiota%20lastensuojeluun/2016321502569/4"><p>Etelä-Suomen aluehallintovirasto (Avi) kehottaa Virolahtea kiinnittämään huomiota lastensuojelun määräaikoihin.</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;11:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/Kristillisdemokraatit%20tavoittelee%20kolmea%20paikkaa%20Haminan%20valtuustoon/20161729/4">Kristillisdemokraatit tavoittelee kolmea paikkaa Haminan valtuustoon</a></div><div class="news-ingress"><a href="/Online/2016/11/18/Kristillisdemokraatit%20tavoittelee%20kolmea%20paikkaa%20Haminan%20valtuustoon/20161729/4"><p> Haminan kristillisdemokraatit lähtee tavoittelemaan viime vaalien asemaa ensi kevään kuntavaaleissa.</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;10:14</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c0/small_21484547.jpg"  border="0"  alt="Ella ja Pekka Ahokas paistoivat lauantaina makkaraa Kumparepuistossa. Äiti Miia Maaranen ja veli Leo Ahokas valvoivat kokkailuja taustalla."/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/Talvellakin%20voi%20k%C3%A4yd%C3%A4%20ev%C3%A4sretkell%C3%A4%20%E2%80%94%20mitk%C3%A4%20ovat%20sinun%20suosikkikohteesi/2016321484562/4">Talvellakin voi käydä eväsretkellä — mitkä ovat sinun suosikkikohteesi?</a></div><div class="news-ingress"><a href="/Online/2016/11/18/Talvellakin%20voi%20k%C3%A4yd%C3%A4%20ev%C3%A4sretkell%C3%A4%20%E2%80%94%20mitk%C3%A4%20ovat%20sinun%20suosikkikohteesi/2016321484562/4"><p>Myös talvella voi lähteä eväsretkelle.</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;9:53</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/Karhulan%20Hovi%20ja%20Kosken%C3%A4yr%C3%A4s%20yh%C3%A4%20vailla%20uutta%20omistajaa/2016321500091/4">Karhulan Hovi ja Koskenäyräs yhä vailla uutta omistajaa</a></div><div class="news-ingress"><a href="/Online/2016/11/18/Karhulan%20Hovi%20ja%20Kosken%C3%A4yr%C3%A4s%20yh%C3%A4%20vailla%20uutta%20omistajaa/2016321500091/4"><p>Karhulan Hovin arvokiinteistö etsii vieläkin uutta omistajaa.</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;8:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/92/small_21500464.jpg"  border="0"  alt="130-vuotias Tavastilan koulu on valmis ottamaan vastaan uuden opetussuunnitelman mukanaan tuomat haasteet."/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/Tavastilan%20koulun%20rehtori%20Ilkka%20Ahola%3A%20Vanha%20koulu%20ja%20uusi%20opetussuunnitelma%20sopivat%20hyvin%20yhteen/2016321500043/4">Tavastilan koulun rehtori Ilkka Ahola: Vanha koulu ja uusi opetussuunnitelma sopivat hyvin yhteen</a></div><div class="news-ingress"><a href="/Online/2016/11/18/Tavastilan%20koulun%20rehtori%20Ilkka%20Ahola%3A%20Vanha%20koulu%20ja%20uusi%20opetussuunnitelma%20sopivat%20hyvin%20yhteen/2016321500043/4"><p>Tavastilan koulun rehtori Ilkka Ahola kertoo, että 130-vuotias koulu voi hyvin ja tulevaisuuskin näyttää hyvältä.</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;7:55</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/14/small_21500738.jpg"  border="0"  alt="Jokaisella aluksella on sekstantti, siltä varalta, että tekniikka pettää ja pitää suunnistaa tähtien perusteella. Roma Snug -aluksen toinen perämies Aceto Daniele tähyää harmaalta taivaalta turhaan aurinkoa. "/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/Roma%20Snug%20menee%20sinne%2C%20miss%C3%A4%20tarvitaan/2016321500885/4">Roma Snug menee sinne, missä tarvitaan</a></div><div class="news-ingress"><a href="/Online/2016/11/18/Roma%20Snug%20menee%20sinne%2C%20miss%C3%A4%20tarvitaan/2016321500885/4"><p>Roma Snug -aluksen kapteeni Nicolo Pescatore on huomannut, että laivojen liikkeistä voi päätellä markkinoiden ja talouden tilan.</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;7:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/cc/small_21499856.jpg"  border="0"  alt="Rakennustelineitä purettiin torstaina Reserviupseerikoulun päärakennuksen edestä."/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/RUK%3An%20p%C3%A4%C3%A4rakennuksessa%20normaalia%20vuosikorjausta/2016321500118/4">RUK:n päärakennuksessa normaalia vuosikorjausta</a></div><div class="news-ingress"><a href="/Online/2016/11/18/RUK%3An%20p%C3%A4%C3%A4rakennuksessa%20normaalia%20vuosikorjausta/2016321500118/4"><p>Haminan Reserviupseerikoulun päärakennuksen julkisivulla seisoneet isot rakennustelineet ovat mietityttäneet Kymen Sanomien lukijaa.</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;6:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/01/small_21500739.jpg"  border="0"  alt="Roma Snug -aluksen tuomaa rautamalmia on tarkoitus käyttää kaasuputkien pinnoituksessa. "/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/Roma%20Snug%20toi%20Mussaloon%2083%E2%80%89000%20rautamalmia%20kaasuputkien%20pinnoitukseen%20/2016321500835/4">Roma Snug toi Mussaloon 83 000 rautamalmia kaasuputkien pinnoitukseen </a></div><div class="news-ingress"><a href="/Online/2016/11/18/Roma%20Snug%20toi%20Mussaloon%2083%E2%80%89000%20rautamalmia%20kaasuputkien%20pinnoitukseen%20/2016321500835/4"><p>Sunnuntai-illalla Haminan—Kotkan satamaan saapui monsterilaiva, jonka uumenissa kulkeutui 83 000 tonnia rautamalmia.</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;5:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ef/small_21501056.jpg"  border="0"  alt="Kotkan kaupunginvaltuuston puheenjohtaja Nina Brask, Metalliliiton puheenjohtaja Riku Aalto ja Metallin Karhulan osaston puheenjohtaja Kari Niininen keskustelivat Vellamossa ennen torstai-iltaista After Work-tilaisuutta."/></div></div>
<div class="news-title"><a href="/Online/2016/11/17/Metallin%20Riku%20Aalto%20arvioi%20kiky-sopimuksen%20jo%20vaikuttaneen%20/2016321501123/4">Metallin Riku Aalto arvioi kiky-sopimuksen jo vaikuttaneen </a></div><div class="news-ingress"><a href="/Online/2016/11/17/Metallin%20Riku%20Aalto%20arvioi%20kiky-sopimuksen%20jo%20vaikuttaneen%20/2016321501123/4"><p>Kotkassa torstaina vieraillut Metalliliiton puheenjohtaja Riku Aalto uskoo, että suomalaisella teollisuudella on ollut jo pidemmän aikaa uskoa parempaan tulevaisuuteen.</p></a></div><div class="nl-info"> <span class="date">17.11.&nbsp;21:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6b/small_21460287.jpg"  border="0"  alt="Lastenmuusikko Satu Sopanen on käynyt syksyn mittaan  pariin otteeseen harjoituttamassa orkesterin kolmesta kummiluokasta koottua lapsikuoroa."/></div></div>
<div class="news-title"><a href="/Online/2016/11/17/Lapsikuoro%20Kymi%20Sinfoniettan%20avustajina%20joulusadussa/2016321496043/4">Lapsikuoro Kymi Sinfoniettan avustajina joulusadussa</a></div><div class="news-ingress"><a href="/Online/2016/11/17/Lapsikuoro%20Kymi%20Sinfoniettan%20avustajina%20joulusadussa/2016321496043/4"><p>Kuusankoskelaisella Ella Järvisellä on jännät paikat.</p></a></div><div class="nl-info"> <span class="date">17.11.&nbsp;20:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/17/Sosialidemokraattien%20tavoitteena%20on%20vaalivoitto%20Kotkassa%20/2016321501253/4">Sosialidemokraattien tavoitteena on vaalivoitto Kotkassa </a></div><div class="news-ingress"><a href="/Online/2016/11/17/Sosialidemokraattien%20tavoitteena%20on%20vaalivoitto%20Kotkassa%20/2016321501253/4"><p>Kotkan Sosialidemokraattinen Kunnallisjärjestö lähtee tavoittelemaan kuntavaaleissa suurimman valtuustoryhmän asemaa.</p></a></div><div class="nl-info"> <span class="date">17.11.&nbsp;20:25</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2e/small_21501204.jpg"  border="0"  alt="Awak Kuier (toinen oikealta) pääsee kansainväliseten huippulupausten leirille New Orleansiin."/></div></div>
<div class="news-title"><a href="/Online/2016/11/17/Awak%20Kuier%20p%C3%A4%C3%A4see%20NBA%3An%20All%20Star%20-tapahtumaan/2016321501124/4">Awak Kuier pääsee NBA:n All Star -tapahtumaan</a></div><div class="news-ingress"><a href="/Online/2016/11/17/Awak%20Kuier%20p%C3%A4%C3%A4see%20NBA%3An%20All%20Star%20-tapahtumaan/2016321501124/4"><p>Peli-Karhujen 15-vuotias Awak Kuier on kutsuttu yhtenä kolmesta suomalaisesta Basketball Without Borders -maailmanleirille, joka järjestetään New Orleansissa, Yhdysvalloissa ensi helmikuussa.</p></a></div><div class="nl-info"> <span class="date">17.11.&nbsp;19:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/bc/small_21499330.jpg"  border="0"  alt="Vaula Kenraali (oikealla) ja puotivastaava Tuula Joenpolvi kutsuvat tänään pidettäviin Miehikkälän joulupuodin avajaisiin."/></div></div>
<div class="news-title"><a href="/Online/2016/11/17/Enkelit%20jouluy%C3%B6ss%C3%A4%20on%20t%C3%A4n%C3%A4%20vuonna%20Miehikk%C3%A4l%C3%A4n%20joulupuodin%20teemana/2016321498751/4">Enkelit jouluyössä on tänä vuonna Miehikkälän joulupuodin teemana</a></div><div class="news-ingress"><a href="/Online/2016/11/17/Enkelit%20jouluy%C3%B6ss%C3%A4%20on%20t%C3%A4n%C3%A4%20vuonna%20Miehikk%C3%A4l%C3%A4n%20joulupuodin%20teemana/2016321498751/4"><p>Miehikkälän joulupuodin teemana on tänä vuonna Enkelit jouluyössä.</p></a></div><div class="nl-info"> <span class="date">17.11.&nbsp;19:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8a/small_21499855.jpg"  border="0"  alt="Taustalla näkyvään Rampsinkarin penkereeseen on suunniteltu vierasvenepaikkoja."/></div></div>
<div class="news-title"><a href="/Online/2016/11/17/Tervasaarelle%20lis%C3%A4%C3%A4%20vierasvenepaikkoja%20Haminassa/2016321500132/4">Tervasaarelle lisää vierasvenepaikkoja Haminassa</a></div><div class="news-ingress"><a href="/Online/2016/11/17/Tervasaarelle%20lis%C3%A4%C3%A4%20vierasvenepaikkoja%20Haminassa/2016321500132/4"><p>Hamina aikoo kunnostaa Tervasaaren laiturialueita ja lisätä vierasvenepaikkoja.</p></a></div><div class="nl-info"> <span class="date">17.11.&nbsp;18:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b0/small_21500463.jpg"  border="0"  alt="Neljäsluokkalaisten luokanopettaja Kaisa Kankanen on valmistautunut juhliin yhdessä oppilaiden kanssa. — Olemme muun muassa koristelleet juhlasalia ja tehneet esityksen, jossa kerrotaan tästä ja vanhasta ajasta."/></div></div>
<div class="news-title"><a href="/Online/2016/11/17/Tavastilan%20koulun%20juhlat%20alkavat/2016321500039/4">Tavastilan koulun juhlat alkavat</a></div><div class="news-ingress"><a href="/Online/2016/11/17/Tavastilan%20koulun%20juhlat%20alkavat/2016321500039/4"><p>Tavastilan koulu täyttää 130 vuotta.</p></a></div><div class="nl-info"> <span class="date">17.11.&nbsp;16:18</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d6/small_piparit.png"  border="0"  alt="Miespiparit on tehty siirappipiparitaikinasta Aatami-muoteilla."/></div></div>
<div class="news-title"><a href="/Online/2016/11/17/Starboxin%20reseptivinkkej%C3%A4%20viikonlopuksi%3A%20ota%20talteen%20karvakuvioisten%20miespiparien%2C%20chilihunajaisen%20lohisalaatin%20ja%20l%C3%A4mpimien%20voileipien%20ohjeet%21/2016521492925/4">Starboxin reseptivinkkejä viikonlopuksi: ota talteen karvakuvioisten miespiparien, chilihunajaisen lohisalaatin ja lämpimien voileipien ohjeet!</a></div><div class="news-ingress"><a href="/Online/2016/11/17/Starboxin%20reseptivinkkej%C3%A4%20viikonlopuksi%3A%20ota%20talteen%20karvakuvioisten%20miespiparien%2C%20chilihunajaisen%20lohisalaatin%20ja%20l%C3%A4mpimien%20voileipien%20ohjeet%21/2016521492925/4"><p>Starbox.fi:n bloggaajilta löytyy jälleen monenlaisia reseptivinkkejä marraskuisen viikonlopun ruokaherkuiksi.</p></a></div><div class="nl-info"> <span class="date">17.11.&nbsp;14:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/89/small_21449039.jpg"  border="0"  alt="Tanssiessa toisen ihmisen kanssa voi syntyä ruumiillisen yhteenkuuluvuuden tunne."/></div></div>
<div class="news-title"><a href="/Online/2016/11/17/%E2%80%9DEmpatia%20v%C3%A4littyy%20liikkeen%20avulla%E2%80%9D%20%E2%80%94%20tiesitk%C3%B6%20n%C3%A4ist%C3%A4%20tanssin%20mielenterveysvaikutuksista/2016521495657/4">”Empatia välittyy liikkeen avulla” — tiesitkö näistä tanssin mielenterveysvaikutuksista?</a></div><div class="news-ingress"><a href="/Online/2016/11/17/%E2%80%9DEmpatia%20v%C3%A4littyy%20liikkeen%20avulla%E2%80%9D%20%E2%80%94%20tiesitk%C3%B6%20n%C3%A4ist%C3%A4%20tanssin%20mielenterveysvaikutuksista/2016521495657/4"><p>Tanssin terveysvaikutukset ovat kiistattomia.</p></a></div><div class="nl-info"> <span class="date">17.11.&nbsp;13:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c6/small_21499511.jpg"  border="0"  alt="Yhteysalus Otava kuljettaa matkustajia Kotkasta Kuutsaloon, Kaunissaareen, Kirkonmaahan ja Haapasaareen."/></div></div>
<div class="news-title"><a href="/Online/2016/11/17/Matkustajilta%20aiotaan%20peri%C3%A4%20maksu%20saariston%20yhteysalusliikenteess%C3%A4%20ensi%20kev%C3%A4%C3%A4st%C3%A4%20alkaen/2016321499433/4">Matkustajilta aiotaan periä maksu saariston yhteysalusliikenteessä ensi keväästä alkaen</a></div><div class="news-ingress"><a href="/Online/2016/11/17/Matkustajilta%20aiotaan%20peri%C3%A4%20maksu%20saariston%20yhteysalusliikenteess%C3%A4%20ensi%20kev%C3%A4%C3%A4st%C3%A4%20alkaen/2016321499433/4"><p>Saariston yhteysalusliikenne on muuttumassa maksulliseksi ensi keväästä alkaen.</p></a></div><div class="nl-info"> <span class="date">17.11.&nbsp;13:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2e/small_Jari_Lindstrom2.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2016/11/17/Kolumni%3A%20Valoa%20ja%20haasteita/2016321486077/68">Kolumni: Valoa ja haasteita</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2016/11/17/Kolumni%3A%20Valoa%20ja%20haasteita/2016321486077/68"><p>Ennusteen mukaan työttömyystilanteessa, kaikissa ryhmissä, näyttäisi olevan valoa näkyvissä, vihdoinkin.</p></a></div><div class="nl-info"> <span class="date">17.11.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e4/small_21499308.jpg"  border="0"  alt="Kotkassa luonnollinen väestönlisäys (syntyneiden ja kuolleiden erotus) ja kuntien välinen nettomuutto ovat miinuksella. Väestökatoa jarruttaa ainoastaan maahanmuutto."/></div></div>
<div class="news-title"><a href="/Online/2016/11/17/Kotkan%20v%C3%A4kiluku%20v%C3%A4hentynyt%20l%C3%A4hes%20sadalla%20t%C3%A4n%C3%A4%20vuonna/2016321498896/4">Kotkan väkiluku vähentynyt lähes sadalla tänä vuonna</a></div><div class="news-ingress"><a href="/Online/2016/11/17/Kotkan%20v%C3%A4kiluku%20v%C3%A4hentynyt%20l%C3%A4hes%20sadalla%20t%C3%A4n%C3%A4%20vuonna/2016321498896/4"><p>Tilastokeskuksen mukaan Kotkan väkiluku oli lokakuun lopussa 54 230.</p></a></div><div class="nl-info"> <span class="date">17.11.&nbsp;12:58</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fb/small_21498881.jpg"  border="0"  alt="Vuoden ensihoitaja Juhani Seppälä on työskennellyt alalla 44 vuotta."/></div></div>
<div class="news-title"><a href="/Online/2016/11/17/Vuoden%20ensihoitaja%20Juhani%20Sepp%C3%A4l%C3%A4%20sai%20presidentilt%C3%A4%20kutsun/2016521499162/4">Vuoden ensihoitaja Juhani Seppälä sai presidentiltä kutsun</a></div><div class="news-ingress"><a href="/Online/2016/11/17/Vuoden%20ensihoitaja%20Juhani%20Sepp%C3%A4l%C3%A4%20sai%20presidentilt%C3%A4%20kutsun/2016521499162/4"><p>Kymenlaakson ammattikorkeakoulun lehtori Juhani Seppälä on kutsuttu itsenäisyyspäivän vastaanotolle.</p></a></div><div class="nl-info"> <span class="date">17.11.&nbsp;12:17</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/17/Teatterit%20mittelev%C3%A4t%20jalkapalloturnauksessa%20Kotkassa/2016321499129/4">Teatterit mittelevät jalkapalloturnauksessa Kotkassa</a></div><div class="news-ingress"><a href="/Online/2016/11/17/Teatterit%20mittelev%C3%A4t%20jalkapalloturnauksessa%20Kotkassa/2016321499129/4"><p>Teattereiden välinen jalkapalloturnaus järjestetään Ruonalan hallissa Kotkassa maanantaina 21.11.</p></a></div><div class="nl-info"> <span class="date">17.11.&nbsp;11:46</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4d/small_21495897.jpg"  border="0"  alt="Werna Wahlman on yksi K-marketista töitä saaneista nuorista."/></div></div>
<div class="news-title"><a href="/Online/2016/11/17/Palkittu%20kotkalainen%20K-kauppias%3A%20Yritysten%20kannettava%20vastuuta%20nuorista/2016321496825/4">Palkittu kotkalainen K-kauppias: Yritysten kannettava vastuuta nuorista</a></div><div class="news-ingress"><a href="/Online/2016/11/17/Palkittu%20kotkalainen%20K-kauppias%3A%20Yritysten%20kannettava%20vastuuta%20nuorista/2016321496825/4"><p>Nuorten työllistämisestä K-ryhmältä tunnustusta saanut kotkalainen kauppias Oskari Liikonen kehottaa yrityksiä ottamaan enemmän vastuuta nuorista.</p></a></div><div class="nl-info"> <span class="date">17.11.&nbsp;8:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8e/small_21496262.jpg"  border="0"  alt="— Oletamme, että on myös tukea tarvitsevia nuoria, mutta yrityksistämme huolimatta emme ole onnistuneet heitä tavoittamaan, toteaa psykologi Sergei Agajev."/></div></div>
<div class="news-title"><a href="/Online/2016/11/17/Psykologi%20Sergei%20Agajev%3A%20Jos%20yst%C3%A4v%C3%A4%20ajattelee%20itsemurhaa%2C%20hae%20h%C3%A4nelle%20apua%21%20/2016321496823/4">Psykologi Sergei Agajev: Jos ystävä ajattelee itsemurhaa, hae hänelle apua! </a></div><div class="news-ingress"><a href="/Online/2016/11/17/Psykologi%20Sergei%20Agajev%3A%20Jos%20yst%C3%A4v%C3%A4%20ajattelee%20itsemurhaa%2C%20hae%20h%C3%A4nelle%20apua%21%20/2016321496823/4"><p>Jos läheinen ihminen kertoo, että hän ajattelee tai suunnittelee itsemurhaa, on erittäin tärkeää aina kuunnella ja keskustella hänen kanssaan rauhallisesti, vaikka asia saattaa tuntua järkyttävältä.</p></a></div><div class="nl-info"> <span class="date">17.11.&nbsp;7:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b3/small_21497464.jpg"  border="0"  alt="Neuvontainsinööri Jouko Lommin mielestä talon korjaus on kuin autoremontti. Jos kaikki rakenteet on päivitettävä, on jo halvempaa rakentaa uusi.
"/></div></div>
<div class="news-title"><a href="/Online/2016/11/17/Energianeuvojan%20mielest%C3%A4%20talon%20korjaus%20on%20kuin%20auton%20remontti%20/2016321497340/4">Energianeuvojan mielestä talon korjaus on kuin auton remontti </a></div><div class="news-ingress"><a href="/Online/2016/11/17/Energianeuvojan%20mielest%C3%A4%20talon%20korjaus%20on%20kuin%20auton%20remontti%20/2016321497340/4"><p>Pientalon korjauksissa rakenteiden kunnostuksen olisi oltava etusijalla, eikä uusien energialähteiden rakentaminen.</p></a></div><div class="nl-info"> <span class="date">17.11.&nbsp;6:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/52/small_21496261.jpg"  border="0"  alt="— Jos joku huomaa ystävässään itsetuhoisia piirteitä, voi hän ottaa yhteyttä auttajiin ystävänsä puolesta tai motivoida ystävän hakemaan apua ja vaikka lähteä hänen kanssaan auttajien luokse, toteaa psykologi Sergei Agajev."/></div></div>
<div class="news-title"><a href="/Online/2016/11/17/Itsemurhien%20m%C3%A4%C3%A4r%C3%A4%20on%20laskenut%20Kotkassa/2016321496719/4">Itsemurhien määrä on laskenut Kotkassa</a></div><div class="news-ingress"><a href="/Online/2016/11/17/Itsemurhien%20m%C3%A4%C3%A4r%C3%A4%20on%20laskenut%20Kotkassa/2016321496719/4"><p>Koko maassa tehtyjen itsemurhien määrä on viime aikoina vähentynyt.</p></a></div><div class="nl-info"> <span class="date">17.11.&nbsp;5:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/16/Autot%20kolaroivat%20risteyksess%C3%A4%20Karhulassa%20%E2%80%94%20yksi%20vietiin%20sairaalaan/20161723/4">Autot kolaroivat risteyksessä Karhulassa — yksi vietiin sairaalaan</a></div><div class="news-ingress"><a href="/Online/2016/11/16/Autot%20kolaroivat%20risteyksess%C3%A4%20Karhulassa%20%E2%80%94%20yksi%20vietiin%20sairaalaan/20161723/4"><p>Henkilöautot törmäsivät toisiinsa Tikankadun ja Tapiontien risteyksessä Kotkan Karhulassa keskiviikkoiltana.</p></a></div><div class="nl-info"> <span class="date">16.11.&nbsp;22:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b1/small_21497838.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/16/Sammonm%C3%A4ki%20muuttuu%20torstaina%20joulumarkkinoiksi/2016321497826/4">Sammonmäki muuttuu torstaina joulumarkkinoiksi</a></div><div class="news-ingress"><a href="/Online/2016/11/16/Sammonm%C3%A4ki%20muuttuu%20torstaina%20joulumarkkinoiksi/2016321497826/4"><p>Kotkan suurimmat joulumarkkinat järjestetään huomenna torstaina Karhulassa Sammonmäellä kello 14—20.</p></a></div><div class="nl-info"> <span class="date">16.11.&nbsp;22:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/16/KRP%20tutkii%20laajaa%20maksuv%C3%A4linepetosten%20tehtailua%E2%80%89%E2%80%94%E2%80%89l%C3%B6yh%C3%A4%20suomalaisryhm%C3%A4%20sai%20130%E2%80%89000%20euron%20rikoshy%C3%B6dyn/2016521497489/4">KRP tutkii laajaa maksuvälinepetosten tehtailua — löyhä suomalaisryhmä sai 130 000 euron rikoshyödyn</a></div><div class="news-ingress"><a href="/Online/2016/11/16/KRP%20tutkii%20laajaa%20maksuv%C3%A4linepetosten%20tehtailua%E2%80%89%E2%80%94%E2%80%89l%C3%B6yh%C3%A4%20suomalaisryhm%C3%A4%20sai%20130%E2%80%89000%20euron%20rikoshy%C3%B6dyn/2016521497489/4"><p>Keskusrikospoliisi (KRP) tutkii laajaa maksuvälinepetosten tehtailua Suomessa.</p></a></div><div class="nl-info"> <span class="date">16.11.&nbsp;21:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a5/small_21459933.jpg"  border="0"  alt="Danny autoilemassa Rodoksella dokumentin kuvausten aikana."/></div></div>
<div class="news-title"><a href="/Online/2016/11/16/Danny-dokumentti%20n%C3%A4ytt%C3%A4%C3%A4%20Ilkka%20Lipsasesta%20uusia%20puolia%2C%20lupaa%20ohjaaja%20Sakari%20Saksa/2016521495655/4">Danny-dokumentti näyttää Ilkka Lipsasesta uusia puolia, lupaa ohjaaja Sakari Saksa</a></div><div class="news-ingress"><a href="/Online/2016/11/16/Danny-dokumentti%20n%C3%A4ytt%C3%A4%C3%A4%20Ilkka%20Lipsasesta%20uusia%20puolia%2C%20lupaa%20ohjaaja%20Sakari%20Saksa/2016521495655/4"><p>Sakari Saksan ohjaama dokumenttielokuva Dannysta eli Ilkka Lipsasesta saa ensi-iltansa 18.</p></a></div><div class="nl-info"> <span class="date">16.11.&nbsp;20:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d6/small_15123087_927182337415306_1472232985922359504_o.jpg"  border="0"  alt="Yhdeksän varusmiestä loukkaantui merivoimien harjoituksessa Upinniemessä keskiviikkoiltana. Merivoimien kuva Meripuolustusharjoitus 2016:sta tiistailta."/></div></div>
<div class="news-title"><a href="/Online/2016/11/16/Yhdeks%C3%A4n%20varusmiest%C3%A4%20loukkaantui%20merivoimien%20harjoituksessa%20Upinniemess%C3%A4%2C%20kuljetusvene%20otti%20pohjakosketuksen/2016521497486/4">Yhdeksän varusmiestä loukkaantui merivoimien harjoituksessa Upinniemessä, kuljetusvene otti pohjakosketuksen</a></div><div class="news-ingress"><a href="/Online/2016/11/16/Yhdeks%C3%A4n%20varusmiest%C3%A4%20loukkaantui%20merivoimien%20harjoituksessa%20Upinniemess%C3%A4%2C%20kuljetusvene%20otti%20pohjakosketuksen/2016521497486/4"><p>Yhdeksän varusmiestä loukkaantui merivoimien harjoituksessa Upinniemessä keskiviikkoiltana.</p></a></div><div class="nl-info"> <span class="date">16.11.&nbsp;19:54</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/05/small_21495319.jpg"  border="0"  alt="Kurssin toisena opettajana toimii Kari Korhonen."/></div></div>
<div class="news-title"><a href="/Online/2016/11/16/%20Radioamat%C3%B6%C3%B6rille%20avautuu%20my%C3%B6s%20ilmainen%20kielistudio/2016321495332/4"> Radioamatöörille avautuu myös ilmainen kielistudio</a></div><div class="news-ingress"><a href="/Online/2016/11/16/%20Radioamat%C3%B6%C3%B6rille%20avautuu%20my%C3%B6s%20ilmainen%20kielistudio/2016321495332/4"><p>Kotkan opisto järjestää yhdessä Viitosten Kerhon kanssa radioamatöörikurssin.</p></a></div><div class="nl-info"> <span class="date">16.11.&nbsp;19:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ec/small_21497190.jpg"  border="0"  alt="Joukko muita oppilaita kuvasi, kun kaksi Karhulan koulun oppilasta tappeli keskiviikkona. Arkistokuvan oppilaat eivät liity tapaukseen."/></div></div>
<div class="news-title"><a href="/Online/2016/11/16/Kaksi%20oppilasta%20tappeli%20koulun%20pihassa%20Karhulassa%2C%2030%20muuta%20katseli%20ja%20kuvasi%20videoita/2016321496907/4">Kaksi oppilasta tappeli koulun pihassa Karhulassa, 30 muuta katseli ja kuvasi videoita</a></div><div class="news-ingress"><a href="/Online/2016/11/16/Kaksi%20oppilasta%20tappeli%20koulun%20pihassa%20Karhulassa%2C%2030%20muuta%20katseli%20ja%20kuvasi%20videoita/2016321496907/4"><p>Kaksi oppilasta tappeli Karhulan koulun pihassa keskiviikkona kello 11:n jälkeen.</p></a></div><div class="nl-info"> <span class="date">16.11.&nbsp;17:51</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/53/small_21496074.jpg"  border="0"  alt="Mika Kojonkoski puhui tänään Kymenlaakson kauppakamarin johtamisseminaarissa Haminassa."/></div></div>
<div class="news-title"><a href="/Online/2016/11/16/Kojonkoski%20Norjan%20astmal%C3%A4%C3%A4kepuuhastelusta%3A%20%E2%80%9DOlen%20pettynyt%E2%80%9D/2016321496963/4">Kojonkoski Norjan astmalääkepuuhastelusta: ”Olen pettynyt”</a></div><div class="news-ingress"><a href="/Online/2016/11/16/Kojonkoski%20Norjan%20astmal%C3%A4%C3%A4kepuuhastelusta%3A%20%E2%80%9DOlen%20pettynyt%E2%80%9D/2016321496963/4"><p>Suomen Olympiakomitean huippu-urheiluyksikön johtaja Mika Kojonkoski sanoo olevansa pettynyt norjalaisiin.</p></a></div><div class="nl-info"> <span class="date">16.11.&nbsp;17:51</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/16/Kolmen%20auton%20ketjukolari%20Sutelassa%20%E2%80%94%20pakettiauto%20pakeni%20paikalta%2C%20poliisi%20toivoo%20vihjeit%C3%A4/2016321496607/4">Kolmen auton ketjukolari Sutelassa — pakettiauto pakeni paikalta, poliisi toivoo vihjeitä</a></div><div class="news-ingress"><a href="/Online/2016/11/16/Kolmen%20auton%20ketjukolari%20Sutelassa%20%E2%80%94%20pakettiauto%20pakeni%20paikalta%2C%20poliisi%20toivoo%20vihjeit%C3%A4/2016321496607/4"><p>Kotkan Sutelassa tapahtui tiistaina noin kello yhden aikaan iltapäivällä kolmen auton ketjukolari.</p></a></div><div class="nl-info"> <span class="date">16.11.&nbsp;15:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e3/small_20294759.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2016/11/16/Kolumni%3A%20Yl%C3%A4kaapin%20muinaismuistot/2016321487799/68">Kolumni: Yläkaapin muinaismuistot</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2016/11/16/Kolumni%3A%20Yl%C3%A4kaapin%20muinaismuistot/2016321487799/68"><p>Isänpäiväviikonloppuna sosiaalinen media oli tulvillaan teemaan kuuluvia valokuvia, vanhojakin, selvästi perhealbumista esille kaivettuja ja sähköiseen muotoon muutettuja.</p></a></div><div class="nl-info"> <span class="date">16.11.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/16/Vasemmistoliitto%20suomii%20sotea%20%E2%80%93%20piirij%C3%A4rjest%C3%B6n%20puheenjohtajaksi%20kotkalainen%20Arja%20Tauria-Huttunen/2016321495681/4">Vasemmistoliitto suomii sotea – piirijärjestön puheenjohtajaksi kotkalainen Arja Tauria-Huttunen</a></div><div class="news-ingress"><a href="/Online/2016/11/16/Vasemmistoliitto%20suomii%20sotea%20%E2%80%93%20piirij%C3%A4rjest%C3%B6n%20puheenjohtajaksi%20kotkalainen%20Arja%20Tauria-Huttunen/2016321495681/4"><p>Kaakkois-Suomen Vasemmistoliitto torjuu kaavailut sosiaali- ja terveyspalvelujen yksityistämisestä.</p></a></div><div class="nl-info"> <span class="date">16.11.&nbsp;12:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/16/Poliisi%20pyyt%C3%A4%C3%A4%20havaintoja%20Haminassa%20tapahtuneesta%20liikennevahingosta/2016321495488/4">Poliisi pyytää havaintoja Haminassa tapahtuneesta liikennevahingosta</a></div><div class="news-ingress"><a href="/Online/2016/11/16/Poliisi%20pyyt%C3%A4%C3%A4%20havaintoja%20Haminassa%20tapahtuneesta%20liikennevahingosta/2016321495488/4"><p>Poliisi kaipaa tietoja Poitsilan Salen pihalla keskiviikkona 2.11.</p></a></div><div class="nl-info"> <span class="date">16.11.&nbsp;11:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/72/small_21494629.jpg"  border="0"  alt="Veronpalautukset maksetaan pankkitileille tiistaina 29.11., mikäli tilinumero on verottajan tiedossa."/></div></div>
<div class="news-title"><a href="/Online/2016/11/16/Muistithan%20ilmoittaa%20tilinumeron%20verottajalle%20%E2%80%93%20Kotkassa%20veronpalautuksia%20saa%2038%20000%20henkil%C3%B6%C3%A4/2016321494610/4">Muistithan ilmoittaa tilinumeron verottajalle? – Kotkassa veronpalautuksia saa 38 000 henkilöä</a></div><div class="news-ingress"><a href="/Online/2016/11/16/Muistithan%20ilmoittaa%20tilinumeron%20verottajalle%20%E2%80%93%20Kotkassa%20veronpalautuksia%20saa%2038%20000%20henkil%C3%B6%C3%A4/2016321494610/4"><p>Veronpalautukset maksetaan pankkitileille tiistaina 29.11.</p></a></div><div class="nl-info"> <span class="date">16.11.&nbsp;8:12</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d2/small_Joulukukat_netti_mobiili_1.jpg"  border="0"  alt="Pirjo Heikkilä Kukkakauppa Linneasta uskoo kukkien menevän jouluna kaupaksi yleisestä taloustilanteesta huolimatta."/></div></div>
<div class="news-title"><a href="/Online/2016/11/16/Vahattu%20amaryllis%20ja%20huonekuusi%20ovat%20joulukukkien%20uusia%20tulokkaita/2016321492464/4">Vahattu amaryllis ja huonekuusi ovat joulukukkien uusia tulokkaita</a></div><div class="news-ingress"><a href="/Online/2016/11/16/Vahattu%20amaryllis%20ja%20huonekuusi%20ovat%20joulukukkien%20uusia%20tulokkaita/2016321492464/4"><p>Toiminnanjohtaja Jyrki Jalkanen Kauppapuutarhaliitto ry:stä kertoo, että suomalaiset ovat konservatiiveja joulukukkien suhteen.</p></a></div><div class="nl-info"> <span class="date">16.11.&nbsp;7:55</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kysa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/16/Auto%20suistui%20tielt%C3%A4%20Kankaantiell%C3%A4%20Kotkassa/2016321494599/4">Auto suistui tieltä Kankaantiellä Kotkassa</a></div><div class="news-ingress"><a href="/Online/2016/11/16/Auto%20suistui%20tielt%C3%A4%20Kankaantiell%C3%A4%20Kotkassa/2016321494599/4"><p>Henkilöauto suistui ojaan Kankaantiellä Laajakoskella keskiviikkoaamuna.</p></a></div><div class="nl-info"> <span class="date">16.11.&nbsp;7:44</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/31/small_20295322.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/16/Uutisen%20takaa%3A%20Keskussairaalan%20korjauslupa%20on%20jumissa%20ministeri%C3%B6ss%C3%A4/2016321493509/4">Uutisen takaa: Keskussairaalan korjauslupa on jumissa ministeriössä</a></div><div class="news-ingress"><a href="/Online/2016/11/16/Uutisen%20takaa%3A%20Keskussairaalan%20korjauslupa%20on%20jumissa%20ministeri%C3%B6ss%C3%A4/2016321493509/4"><p>Kymenlaakson keskussairaalan (KOKS) peruskorjauksen ja laajentamisen poikkeuslupa on jumiutunut sosiaali- ja terveysministeriöön.</p></a></div><div class="nl-info"> <span class="date">16.11.&nbsp;7:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/61/small_21490677.jpg"  border="0"  alt="Yritystä luotsaavat nykyisin Asta ja Laura Vuorela."/></div></div>
<div class="news-title"><a href="/Online/2016/11/16/Vuorelan%20liikenne%20on%20ajanut%20kaakonkulmalla%20yli%2075%20vuoden%20ajan/2016321490991/4">Vuorelan liikenne on ajanut kaakonkulmalla yli 75 vuoden ajan</a></div><div class="news-ingress"><a href="/Online/2016/11/16/Vuorelan%20liikenne%20on%20ajanut%20kaakonkulmalla%20yli%2075%20vuoden%20ajan/2016321490991/4"><p>Vuorelan Liikenteen bussit ovat tuttu näky Etelä-Kymenlaakson teillä.</p></a></div><div class="nl-info"> <span class="date">16.11.&nbsp;6:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/75/small_18411342.jpg"  border="0"  alt="Joulukukkasesonki on aluillaan."/></div></div>
<div class="news-title"><a href="/Online/2016/11/16/Kotkalaiset%20kauppiaat%20odottavat%20normaalia%20tai%20v%C3%A4h%C3%A4n%20hiljaisempaa%20joulukukkamyynti%C3%A4/2016321492462/4">Kotkalaiset kauppiaat odottavat normaalia tai vähän hiljaisempaa joulukukkamyyntiä</a></div><div class="news-ingress"><a href="/Online/2016/11/16/Kotkalaiset%20kauppiaat%20odottavat%20normaalia%20tai%20v%C3%A4h%C3%A4n%20hiljaisempaa%20joulukukkamyynti%C3%A4/2016321492462/4"><p>Toiminnanjohtaja Jyrki Jalkanen Kauppapuutarhaliitto ry:stä uskoo joulukukkakaupan käyvän tänä vuonna vähintään normaalisti ja perinteisissä merkeissä.</p></a></div><div class="nl-info"> <span class="date">16.11.&nbsp;5:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d5/small_21490941.jpg"  border="0"  alt="Motobox Sahala Oy:n edustajan Teemu Hietamiehen mukaan veron seurauksia ei ole harkittu loppuun asti."/></div></div>
<div class="news-title"><a href="/Online/2016/11/15/Tuleva%20moottoripy%C3%B6r%C3%A4vero%20aiheuttaa%20harmaita%20hiuksia%20motoristeille/2016321491896/4">Tuleva moottoripyörävero aiheuttaa harmaita hiuksia motoristeille</a></div><div class="news-ingress"><a href="/Online/2016/11/15/Tuleva%20moottoripy%C3%B6r%C3%A4vero%20aiheuttaa%20harmaita%20hiuksia%20motoristeille/2016321491896/4"><p>Suomen motoristit ry (Smoto) vastustaa tulevaa moottoripyöräveroa.</p></a></div><div class="nl-info"> <span class="date">15.11.&nbsp;21:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/81/small_21493556.jpg"  border="0"  alt="Hannah Honkanen jätti tiistaina kristillisdemokraattien valtuustoryhmän ja siirtyi keskustan ryhmän jäseneksi."/></div></div>
<div class="news-title"><a href="/Online/2016/11/15/Kristillisdemokraattien%20valtuutettu%20Hannah%20Honkanen%20loikkasi%20keskustaan%20Haminassa/2016321493548/4">Kristillisdemokraattien valtuutettu Hannah Honkanen loikkasi keskustaan Haminassa</a></div><div class="news-ingress"><a href="/Online/2016/11/15/Kristillisdemokraattien%20valtuutettu%20Hannah%20Honkanen%20loikkasi%20keskustaan%20Haminassa/2016321493548/4"><p>Haminan kaupunginvaltuuston kristillisdemokraattisen valtuustoryhmän jäsen Hannah Honkanen siirtyi tiistaina yllättäen keskustan valtuustoryhmän jäseneksi.</p></a></div><div class="nl-info"> <span class="date">15.11.&nbsp;20:50</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/10/small_21490578.jpg"  border="0"  alt="Yleisökaivauksin osallistui kolmisenkymmentä vapaaehtoista."/></div></div>
<div class="news-title"><a href="/Online/2016/11/15/Haminan%20esihistoriasta%20uutta%20tietoa%20%E2%80%94%20Viidankankaan%20yleis%C3%B6kaivauksista%20luento/2016321492940/4">Haminan esihistoriasta uutta tietoa — Viidankankaan yleisökaivauksista luento</a></div><div class="news-ingress"><a href="/Online/2016/11/15/Haminan%20esihistoriasta%20uutta%20tietoa%20%E2%80%94%20Viidankankaan%20yleis%C3%B6kaivauksista%20luento/2016321492940/4"><p>Viime elokuussa harrastaja-arkeologit etsivät viikon ajan merkkejä kivikautisesta elämästä Haminan Reitkallissa.</p></a></div><div class="nl-info"> <span class="date">15.11.&nbsp;20:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/36/small_21492873.jpg"  border="0"  alt="Haminan valtuusto halusi Poitsilan esikoulun sekä Kannusjärven esikoulun ja päiväkodin jatkavan toimintaansa ja palautti määrärahat budjettiin."/></div></div>
<div class="news-title"><a href="/Online/2016/11/15/Haminan%20valtuusto%20palautti%20m%C3%A4%C3%A4r%C3%A4rahat%20varhaiskasvatusyksik%C3%B6ille/2016321493358/4">Haminan valtuusto palautti määrärahat varhaiskasvatusyksiköille</a></div><div class="news-ingress"><a href="/Online/2016/11/15/Haminan%20valtuusto%20palautti%20m%C3%A4%C3%A4r%C3%A4rahat%20varhaiskasvatusyksik%C3%B6ille/2016321493358/4"><p>Haminan kaupungin ensi vuoden talousarvioon tuli kolmen ja puolen tunnin valtuuston kokouksessa tiistaina vain yksi määrärahamuutos.</p></a></div><div class="nl-info"> <span class="date">15.11.&nbsp;20:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/dd/small_haminan_kirjasto.jpg"  border="0"  alt="Kirjaston viimeinen aukiolopäivä ennen sulkua on 5.12., jolloin kirjasto palvelee kello 10—14."/></div></div>
<div class="news-title"><a href="/Online/2016/11/15/Remontti%20sulkee%20Haminan%20kirjaston%20ovet%20joulukuussa/20161714/4">Remontti sulkee Haminan kirjaston ovet joulukuussa</a></div><div class="news-ingress"><a href="/Online/2016/11/15/Remontti%20sulkee%20Haminan%20kirjaston%20ovet%20joulukuussa/20161714/4"><p>Haminan kirjasto suljetaan itsenäisyyspäivän jälkeen lähes kuukaudeksi hyllyremontin vuoksi.</p></a></div><div class="nl-info"> <span class="date">15.11.&nbsp;19:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e0/small_21490462.jpg"  border="0"  alt="Juhani Aaltonen tuo trionsa sunnuntaina Kotkaan."/></div></div>
<div class="news-title"><a href="/Online/2016/11/15/Juhani%20Aaltonen%20Trio%20konsertoi%20Vellamossa/2016321490954/4">Juhani Aaltonen Trio konsertoi Vellamossa</a></div><div class="news-ingress"><a href="/Online/2016/11/15/Juhani%20Aaltonen%20Trio%20konsertoi%20Vellamossa/2016321490954/4"><p>Juhani Aaltonen kuuluu kiistatta suomalaisen jazzhistorian tärkeimpiin muusikoihin.</p></a></div><div class="nl-info"> <span class="date">15.11.&nbsp;19:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/de/small_21493223.jpg"  border="0"  alt="Huvi- ja kulttuuritilaisuudet ovat matkailijoille yksi suurimpia syitä saapua Kotkan ja Haminan seudulle. Kuitenkin huvitilaisuuksien järjestäjille jää matkailutuloista vain prosentin osa.
"/></div></div>
<div class="news-title"><a href="/Online/2016/11/15/Matkailijat%20pys%C3%A4htyv%C3%A4t%20vain%20tasokkaalla%20tarjonnalla%20/2016321492734/4">Matkailijat pysähtyvät vain tasokkaalla tarjonnalla </a></div><div class="news-ingress"><a href="/Online/2016/11/15/Matkailijat%20pys%C3%A4htyv%C3%A4t%20vain%20tasokkaalla%20tarjonnalla%20/2016321492734/4"><p>Kotkan ja Haminan seudun matkailussa suurin ongelma on alueen majoituskapasiteetti.</p></a></div><div class="nl-info"> <span class="date">15.11.&nbsp;18:49</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f2/small_21492911.jpg"  border="0"  alt="Tapio Pulkkasen karsintafinaali päättyi tänään Espanjassa. Kuva on kesän 2015 Euroopan kiertueen kilpailusta Tanskasta."/></div></div>
<div class="news-title"><a href="/Online/2016/11/15/Putteri%20petti%20Pulkkasen%20%E2%80%94%20Euroopan%20kiertueen%20portit%20sulkeutuivat/2016321492722/4">Putteri petti Pulkkasen — Euroopan kiertueen portit sulkeutuivat</a></div><div class="news-ingress"><a href="/Online/2016/11/15/Putteri%20petti%20Pulkkasen%20%E2%80%94%20Euroopan%20kiertueen%20portit%20sulkeutuivat/2016321492722/4"><p>Kymen Golfin Tapio Pulkkanen ei pelaa ensi kaudella ammattilaisgolfin Euroopan kiertueella.</p></a></div><div class="nl-info"> <span class="date">15.11.&nbsp;17:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f7/small_21491296.jpg"  border="0"  alt="Passin sisäsivujen kuvasto muuttuu vuoden alussa. Kuvituskuva."/></div></div>
<div class="news-title"><a href="/Online/2016/11/15/Uusi%20passi%20juhlistaa%20satavuotiasta%20Suomea%20%E2%80%93%20Kuvissa%20mukana%20Saana-tunturi%20ja%20laulujoutsen/2016521491473/4">Uusi passi juhlistaa satavuotiasta Suomea – Kuvissa mukana Saana-tunturi ja laulujoutsen</a></div><div class="news-ingress"><a href="/Online/2016/11/15/Uusi%20passi%20juhlistaa%20satavuotiasta%20Suomea%20%E2%80%93%20Kuvissa%20mukana%20Saana-tunturi%20ja%20laulujoutsen/2016521491473/4"><p>Suomen passin ja henkilökortin ulkoasut muuttuvat vuoden 2017 alussa.</p></a></div><div class="nl-info"> <span class="date">15.11.&nbsp;16:44</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e0/small_21491794.jpg"  border="0"  alt="Kotkan torilla olevat pylväät saavat jouluksi valaistuksen ja Pasaatin julkisivun eteen rakennetaan valaistu pergola. Torilavasta tehdään lahjapaketti. "/></div></div>
<div class="news-title"><a href="/Online/2016/11/15/Kotkan%20torille%20rakennetaan%20tunnelmallinen%20jouluvalaistus/2016321492486/4">Kotkan torille rakennetaan tunnelmallinen jouluvalaistus</a></div><div class="news-ingress"><a href="/Online/2016/11/15/Kotkan%20torille%20rakennetaan%20tunnelmallinen%20jouluvalaistus/2016321492486/4"><p>Lauantaina 26.</p></a></div><div class="nl-info"> <span class="date">15.11.&nbsp;16:12</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/70/small_satamaa9.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/15/Tall%20Ships%20Races%20Kotkan%20verkkosivut%20julkaistiin%20%E2%80%94%20suuret%20laivat%20purjehtivat%20Kotkaan%20hein%C3%A4kuussa/20161711/4">Tall Ships Races Kotkan verkkosivut julkaistiin — suuret laivat purjehtivat Kotkaan heinäkuussa</a></div><div class="news-ingress"><a href="/Online/2016/11/15/Tall%20Ships%20Races%20Kotkan%20verkkosivut%20julkaistiin%20%E2%80%94%20suuret%20laivat%20purjehtivat%20Kotkaan%20hein%C3%A4kuussa/20161711/4"><p>Ensi kesänä Kotkassa järjestettävän suurten purjealusten tapahtuman verkkosivut on avattu.</p></a></div><div class="nl-info"> <span class="date">15.11.&nbsp;15:27</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d3/small_21491081.jpg"  border="0"  alt="Purolan koulu  Pyhtäällä lakkautettiin vuonna 2006."/></div></div>
<div class="news-title"><a href="/Online/2016/11/15/Tilastokeskus%3A%20Kymenlaaksossa%20lakkautettu%20kymmeness%C3%A4%20vuodessa%2030%20peruskoulua/2016321486230/4">Tilastokeskus: Kymenlaaksossa lakkautettu kymmenessä vuodessa 30 peruskoulua</a></div><div class="news-ingress"><a href="/Online/2016/11/15/Tilastokeskus%3A%20Kymenlaaksossa%20lakkautettu%20kymmeness%C3%A4%20vuodessa%2030%20peruskoulua/2016321486230/4"><p>Koulujen lakkautukset näyttävät kiihtyneen viime vuosien aikana Kymenlaaksossa.</p></a></div><div class="nl-info"> <span class="date">15.11.&nbsp;14:21</span></div></div></div>
<iframe src='http://ko.snstatic.fi/kysa-is-468/' frameborder='0' border='0' scrolling='no' vspace='0' hspace='0' style='width:470px; height:400px;'></iframe>
</div>
<!-- side --><div id="c2">
<div id="2palsta1"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=12959;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_uutiset'>Viikon luetuimmat</h3>
<div class="otabs" id="luetuimmat_5505">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_5505' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_5505'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_5505' class='news-list'>
		<li class="news-list"><a href="/Online/2016/11/16/Kaksi%20oppilasta%20tappeli%20koulun%20pihassa%20Karhulassa%2C%2030%20muuta%20katseli%20ja%20kuvasi%20videoita/2016321496907/4">Kaksi oppilasta tappeli koulun pihassa Karhulassa, 30 muuta katseli ja kuvasi videoita</a> <span class="date">16.11.&nbsp;17:51</span><li class="news-list"><a href="/Online/2016/11/16/Kojonkoski%20Norjan%20astmal%C3%A4%C3%A4kepuuhastelusta%3A%20%E2%80%9DOlen%20pettynyt%E2%80%9D/2016321496963/4">Kojonkoski Norjan astmalääkepuuhastelusta: ”Olen pettynyt”</a> <span class="date">16.11.&nbsp;17:51</span><li class="news-list"><a href="/Online/2016/11/16/%20Radioamat%C3%B6%C3%B6rille%20avautuu%20my%C3%B6s%20ilmainen%20kielistudio/2016321495332/4"> Radioamatöörille avautuu myös ilmainen kielistudio</a> <span class="date">16.11.&nbsp;19:30</span><li class="news-list"><a href="/Online/2016/11/21/V%C3%A4hemm%C3%A4n%20Vilniemen%20koulusta%20tarjonnut%20voitti%20kilpailun/2016321513424/4">Vähemmän Vilniemen koulusta tarjonnut voitti kilpailun</a> <span class="date">21.11.&nbsp;17:00</span><li class="news-list"><a href="/Online/2016/11/15/Tuleva%20moottoripy%C3%B6r%C3%A4vero%20aiheuttaa%20harmaita%20hiuksia%20motoristeille/2016321491896/4">Tuleva moottoripyörävero aiheuttaa harmaita hiuksia motoristeille</a> <span class="date">15.11.&nbsp;21:30</span><li class="news-list"><a href="/Online/2016/11/16/Vuorelan%20liikenne%20on%20ajanut%20kaakonkulmalla%20yli%2075%20vuoden%20ajan/2016321490991/4">Vuorelan liikenne on ajanut kaakonkulmalla yli 75 vuoden ajan</a> <span class="date">16.11.&nbsp;6:35</span><li class="news-list"><a href="/Online/2016/11/21/Merivirran%20kantelu%20tuotti%20tulosta%3A%20oikeuskansleri%20siirsi%20Mielosen%20asian%20valtakunnansyytt%C3%A4j%C3%A4lle/2016321512874/4">Merivirran kantelu tuotti tulosta: oikeuskansleri siirsi Mielosen asian valtakunnansyyttäjälle</a> <span class="date">21.11.&nbsp;17:10</span><li class="news-list"><a href="/Online/2016/11/20/Haminassa%20vedest%C3%A4%20l%C3%B6ydetyn%20miehen%20ep%C3%A4ill%C3%A4%C3%A4n%20hukkuneen/20161761/4">Haminassa vedestä löydetyn miehen epäillään hukkuneen</a> <span class="date">20.11.&nbsp;16:35</span><li class="news-list"><a href="/Online/2016/11/18/Kolme%20pelastettiin%20helikopterilla%20karilta%20Haminassa/20161738/4">Kolme pelastettiin helikopterilla karilta Haminassa</a> <span class="date">18.11.&nbsp;22:26</span><li class="news-list"><a href="/Online/2016/11/22/Kerrostaloyksi%C3%B6%20tuhoutui%20Kirkkokadun%20tulipalossa%2C%20sammutusty%C3%B6t%20ohi/20161772/4">Kerrostaloyksiö tuhoutui Kirkkokadun tulipalossa, sammutustyöt ohi</a> <span class="date">16:33</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_5505" class="hide news-list">
<li class="news-list"><a href="/Online/2016/11/16/Kaksi%20oppilasta%20tappeli%20koulun%20pihassa%20Karhulassa%2C%2030%20muuta%20katseli%20ja%20kuvasi%20videoita/2016321496907/4">Kaksi oppilasta tappeli koulun pihassa Karhulassa, 30 muuta katseli ja kuvasi videoita</a> <span class="date">16.11.&nbsp;17:51</span><li class="news-list"><a href="/Online/2016/11/11/Kuka%20tekee%20parhaat%20possot%20%C3%84%C3%A4nest%C3%A4%21/2016321474370/4">Kuka tekee parhaat possot? Äänestä!</a> <span class="date">11.11.&nbsp;7:15</span><li class="news-list"><a href="/Online/2016/11/01/Kymenlaakson%2010%20suurituloisinta%3A%20Katso%20lista/20161574/4">Kymenlaakson 10 suurituloisinta: Katso lista</a> <span class="date">1.11.&nbsp;8:17</span><li class="news-list"><a href="/Online/2016/11/16/Kojonkoski%20Norjan%20astmal%C3%A4%C3%A4kepuuhastelusta%3A%20%E2%80%9DOlen%20pettynyt%E2%80%9D/2016321496963/4">Kojonkoski Norjan astmalääkepuuhastelusta: ”Olen pettynyt”</a> <span class="date">16.11.&nbsp;17:51</span><li class="news-list"><a href="/Online/2016/10/27/Pyht%C3%A4%C3%A4lle%20k%C3%A4vi%20kuin%20tv-sarjan%20Sulo%20Vilenille/2016321420221/4">Pyhtäälle kävi kuin tv-sarjan Sulo Vilenille</a> <span class="date">27.10.&nbsp;5:53</span><li class="news-list"><a href="/Online/2016/11/07/Kotkan%20McDonald%E2%80%99s%20sulkeutuu%20remontin%20ajaksi%20/2016321458124/4">Kotkan McDonald’s sulkeutuu remontin ajaksi </a> <span class="date">7.11.&nbsp;11:19</span><li class="news-list"><a href="/Online/2016/11/16/%20Radioamat%C3%B6%C3%B6rille%20avautuu%20my%C3%B6s%20ilmainen%20kielistudio/2016321495332/4"> Radioamatöörille avautuu myös ilmainen kielistudio</a> <span class="date">16.11.&nbsp;19:30</span><li class="news-list"><a href="/Online/2016/11/06/HopLopin%20paikaksi%20Kotkassa%20on%20varmistumassa%20Jumalniemi/2016321452614/4">HopLopin paikaksi Kotkassa on varmistumassa Jumalniemi</a> <span class="date">6.11.&nbsp;17:10</span><li class="news-list"><a href="/Online/2016/11/09/Kotkan%20tunnetuin%20herkku%20posso%20syntyy%20k%C3%A4sity%C3%B6n%C3%A4/2016321470501/4">Kotkan tunnetuin herkku posso syntyy käsityönä</a> <span class="date">9.11.&nbsp;19:30</span><li class="news-list"><a href="/Online/2016/11/06/Rattijuopon%20kyydiss%C3%A4%20ollut%20nuori%20nainen%20loukkaantui%20Haminassa%20%E2%80%94%20auto%20t%C3%B6rm%C3%A4si%20aitoihin/20161635/4">Rattijuopon kyydissä ollut nuori nainen loukkaantui Haminassa — auto törmäsi aitoihin</a> <span class="date">6.11.&nbsp;14:39</span>
</ul>

</div>
</div>
 <h3 class='h_uutiset'><a href="http://www.kymensanomat.fi/laivat">Laivalista</a></h3><a href="http://www.kymensanomat.fi/laivat"><img class=" append-bottom" src="/tiedostot/Laivalista2.jpg" alt="" border="0" width="300" height="150" /></a><div class="teksti "><p>Seuraa laivaliikennett&auml; ja katso Kotkan seudulla liikkuvien laivojen tiedot osoitteesta <a href="http://www.kymensanomat.fi/laivat" target="_blank">Kymensanomat.fi/laivat</a>.</p></div><h3 class='h_uutiset'><a href="www.kymensanomat.fi/mielipide">Luetuimmat Kolumnit</a></h3>
<div class="otabs" id="luetuimmat_5489">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_5489' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_5489'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_5489' class='news-list'>
		<li class="news-list"><a href="/Mielipide---Kolumnit/2016/11/21/Kolumni%3A%20K%C3%A4%C3%A4nn%C3%B6s%20vasempaan%20%E2%80%94%20p%C3%A4in%21/2016321509937/68">Kolumni: Käännös vasempaan — päin!?</a> <span class="date">21.11.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/11/18/Kolumni%3A%20Ei%20ole%20koulun%20myynti%20helppoa/2016321498779/68">Kolumni: Ei ole koulun myynti helppoa</a> <span class="date">18.11.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/11/17/Kolumni%3A%20Valoa%20ja%20haasteita/2016321486077/68">Kolumni: Valoa ja haasteita</a> <span class="date">17.11.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/11/22/Kolumni%3A%20Reik%C3%A4juustokuu/2016321499789/68">Kolumni: Reikäjuustokuu</a> <span class="date"></span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/11/16/Kolumni%3A%20Yl%C3%A4kaapin%20muinaismuistot/2016321487799/68">Kolumni: Yläkaapin muinaismuistot</a> <span class="date">16.11.</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_5489" class="hide news-list">
<li class="news-list"><a href="/Mielipide---Kolumnit/2016/11/14/Kolumni%3A%20Lymyilev%C3%A4t%20l%C3%A4hi%C3%B6desantit/2016321448466/68">Kolumni: Lymyilevät lähiödesantit</a> <span class="date">14.11.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/11/04/Kolumni%3A%20Pussi%20saa%20%20n%C3%A4kem%C3%A4%C3%A4n%20punaista/2016321449006/68">Kolumni: Pussi saa  näkemään punaista</a> <span class="date">4.11.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/11/12/Kolumni%3A%20Liittym%C3%A4myyj%C3%A4%2C%20anna%20armoa%21/2016321458077/68">Kolumni: Liittymämyyjä, anna armoa!</a> <span class="date">12.11.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/10/27/Kolumni%3A%20Ei%20mit%C3%A4%C3%A4n%20ABC-asemia/2016321414368/68">Kolumni: Ei mitään ABC-asemia</a> <span class="date">27.10.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/11/03/Kolumni%3A%20Mik%C3%A4%20auttaisi%20Paimenportilla/2016321416328/68">Kolumni: Mikä auttaisi Paimenportilla?</a> <span class="date">3.11.</span>
</ul>

</div>
</div>
 <div id="2palsta2"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13058;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_uutiset'><a href="http://www.kymensanomat.fi/mielipide">Luetuimmat mielipidekirjoitukset</a></h3>
<div class="otabs" id="luetuimmat_5184">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_5184' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_5184'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_5184' class='news-list'>
		<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/11/17/Media%20sivuuttaa%20%20ulkomaalaisten%20rikokset/2016321486344/69">Media sivuuttaa  ulkomaalaisten rikokset</a> <span class="date">17.11.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/11/17/Mielonen%20aliarvioi%20kuntalaisia/2016321490181/69">Mielonen aliarvioi kuntalaisia</a> <span class="date">17.11.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/11/20/Lapsen%20oikeus%20%E2%80%93%20maksaa%20vanhempiensa%20virheet/2016321502461/69">Lapsen oikeus – maksaa vanhempiensa virheet?</a> <span class="date">20.11.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/11/18/Velkakantaan%20tuijottaminen%20on%20populismia/2016321490485/69">Velkakantaan tuijottaminen on populismia</a> <span class="date">18.11.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/11/19/Hallitus%20ottaa%20k%C3%B6yhilt%C3%A4%20ja%20antaa%20rikkaille/2016321492148/69">Hallitus ottaa köyhiltä ja antaa rikkaille</a> <span class="date">19.11.&nbsp;4:00</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_5184" class="hide news-list">
<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/10/24/Biologia%20ei%20ole%20mielipideasia/2016321400960/69">Biologia ei ole mielipideasia</a> <span class="date">24.10.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/11/17/Media%20sivuuttaa%20%20ulkomaalaisten%20rikokset/2016321486344/69">Media sivuuttaa  ulkomaalaisten rikokset</a> <span class="date">17.11.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/11/17/Mielonen%20aliarvioi%20kuntalaisia/2016321490181/69">Mielonen aliarvioi kuntalaisia</a> <span class="date">17.11.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/11/20/Lapsen%20oikeus%20%E2%80%93%20maksaa%20vanhempiensa%20virheet/2016321502461/69">Lapsen oikeus – maksaa vanhempiensa virheet?</a> <span class="date">20.11.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/11/18/Velkakantaan%20tuijottaminen%20on%20populismia/2016321490485/69">Velkakantaan tuijottaminen on populismia</a> <span class="date">18.11.&nbsp;4:00</span>
</ul>

</div>
</div>
 <h3 class='h_uutiset'>Online</h3><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_kosa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/11/22/Vuoden%20loppuun%20jatkuva%20Roosa%20nauha%20-ker%C3%A4ys%20Michael%20Monroen%20avustuksella%20uuteen%20enn%C3%A4tykseen/2016221518204/4" target="_blank">Vuoden loppuun jatkuva Roosa nauha -keräys Michael Monroen avustuksella uuteen ennätykseen</a> <small>(22.11. 20:32)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/11/22/Kouvot%20hankki%20kokemusta%20%E2%80%94%E2%80%8933-vuotias%20Cuffee%20palaa%20Korisliigaan/2016221519000/4" target="_blank">Kouvot hankki kokemusta — 33-vuotias Cuffee palaa Korisliigaan</a> <small>(22.11. 20:14)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/11/22/Joulupolku%20kutsuu%20perheit%C3%A4%20mets%C3%A4%C3%A4n%20Jaalan%20Hartolassa%20%E2%80%94%20mets%C3%A4polku%20valaistaan%20ulkoroihuilla%20ja%20j%C3%A4tk%C3%A4nkynttil%C3%B6ill%C3%A4/2016221518012/4" target="_blank">Joulupolku kutsuu perheitä metsään Jaalan Hartolassa — metsäpolku valaistaan ulkoroihuilla ja jätkänkynttilöillä</a> <small>(22.11. 19:06)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/11/22/Topi%20Sepp%C3%A4l%C3%A4%20sanoi%20kunnallispolitiikalle%20%E2%80%9Dkyll%C3%A4%E2%80%9D%20Rukan%20rinteess%C3%A4/2016221517358/4" target="_blank">Topi Seppälä sanoi kunnallispolitiikalle ”kyllä” Rukan rinteessä</a> <small>(22.11. 18:01)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/11/22/Kouvola-lis%C3%A4%20jatkuu%20ainakin%20koko%20ensi%20vuoden/2016221518321/4" target="_blank">Kouvola-lisä jatkuu ainakin koko ensi vuoden</a> <small>(22.11. 17:10)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/11/22/Aleksanteri%20Hakaniemen%20esikoissingle%20julki%20keskiviikkona/2016221517604/4" target="_blank">Aleksanteri Hakaniemen esikoissingle julki keskiviikkona</a> <small>(22.11. 16:23)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/11/22/Perjantaina%20tulee%20markkinoille%20Kouvola-teet%C3%A4%20%E2%80%94%20viime%20vuonna%20saman%20kadun%20varrella%20lanseerattiin%20Kouvola-kahvia/2016221515499/4" target="_blank">Perjantaina tulee markkinoille Kouvola-teetä — viime vuonna saman kadun varrella lanseerattiin Kouvola-kahvia</a> <small>(22.11. 16:02)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/11/22/Jaalan%20ja%20Myllykosken%20kirjastoista%20ensi%20kev%C3%A4%C3%A4n%C3%A4%20omatoimikirjastoja%20/2016221517400/4" target="_blank">Jaalan ja Myllykosken kirjastoista ensi keväänä omatoimikirjastoja</a> <small>(22.11. 15:02)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/11/22/P%C3%A4%C3%A4ns%C3%A4rkypillerill%C3%A4%20voi%20olla%20vakavat%20haittavaikutukset%20v%C3%A4%C3%A4rin%20annosteltuna/2016221517506/4" target="_blank">Päänsärkypillerillä voi olla vakavat haittavaikutukset väärin annosteltuna</a> <small>(22.11. 14:43)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/11/22/Nuori%20nainen%20kaahasi%20Korialla%20taajama-alueella%20poliisia%20karkuun%20%E2%80%94%20nopeutta%20enimmill%C3%A4%C3%A4n%2080%20kmh/2016221517200/4" target="_blank">Nuori nainen kaahasi Korialla taajama-alueella poliisia karkuun — nopeutta enimmillään 80 km/h</a> <small>(22.11. 14:02)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_etsa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/11/22/SaiPan%20oman%20p%C3%A4%C3%A4n%20virheet%20kostautuivat%2C%20JYP%20oli%20parempi%20jatkoajalla/2016121519056/4" target="_blank">SaiPan oman pään virheet kostautuivat, JYP oli parempi jatkoajalla</a> <small>(22.11. 21:02)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/11/22/P%C3%A4%C3%A4t%C3%B6s%20sijoittaa%20j%C3%A4tevedenpuhdistamo%20Hyv%C3%A4rist%C3%B6nm%C3%A4keen%20on%20edelleen%20katkera%20pala%20l%C3%A4hikylien%20asukkaille/2016121519078/4" target="_blank">Päätös sijoittaa jätevedenpuhdistamo Hyväristönmäkeen on edelleen katkera pala lähikylien asukkaille</a> <small>(22.11. 20:52)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/11/22/Auton%20alle%20suojatiell%C3%A4%20j%C3%A4%C3%A4nyt%20loukkaantui%20Oksasenkadulla%20Lappeenrannassa/20161775/4" target="_blank">Auton alle suojatiellä jäänyt loukkaantui Oksasenkadulla Lappeenrannassa</a> <small>(22.11. 19:36)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/11/22/Moskova%2C%20lepo%21%20Suuri%20Ven%C3%A4j%C3%A4nmaa%20aukesi%20unimunille/20161773/4" target="_blank">Moskova, lepo! Suuri Venäjänmaa aukesi unimunille</a> <small>(22.11. 18:14)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/11/22/Lappeenrannan%20teknillinen%20yliopisto%20kunnostautui%20taas%E2%80%89%E2%80%94%E2%80%89nyt%20tunnustusta%20avoimuudesta/2016121517874/4" target="_blank">Lappeenrannan teknillinen yliopisto kunnostautui taas — nyt tunnustusta avoimuudesta</a> <small>(22.11. 16:30)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/11/22/Etel%C3%A4-Karjalan%20maakunta-areenan%20esiselvitys%20alkaa%2C%20my%C3%B6s%20asukkailla%20on%20mahdollisuus%20vaikuttaa/2016121518111/4" target="_blank">Etelä-Karjalan maakunta-areenan esiselvitys alkaa, myös asukkailla on mahdollisuus vaikuttaa</a> <small>(22.11. 16:16)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/11/22/John%20McFarland%20palaa%2C%20SaiPa%20kohtaa%20JYPin%20kuuden%20pisteen%20kamppailussa/2016121517820/4" target="_blank">John McFarland palaa, SaiPa kohtaa JYPin kuuden pisteen kamppailussa</a> <small>(22.11. 15:36)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/11/22/Oppilaiden%20ja%20henkil%C3%B6kunnan%20oireet%20lis%C3%A4%C3%A4ntyneet%E2%80%89%E2%80%94%E2%80%89Joutsenon%20Kesolan%20koululle%20etsitt%C3%A4v%C3%A4%20korvaavat%20tilat/2016121517545/4" target="_blank">Oppilaiden ja henkilökunnan oireet lisääntyneet — Joutsenon Kesolan koululle etsittävä korvaavat tilat</a> <small>(22.11. 15:00)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/11/22/Henkil%C3%B6autot%20kolaroivat%20Joutsenon%20Keskuskadulla%2C%20kuljettajille%20ei%20vammoja/20161771/4" target="_blank">Henkilöautot kolaroivat Joutsenon Keskuskadulla, kuljettajille ei vammoja</a> <small>(22.11. 14:47)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/11/22/Gluteiiniton%20lounas%20osoittautui%20asianmukaiseksi%20Etel%C3%A4-Karjalassa/2016121517391/4" target="_blank">Gluteiiniton lounas osoittautui asianmukaiseksi Etelä-Karjalassa</a> <small>(22.11. 14:40)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_uv_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/11/22/Etel%C3%A4-Karjalan%20maakunta-areenan%20esiselvitys%20alkaa%2C%20my%C3%B6s%20asukkailla%20on%20mahdollisuus%20vaikuttaa/2016521519125/16" target="_blank">Etelä-Karjalan maakunta-areenan esiselvitys alkaa, myös asukkailla on mahdollisuus vaikuttaa</a> <small>(22.11. 21:07)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/11/22/SaiPan%20oman%20p%C3%A4%C3%A4n%20virheet%20kostautuivat%2C%20JYP%20oli%20parempi%20jatkoajalla/2016521519124/16" target="_blank">SaiPan oman pään virheet kostautuivat, JYP oli parempi jatkoajalla</a> <small>(22.11. 21:02)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/11/22/Imatralaiset%20hiiht%C3%A4j%C3%A4tyt%C3%B6t%20odottavat%20oikeaa%20talvea%20ja%20Lahden%20MM-hiihtoja/2016521518021/16" target="_blank">Imatralaiset hiihtäjätytöt odottavat oikeaa talvea ja Lahden MM-hiihtoja</a> <small>(22.11. 21:01)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/11/22/P%C3%A4%C3%A4ns%C3%A4rkypillerill%C3%A4%20voi%20olla%20vakavat%20haittavaikutukset%20v%C3%A4%C3%A4rin%20annosteltuna/2016521517610/16" target="_blank">Päänsärkypillerillä voi olla vakavat haittavaikutukset väärin annosteltuna</a> <small>(22.11. 20:29)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/11/22/Norppa-aiheista%20taidetta%20Etel%C3%A4-Karjalan%20osuuspankin%20taloon%20Lappeenrannassa/2016521515479/16" target="_blank">Norppa-aiheista taidetta Etelä-Karjalan osuuspankin taloon Lappeenrannassa</a> <small>(22.11. 20:03)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/11/22/Prinsessa%20Ruusunen%20tuo%20uudet%20solistituttavuudet%20Karelia-salin%20lavalle/2016521516743/16" target="_blank">Prinsessa Ruusunen tuo uudet solistituttavuudet Karelia-salin lavalle</a> <small>(22.11. 18:36)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/11/22/Moskova%2C%20lepo%21%20Suuri%20Ven%C3%A4j%C3%A4nmaa%20aukesi%20unimunille/2016521518206/16" target="_blank">Moskova, lepo! Suuri Venäjänmaa aukesi unimunille</a> <small>(22.11. 18:30)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/11/22/John%20McFarland%20palaa%2C%20SaiPa%20kohtaa%20JYPin%20kuuden%20pisteen%20kamppailussa/2016521518205/16" target="_blank">John McFarland palaa, SaiPa kohtaa JYPin kuuden pisteen kamppailussa</a> <small>(22.11. 18:07)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/11/22/Lukijat%20%C3%A4%C3%A4nestiv%C3%A4t%20omat%20suosikkinsa%20Finlandia-ehdokkaista%3A%20Karhu%20ja%20Lopotti%20kahmivat%20%C3%A4%C3%A4ni%C3%A4/2016521515671/16" target="_blank">Lukijat äänestivät omat suosikkinsa Finlandia-ehdokkaista: Karhu ja Lopotti kahmivat ääniä</a> <small>(22.11. 18:02)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/11/22/Gluteeniton%20lounas%20osoittautui%20asianmukaiseksi%20Imatran%20ja%20Lappeenrannan%20seudulla/2016521517611/16" target="_blank">Gluteeniton lounas osoittautui asianmukaiseksi Imatran ja Lappeenrannan seudulla</a> <small>(22.11. 17:27)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_hs_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.hs.fi/kotimaa/a1479795247296" target="_blank">Ministeriön erimielinen työryhmä asetti kovan tavoitteen: vuonna 2030 Suomen teillä pitäisi olla 250 000 sähköautoa</a> <small>(22.11. 20:50)</small></li>
<li class="news-list"><a href="http://www.hs.fi/ulkomaat/a1479794832574" target="_blank">DN: Ruotsalaissotilas ei suostunut kuskiksi Pride-paraatiin – uhataan kurinpitotoimilla</a> <small>(22.11. 20:29)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kaupunki/a1479794550622" target="_blank">Helsinkiin tulossa parikymmentä eskariryhmää lisää – kaikki yksityisiin päiväkoteihin</a> <small>(22.11. 20:14)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kotimaa/a1479794417187" target="_blank">Ulkoasiainvaliokunta pehmenteli hallituksen Venäjä-kirjauksia – Salolainen: ”Ei tangoa voi tanssia yksin”</a> <small>(22.11. 19:48)</small></li>
<li class="news-list"><a href="http://www.hs.fi/talous/a1479794383510" target="_blank">Keskon kysely: Ruuasta haetaan nyt elämyksiä – ”Vege on suuri trendi, joka ei mene ihan heti ohitse”</a> <small>(22.11. 19:47)</small></li>
<li class="news-list"><a href="http://www.hs.fi/talous/a1479794157898" target="_blank">Idänkaupan henki palaa – Suomi neuvottelee Venäjän kanssa Moskovassa keskiviikkona vuosien tauon jälkeen</a> <small>(22.11. 19:30)</small></li>
<li class="news-list"><a href="http://www.hs.fi/politiikka/a1479794079867" target="_blank">Terrafamen kannattavuus epäilytti osaa eduskunnasta – Valtio on laittanut rahaa kaivokseen jo 818 miljoonaa euroa</a> <small>(22.11. 19:26)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kotimaa/a1479793991714" target="_blank">HS-uutiset ja sää: Katso tästä tiistain HS-uutislähetys ja sää</a> <small>(22.11. 19:22)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kotimaa/a1479793856999" target="_blank">Hallituksen taustajoukoissa halua sitouttaa kaikki puolueet hävittäjäkauppaan</a> <small>(22.11. 19:12)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kotimaa/a1479793618317" target="_blank">Ensimmäinen Puolustusvoimien Grob-koulutuslentokone saapui Britanniasta – loput 27 konetta tulevat ensi vuoden aikana</a> <small>(22.11. 18:53)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_talsa_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000004877486.html?ref=rss" target="_blank">Näin tienaavat keskuspankkipomot: Draghin palkka on isompi kuin Yellenin, mutta pienempi kuin monen pankkiirin</a> <small>(22.11. 20:33)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/porssiuutiset/art-2000004877427.html?ref=rss" target="_blank">Solidium: Seuraamme vastuullisuusraportointia jatkuvasti</a> <small>(22.11. 19:28)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/porssiuutiset/art-2000004877389.html?ref=rss" target="_blank">Outotec pomppasi kaivosalan nosteessa</a> <small>(22.11. 19:02)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000004877364.html?ref=rss" target="_blank">Maailmanpankki: Brexit-pettymys voi vahvistaa ääriajattelua</a> <small>(22.11. 18:47)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/porssiuutiset/art-2000004877252.html?ref=rss" target="_blank">Uusi pörssiennätys: Dow Jones ylitti 19000 pistettä</a> <small>(22.11. 17:42)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000004877216.html?ref=rss" target="_blank">Yle: Kainuun biotuotetehtaan paikaksi valittu Paltamo</a> <small>(22.11. 16:57)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000004876448.html?ref=rss" target="_blank">Kiinalaisprofessori: Protektionismi on Kiinan talouden suurin uhka – ”Toivon järjen voittavan”</a> <small>(22.11. 16:28)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000004876412.html?ref=rss" target="_blank">Jälleen uusi kultalöytö Suomessa – ”Voin vain hämmästellä tätä sinisilmäisyyttä”</a> <small>(22.11. 15:42)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000004876393.html?ref=rss" target="_blank">Lentokenttien turvatarkastukset pysähtyvät torstaina vartiksi</a> <small>(22.11. 15:29)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/yrittaja/art-2000004876285.html?ref=rss" target="_blank">Työryhmä yhdistäisi Finpron ja Tekesin toiminnot</a> <small>(22.11. 14:33)</small></li></ul></div><div class="teksti "></div><h3 class='h_harmaa'><a href="http://www.kymensanomat.fi/page.php?page_id=96">Anna palautetta</a></h3><div class="teksti "><p>Anna toimitukselle palautetta <a href="http://www.kymensanomat.fi/page.php?page_id=96"><span style="color: #0434bc;">t&auml;st&auml;</span></a>.</p></div><a href="/page.php?page_id=97"><img class=" append-bottom" src="/tiedostot/kerro_uutisvinkki.jpg" alt="" border="0" width="300" height="125" /></a>
</div>
<!-- ad --><div id="c3">

<div class="banner_right" id="zone_1642,12960,12961,13138,13139,13140,13141,13142,13143,13144,13163,13164,13166,13167"><div id="oikea_reuna"><script type='text/javascript'>
	            	var cus = [1642,12960,12961,13138,13139,13140,13141,13142,13143,13144,13163,13164,13166,13167];
	            	cus.sort(function() {return 0.5 - Math.random()});
	            	cus.toString();

	            	document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?EAScus='+cus+';exclCamp=1;cre=mu;js=y;target=_blank;url='+ encodeURIComponent(window.location.href) + (window.admpresp?window.admpresp:"") + '" ></scr'+'ipt>');
	            </script></div></div>
</div>
<!-- footer -->  
<br clear="all" /><table id="footer_lehti_info"><tr>
<td id="footer_lehti_info1">
Julkaisija: <a href="http://www.kaakonviestinta.fi/" target="_blank">Kaakon Viestintä Oy</a><br />
Päätoimittaja: Päivi Taussi<br />
Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: Pekka Lakka<br />
Tornatorintie 3, 48100 Kotka<br />
PL 27, 48101 Kotka<br />
(05) 210 015
</td>
<td id="footer_lehti_info2">
<ul class="news-list">
<li class="news-list"><a href="http://www.kymensanomat.fi/yhteydet">Yhteystiedot</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/palaute">Palaute</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/ukk">UKK</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/uutisvinkki">Uutisvihje</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/uutiskuva">Lähetä kuva</a></li>
</ul>
</td>
<td id="footer_lehti_info3">
<a href="http://www.kymensanomat.fi"><img class="clearfix" src="http://www.kymensanomat.fi/images/logo_kysa.png" alt="Kymen Sanomat" width="230" height="29" border="0" /></a>

<ul class="news-list">
<li class="news-list"><a href="http://www.kymensanomat.fi/aspa/">Asiakaspalvelu</a></li>
<li class="news-list"><a href="http://ilmoita.kymensanomat.fi">Ilmoita</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/sivuston-selainvaatimukset/">Sivuston selainvaatimukset</a></li>
</ul>
</td>
  </tr>
            <tr><td colspan="3"><div>
    <h2 id="footer_media_title">Länsi-Savo -konsernin mediat:</h2>
    <ul class="footer_media_list">
        <li><a href="http://www.esaimaa.fi" target="_blank">Etelä-Saimaa</a></li>
        <li><a href="http://www.ita-savo.fi" target="_blank">Itä-Savo</a></li>
        <li><a href="http://www.juvanlehti.fi" target="_blank">Juvan Lehti</a></li>
        <li><a href="http://www.kaakonkulma.fi" target="_blank">Kaakonkulma</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank">Kangasniemen Kunnallislehti</a></li>
        <li><a href="http://www.keskilaakso.fi" target="_blank">Keskilaakso</a></li>
        <li><a href="http://www.kouvolansanomat.fi" target="_blank">Kouvolan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kymensanomat.fi" target="_blank">Kymen Sanomat</a></li>
        <li><a href="http://www.luumaenlehti.fi" target="_blank">Luumäen Lehti</a></li>
        <li><a href="http://www.lansisaimaa.fi" target="_blank">Länsi-Saimaan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.lansi-savo.fi" target="_blank">Länsi-Savo</a></li>
        <li><a href="http://www.joutsenolehti.fi" target="_blank">Paikallislehti Joutseno</a></li>
        <li><a href="http://www.pitajanuutiset.fi" target="_blank">Pitäjänuutiset</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.puruvesi.net" target="_blank">Puruvesi</a></li>
        <li><a href="http://www.savot.fi" target="_blank">Savot</a></li>
        <li><a href="http://www.uutisvuoksi.fi" target="_blank">Uutisvuoksi</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.varttiek.fi" target="_blank">Vartti Etelä-Karjala</a></li>
        <li><a href="http://www.varttikymenlaakso.fi" target="_blank">Vartti Kymenlaakso</a></li>
        <li><a href="http://www.viikkoset.fi" target="_blank">Viikkoset</a></li>
    </ul></div></td></tr>
        </table> 
    <div id="footer">
    </div>
  </div>
  </div>
<script type='text/javascript' src='http://www.kymensanomat.fi/js/LAB.min.js'></script>
<script type="text/javascript">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</script>
<div data-ajax="false"><script type="text/javascript" src="http://www.kymensanomat.fi/js/spring.js">
</script>
<script type="text/javascript">
var sp_e0 = {
"s":"lehtimedia",
"cp":"kysa",
"url":document.location.href
};
spring.c(sp_e0);
</script>
<noscript><img src="http://lehtimedia.spring-tns.net/j0=,,,;+,,cp=kysa;;;; " alt=""></noscript>
</div>
<script language="javascript" type="text/javascript">
var vlc = "0";
var v = {};
</script>
<script language="javascript" src="/js/zig.js" type="text/javascript"></script>
<noscript>
<img src="http://analytics.sanoma.fi/zag.gif?Log=1&amp;v_jd=1" border="0" width="1" height="1" alt="" />
</noscript>
<script src="//eas3.emediate.se/eas?cre=mu;js=y;cu=10061"></script>
<!-- InterQuest begin v3.0 -->
            <script>
                if(1>(Math.random()*2))setTimeout(function(){
                var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
                e.async=1;e.src="//survey.interquest.com/cgi/invite?id=c20b311bd6478a53&js20";
                f.parentNode.insertBefore(e,f);},1);
            </script>
        <!-- InterQuest end -->


<!-- Begin comScore Inline Tag 1.1111.15 -->

<script type="text/javascript">
// <![CDATA[
function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6035634&ns_site=kymensanomat&name=etusivu.uutiset.page');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035634&amp;ns_site=kymensanomat&amp;name=etusivu.uutiset.page" height="1" width="1" alt="*"></p></noscript>

<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6035634/cs.js"></script>

<!-- End comScore Inline Tag -->

 

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0028/9551.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script> 
</body>
</html>
