<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"> 

<html>
<head>
<title>Palta vie Kotkan ja Haminan satamien eilisen lakon ty&ouml;tuomioistuimeen | Kymen Sanomat</title>
<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta property="fb:app_id" content="145938192135591" />
<meta name="description" content="Palvelualojen työnantajat PALTA ry vie Kotkan ja Haminan satamissa eilen toteutetun lakon työtuomioistuimeen. — Mahdollisimman pian, vahvistaa Paltan johtava asiantuntija Janne Laitinen keskiviikkona. " />
<meta property="og:locale" content="fi_FI" />
<meta property="og:title" content="Palta vie Kotkan ja Haminan satamien eilisen lakon työtuomioistuimeen" />
<meta property="og:description" content="Palvelualojen työnantajat PALTA ry vie Kotkan ja Haminan satamissa eilen toteutetun lakon työtuomioistuimeen. — Mahdollisimman pian, vahvistaa Paltan johtava asiantuntija Janne Laitinen keskiviikkona. " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kymensanomat.fi/Online/2016/09/21/Palta%20vie%20Kotkan%20ja%20Haminan%20satamien%20eilisen%20lakon%20ty%C3%B6tuomioistuimeen/2016321290747/4" />
<link rel="canonical" href="http://www.kymensanomat.fi/Online/2016/09/21/Palta%20vie%20Kotkan%20ja%20Haminan%20satamien%20eilisen%20lakon%20ty%C3%B6tuomioistuimeen/2016321290747/4" />
<meta property="og:site_name" content="Kymen Sanomat" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Kymen Sanomat" />
<meta name="twitter:title" content="Palta vie Kotkan ja Haminan satamien eilisen lakon työtuomioistuimeen" />
<meta name="twitter:description" content="Palvelualojen työnantajat PALTA ry vie Kotkan ja Haminan satamissa eilen toteutetun lakon työtuomioistuimeen. — Mahdollisimman pian, vahvistaa Paltan johtava asiantuntija Janne Laitinen keskiviikkona. " />
<meta property="og:image" content="http://www.kymensanomat.fi/v2i/fb_kysa_200.png" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<link rel="image_src" href="http://www.kymensanomat.fi/v2i/fb_kysa_200.png" />
<meta name="twitter:image" content="http://www.kymensanomat.fi/v2i/fb_kysa_200.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<meta name="apple-mobile-web-app-title" content="Kymen Sanomat">
<meta name="application-name" content="Kymen Sanomat">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<!--[if IE]><link rel="stylesheet" href="/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=PT+Sans+Narrow|PT+Serif" />
<link rel="stylesheet" type="text/css" href="http://api.kaakonviestinta.fi/sapi/css/kavi_user.css" />
<link rel="stylesheet" type="text/css" href="/js/min/?f=/css/screen.css,/css/print.css,/css/layout_v3.css,/css/slimbox2.css,/css/colorbox-1.4.33.css,/css/keskustelu.css,/vendor/akzhan/jwysiwyg/jquery.wysiwyg.css,/css/keskustelusale.css&amp;v=42" />
<script type="text/javascript" src="http://www.kymensanomat.fi/js/ads.js"></script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script>
<script type="text/javascript" src="http://eas3.emediate.se/EAS_tag.1.0.js"></script>
<script type="text/javascript" src="/js/min/?f=/js/jquery.min.js,/js/jquery.json-2.3.min.js,/js/mobilecheck.js&amp;v=20"></script>
<script type="text/javascript">
//<![CDATA[

mobileCheck();
//]]>
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-34923529-3']);
	_gaq.push(['_trackPageview']);
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script><script type="text/javascript">var UAdata = navigator.userAgent;
        var device = UAdata.match(/iPhone|iPad|iPod|Android|Windows Phone|Windows|Linux|Macintosh|Lumia/i);
        if (device === null){
            //device = [UAdata.match(/\(([^)]+)\)/)[1]];
            device = ["unidentified"];
        }
        var browser = UAdata.match(/chrome|chromium|firefox|safari|msie|opera|opr/i);
        if (browser === null){
            //browser = [UAdata];
            browser= ["unidentified"];
        }
    
        var t_data = new Object();
        t_data.site = "kysa";
        t_data.UAdata = UAdata;
        t_data.device = device[0];
        t_data.browser = browser[0];
        t_data.sessionStatus = "end";
            
        if (typeof canRunAds !== "undefined") {
            t_data.adblockstatus = "kysa_AdBlock_työpöytä_Pois";
        } else {
            t_data.adblockstatus = "kysa_AdBlock_työpöytä_Päällä";
        }
    
        
    
            $.ajax({
                url: "/ajax/AdblockGA.php",
                type: "post",
                data: {
                    indata: $.toJSON(t_data)
                },
                dataType: "json",
                success: function() {
                },
                error: function() {
                }
            });
            
        </script> 
<!-- interstitial -->
<script type="text/javascript" src="http://www.kymensanomat.fi/js/mobilecheck.js"></script>
		<script type="text/javascript">
		if (document.cookie.indexOf("Tarra_adloaded") == -1){
			if (mobileCheck(true)){
				document.cookie = "Tarra_adloaded=true;path=/";
			}
		}
		</script>
			<script type='text/javascript'>
				if (!('lapilyonti' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12996;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
			<script type='text/javascript'>
				if (!('tarranurkka' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12994;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
</head>
<body>
  <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TCB4K3"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TCB4K3');</script>
    <!-- End Google Tag Manager -->
  <div class="container">
  <div class="togglegrid">
<div class="banner_topbig"><div id="Ylareuna_iso"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=1641;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div></div>
<!-- header -->  
    <div id="header">
      
<div id="topmenu" class="clearfix">
  <div id="topmenuleft">
    <div id="paivyritiedot">Keskiviikko 21. syyskuuta 2016 vko 38</div>
  </div>

 <div id="haku">
  <form name="hakulomake" action="http://www.kymensanomat.fi/page.php?page_id=129&amp;search=true" method="post">
  <input type="hidden" name="nodate" value="1" />
  <input type="hidden" name="searchfrom" value="news" />
  <input id="hakuinput" type="text" size="15" name="searchwordpre" />
  <a href="#" id="hakupainike" onclick="javascript:document.hakulomake.submit();">HAE</a>
 </form>
 </div><div id="topmenuright">
<ul>
<li><a href="/aspa/tilaa/tilaustarjous/">Tilaa lehti</a></li>
<li><a href="http://ilmoita.kymensanomat.fi">Jätä ilmoitus</a></li>
<li><a href="/uutisvinkki">Uutisvinkki</a></li>
<li><a href="/digilehti">Lue näköislehti</a></li>

</ul>
  </div>
</div><div id="top_bar">
 <div id="topsaa">
  <a href="http://www.kymensanomat.fi/saa"><img src="http://weather.weatherproof.fi/sanomalehtimedia/frontpage_meteogram.php?location=kotka" alt="Sää" border="0" /></a>
 </div>
<div id="kavi-login" style="display: none;"></div><script type="text/javascript" src="http://api.kaakonviestinta.fi/sapi/js/kavi_user.js?scope=kysa&ver=2"></script><div id="header_logot" class="clearfix">
   <div id="salelogo">
      <a href="http://www.kymensanomat.fi/"><img src="http://www.kymensanomat.fi/images/kysa_toplogo.png" alt="Kymen Sanomat" width="540" height="68" border="0" /></a>
   </div>
</div></div>
<div id="menu1" class="clearfix"><ul><li class="selected"><a href="http://www.kymensanomat.fi/" title="ETUSIVU">ETUSIVU</a></li><li><a href="http://www.kymensanomat.fi/mediamyynti" title="MEDIAMYYNTI">MEDIAMYYNTI</a></li><li><a href="http://www.kymensanomat.fi/aspa/aspanyhteystiedot/" title="ASIAKASPALVELU">ASIAKASPALVELU</a></li><li><a href="http://www.kymensanomat.fi/KOULUT/Ajankohtaista/" title="KOULUT">KOULUT</a></li><li><a href="http://www.kymensanomat.fi/palaute" title="PALAUTE">PALAUTE</a></li><li><a href="http://www.kymensanomat.fi/YHTEYSTIEDOT/Yhteydet/" title="YHTEYSTIEDOT">YHTEYSTIEDOT</a></li></ul><div class="bookmark">&#160;</div></div><div id="menu2" class="clearfix"><ul class="kaupallinen"><li class="firstmenu2item"><a href="http://www.kymensanomat.fi/" title="Etusivu">Etusivu</a></li><li class="selected "><a href="http://www.kymensanomat.fi/uutiset" title="Uutiset">Uutiset</a></li><li><a href="http://www.kymensanomat.fi/ETUSIVU/Mielipide/" title="Mielipide">Mielipide</a></li><li><a href="http://www.kymensanomat.fi/kulttuuri" title="Kulttuuri">Kulttuuri</a></li><li><a href="http://www.kymensanomat.fi/tulosporssi" title="Tulospörssi">Tulospörssi</a></li><li><a href="http://www.kymensanomat.fi/ETUSIVU/tapahtumakalenteri/" title="Tapahtumakalenteri">Tapahtumakalenteri</a></li><li><a href="http://www.kymensanomat.fi/laivat" title="Laivalista">Laivalista</a></li><li><a href="http://www.kymensanomat.fi/saa" title="Sää">Sää</a></li><li><a href="http://www.kymensanomat.fi/ETUSIVU/Nettikamera/" title="Nettikamera">Nettikamera</a></li><li class="kaupallinen "><a href="http://www.kymensanomat.fi/ETUSIVU/kaupallinen%20yhteistyo/" title="KAUPALLINEN YHTEISTYÖ">KAUPALLINEN YHTEISTYÖ</a></li></ul></div>
    </div>
<!-- breaking -->
<div id="Laajentuva_panoraama"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13726;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div>

<!-- main -->
<div id="c1">
<div class="news-item newsCat_online-uutiset-kymensanomat" role="main"><h1>Palta vie Kotkan ja Haminan satamien eilisen lakon työtuomioistuimeen</h1><span class="news-info"><span class="date">21.9.2016 10:57</span></span><div class="clearfix"></div><div id="main_text"><p>Palvelualojen työnantajat PALTA ry vie Kotkan ja Haminan satamissa eilen toteutetun lakon työtuomioistuimeen.</p>
<p>— Mahdollisimman pian, vahvistaa Paltan johtava asiantuntija Janne Laitinen keskiviikkona.</p>
<p>Lakko ehti aiheuttaa kahdeksan tunnin aikana vakavia haittoja VR:n tavaraliikenteelle. Palta selvittää vahinkojen suuruutta, mutta ei kommentoi toistaiseksi enempää. VR:ltä ei ole vielä saatu tietoja vahingoista.</p></div><div class="author">Anniina Meuronen </div><div class="clearfix"></div><div class="news_has_news_links"><b>Aiemmin aiheesta:</b><ul class="news-list"><li class="news-list"><a href="/Online/2016/09/21/VR%3An%20ratapihaty%C3%B6ntekij%C3%B6iden%20eilinen%20lakko%20Kotkassa%20ja%20Haminassa%20oli%20laiton%20%E2%80%94%20ehti%20aiheuttaa%20haittoja%20tavaraliikenteelle/2016321290610/4">VR:n ratapihatyöntekijöiden eilinen lakko Kotkassa ja Haminassa oli laiton — ehti aiheuttaa haittoja tavaraliikenteelle</a> <span class="date">(10:33)</span></li><li class="news-list"><a href="/Online/2016/09/20/Ty%C3%B6nseisaus%20Kotkan%20ja%20Haminan%20satamissa%20kritisoi%20VR%3An%20henkil%C3%B6st%C3%B6politiikkaa/2016321288520/4">Työnseisaus Kotkan ja Haminan satamissa kritisoi VR:n henkilöstöpolitiikkaa</a> <span class="date">(20.9.&nbsp;17:01)</span></li><li class="news-list"><a href="/Online/2016/09/20/Raideliikenne%20seisoo%20Kotkan%20ja%20Haminan%20satamissa/2016321288129/4">Raideliikenne seisoo Kotkan ja Haminan satamissa</a> <span class="date">(20.9.&nbsp;15:57)</span></li></ul></div></div><img src="/kuva.php?news_id=2016321290747" border="0" width="1" height="1" alt="" />
                    <div id="readMoreBox">
                        <div id="rmbHeader"> Lue seuraavaksi: <span id="rmbClose">✖ sulje</span></div>
                        <div id="rmbMain"><a href="/Online/2016/09/21/P%C3%A4%C3%A4valmentaja%20Marjam%C3%A4ki%20pettyi%20joukkueen%20puolesta%20ja%20kehui%20Ruotsin%20maalivahtia%20Henrik%20Lundqvistia/2016521289312/4" ><div class="rmbImage"><img src="/f/6/66/small_21290266.jpg"  border="0"  alt="Suomi oli hyvin pelissä mukana, mutta Ruotsi iski ratkaisevat maalit. Arkistokuva."/></div>Päävalmentaja Marjamäki pettyi joukkueen puolesta ja kehui Ruotsin maalivahtia Henrik Lundqvistia</a><a href="/Online/2016/09/21/El%C3%A4inoikeuspuolue%20merkittiin%20puoluerekisteriin/2016521290400/4" ><div class="rmbImage"><img src="/v2i/fb_kysa_200.png" class="alpha60"  border="0"  alt=""/></div>Eläinoikeuspuolue merkittiin puoluerekisteriin</a><a href="/Online/2016/09/21/Raha%20aiheuttaa%20konflikteja%20parisuhteessa%20%E2%80%94%20arvot%20ja%20kulutustottumukset%20jakavat%20mielipiteit%C3%A4/2016321290448/4" ><div class="rmbImage"><img src="/f/7/74/small_21290458.jpg"  border="0"  alt="Monella pariskunnalla on erilaiset kulutustottumukset, joiden tiimoilta voi herkästi tulla erimielisyyksiä."/></div>Raha aiheuttaa konflikteja parisuhteessa — arvot ja kulutustottumukset jakavat mielipiteitä</a></div></div><div class="clearfix"></div><div><div id="socialBox" class="clearfix"><span class="inner"><span class="sbEntry" id="print"><img src="/pics/s_ico/printer.png" height="16" width="16" border="0" alt="Tulosta" /> <a href="" onClick="javascript:printArticle();return false;">Tulosta</a></span><span class="sbEntry" id="email"><img src="/pics/s_ico/email.png" height="16" width="16" border="0" alt="Lähetä" /> <a href="#laheta_sahkopostilla">Lähetä</a></span><span id="twitter" class="sbEntry"><a href="https://twitter.com/share" class="sbEntry twitter-share-button" data-show-count="false">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></span><span id="whatsapp" class="sbEntry"><img src="/pics/s_ico/whatsapp.png" height="16" width="16" border="0" alt="WhatsApp" /> <a href="whatsapp://send?text=Kymen%20Sanomat%3A%20%20Palta%20vie%20Kotkan%20ja%20Haminan%20satamien%20eilisen%20lakon%20ty%C3%B6tuomioistuimeen - http%3A%2F%2Fwww.kymensanomat.fi%2FOnline%2F2016%2F09%2F21%2FPalta%2520vie%2520Kotkan%2520ja%2520Haminan%2520satamien%2520eilisen%2520lakon%2520ty%25C3%25B6tuomioistuimeen%2F2016321290747%2F4">WhatsApp</a></span><span class="sbEntry">
                    <div id="fb-root"></div>
                    <script>
                    (function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.0&appId=145938192135591";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-share-button" data-href="http://www.kymensanomat.fi/Online/2016/09/21/Palta%20vie%20Kotkan%20ja%20Haminan%20satamien%20eilisen%20lakon%20ty%C3%B6tuomioistuimeen/2016321290747/4" data-layout="button_count"></div></span></span>
<div class="loading"></div>
<div class="done"><b>Sähköposti lähetetty!</b></div>
<div id="emailExpandbox" style="display:none;">
<div class="formEmail">
	<h3>Lähetä uutinen kaverille</h3>
	<form>
	<table border="0" cellpadding="0" cellspacing="0">
	<tr>
		<th valign="top"><label>Uutinen</label></th>
		<td id="juttu"><p><b>Kymen Sanomat:  Palta vie Kotkan ja Haminan satamien eilisen lakon työtuomioistuimeen</b></p><p>Palvelualojen työnantajat PALTA ry vie Kotkan ja Haminan satamissa eilen toteutetun lakon työtuomioistuimeen.
— Mahdollisimman pian, vahvistaa Paltan johtava asiantuntija Janne Laitinen keskiviikkona.
Lakko ehti aiheuttaa kahdeksan tunnin aikana vakavia haittoja VR:n tavaraliikenteelle. Palta selvittää vahinkojen suuruutta, mutta ei kommentoi toistaiseksi enempää. VR:ltä ei ole vielä saatu tietoja vahingoista.</p><p>Lue koko uutinen: <br /><a href="http://www.kymensanomat.fi/Online/2016/09/21/Palta%20vie%20Kotkan%20ja%20Haminan%20satamien%20eilisen%20lakon%20ty%C3%B6tuomioistuimeen/2016321290747/4">http://www.kymensanomat.fi/Online/2016/09/21/Palta%20vie%20Kotkan%20ja%20Haminan%20satamien%20eilisen%20lakon%20ty%C3%B6tuomioistuimeen/2016321290747/4</a></p></td>
	</tr>
	<tr>
		<th valign="top"><label>Vastaanottajan osoite *</label></th>
		<td><input type="text" name="remail" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Nimesi *</label></th>
		<td><input type="text" name="sname" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Sähköpostisi *</label></th>
		<td><input type="text" name="semail" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Viestisi</label></th>
		<td><textarea name="comment" class="text textarea" rows="3" cols="40"></textarea></td>
	</tr>
	<tr>
		<th></th>
		<td><input type="submit" id="socialBox_submit" value="Lähetä" /></td>
	</tr>
	</table>
	<p class="pienempi">(*) Pakolliset kentät</p>
	<input type="hidden" name="newscontent" value="PHA+PGI+S3ltZW4gU2Fub21hdDogIFBhbHRhIHZpZSBLb3RrYW4gamEgSGFtaW5hbiBzYXRhbWllbiBlaWxpc2VuIGxha29uIHR5w7Z0dW9taW9pc3R1aW1lZW48L2I+PC9wPjxwPlBhbHZlbHVhbG9qZW4gdHnDtm5hbnRhamF0IFBBTFRBIHJ5IHZpZSBLb3RrYW4gamEgSGFtaW5hbiBzYXRhbWlzc2EgZWlsZW4gdG90ZXV0ZXR1biBsYWtvbiB0ecO2dHVvbWlvaXN0dWltZWVuLg0K4oCU4oCJTWFoZG9sbGlzaW1tYW4gcGlhbiwgdmFodmlzdGFhIFBhbHRhbiBqb2h0YXZhIGFzaWFudHVudGlqYSBKYW5uZSBMYWl0aW5lbiBrZXNraXZpaWtrb25hLg0KTGFra28gZWh0aSBhaWhldXR0YWEga2FoZGVrc2FuIHR1bm5pbiBhaWthbmEgdmFrYXZpYSBoYWl0dG9qYSBWUjpuIHRhdmFyYWxpaWtlbnRlZWxsZS4gUGFsdGEgc2Vsdml0dMOkw6QgdmFoaW5rb2plbiBzdXVydXV0dGEsIG11dHRhIGVpIGtvbW1lbnRvaSB0b2lzdGFpc2Vrc2kgZW5lbXDDpMOkLiBWUjpsdMOkIGVpIG9sZSB2aWVsw6Qgc2FhdHUgdGlldG9qYSB2YWhpbmdvaXN0YS48L3A+PHA+THVlIGtva28gdXV0aW5lbjogPGJyIC8+PGEgaHJlZj0iaHR0cDovL3d3dy5reW1lbnNhbm9tYXQuZmkvT25saW5lLzIwMTYvMDkvMjEvUGFsdGElMjB2aWUlMjBLb3RrYW4lMjBqYSUyMEhhbWluYW4lMjBzYXRhbWllbiUyMGVpbGlzZW4lMjBsYWtvbiUyMHR5JUMzJUI2dHVvbWlvaXN0dWltZWVuLzIwMTYzMjEyOTA3NDcvNCI+aHR0cDovL3d3dy5reW1lbnNhbm9tYXQuZmkvT25saW5lLzIwMTYvMDkvMjEvUGFsdGElMjB2aWUlMjBLb3RrYW4lMjBqYSUyMEhhbWluYW4lMjBzYXRhbWllbiUyMGVpbGlzZW4lMjBsYWtvbiUyMHR5JUMzJUI2dHVvbWlvaXN0dWltZWVuLzIwMTYzMjEyOTA3NDcvNDwvYT48L3A+" />
	<input type="hidden" name="newstitle" value="Kymen Sanomat:  Palta vie Kotkan ja Haminan satamien eilisen lakon työtuomioistuimeen" />
	<input type="hidden" name="imageurl" value="" />
	<input type="hidden" name="csum" value="e0618cc8eac4b673f5e6c6891a2aaa530e997377" />
	</form>
</div>
</div>

<div class="clear"></div>
</div>
</div><a name="kommentti"></a><div class="commentsWrapper"><div class="xcContainer"><a id="xcCommentAnchor" name="kommentoi"></a><h2 class="xcWriteComment">Kirjoita kommentti</h2><div class="xcForm"><form id="xcForm" class="xcForm" method="post" data-ajax="false" action="/Online/2016/09/21/Palta%20vie%20Kotkan%20ja%20Haminan%20satamien%20eilisen%20lakon%20ty%C3%B6tuomioistuimeen/2016321290747/4#kommentoi"><input type="hidden" name="originalRequestUrl" value="/Online/2016/09/21/Palta%20vie%20Kotkan%20ja%20Haminan%20satamien%20eilisen%20lakon%20ty%C3%B6tuomioistuimeen/2016321290747/4#kommentoi" /><input type="hidden" name="forumId" value="5" />
<div class="xcFormRow"><label for="comment_text"><span id="comment_text_title">Viesti:<br /></span></label><input type="button" value="Lihavoi" name="makeBold"/><input type="button" value="Kursivoi" name="makeItalic"/><input type="button" value="Linkitä" name="makeLink"/><input type="button" value="Lainaa" name="addQuote"/><textarea class="xcInputText" name="comment_text" id="comment_text"><p><br></p></textarea></div>
<div class="xcFormRow"><label for="comment_creatorName"><span id="comment_creatorName_title">Nimi:<br /></span></label><input class="xcInputName" type="text" name="comment_creatorName" id="comment_creatorName" value="" /></div>
<div class="xcFormRow"><label for="comment_botCheck"><span id="comment_botCheck_title">Bottivarmistus: paljonko on 6 + 3?&nbsp;</span></label><input class="xcInputBotCheck" type="text" min="0" max="20" name="comment_botCheck" id="comment_botCheck" value="" /></div><input type="hidden" name="comment_botCheck_val" value="6.3" /><input type="submit" value="Lähetä viesti" /><label><input type="checkbox" name="comment_preview" id="comment_preview" value="1"> Esikatsele</label></form></div></div><a class="commentsRules" target="_blank" href="http://www.kymensanomat.fi/OSALLISTU/Keskustelun%20ohjeet/">Keskustelun ohjeet</a><br></div><script type="text/javascript">
//<![CDATA[
var responseUrl = "/comment.php";
//]]>
</script><div class="banner_content" id="zone_13210"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13210;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_uutiset'>Tuoreimmat uutiset</h3><div class=" uutislistaus bottomspacer"><ul class="news-list"><li class="news-list"><div class="news-title"><a href="/Online/2016/09/21/Palta%20vie%20Kotkan%20ja%20Haminan%20satamien%20eilisen%20lakon%20ty%C3%B6tuomioistuimeen/2016321290747/4">Palta vie Kotkan ja Haminan satamien eilisen lakon työtuomioistuimeen</a></div><span class="nl-info"> <span class="date">10:57</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/21/El%C3%A4inoikeuspuolue%20merkittiin%20puoluerekisteriin/2016521290400/4">Eläinoikeuspuolue merkittiin puoluerekisteriin</a></div><span class="nl-info"> <span class="date">10:35</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/21/VR%3An%20ratapihaty%C3%B6ntekij%C3%B6iden%20eilinen%20lakko%20Kotkassa%20ja%20Haminassa%20oli%20laiton%20%E2%80%94%20ehti%20aiheuttaa%20haittoja%20tavaraliikenteelle/2016321290610/4">VR:n ratapihatyöntekijöiden eilinen lakko Kotkassa ja Haminassa oli laiton — ehti aiheuttaa haittoja tavaraliikenteelle</a></div><span class="nl-info"> <span class="date">10:33</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/21/Raha%20aiheuttaa%20konflikteja%20parisuhteessa%20%E2%80%94%20arvot%20ja%20kulutustottumukset%20jakavat%20mielipiteit%C3%A4/2016321290448/4">Raha aiheuttaa konflikteja parisuhteessa — arvot ja kulutustottumukset jakavat mielipiteitä</a></div><span class="nl-info"> <span class="date">9:46</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/21/P%C3%A4%C3%A4valmentaja%20Marjam%C3%A4ki%20pettyi%20joukkueen%20puolesta%20ja%20kehui%20Ruotsin%20maalivahtia%20Henrik%20Lundqvistia/2016521289312/4">Päävalmentaja Marjamäki pettyi joukkueen puolesta ja kehui Ruotsin maalivahtia Henrik Lundqvistia</a></div><span class="nl-info"> <span class="date">7:16</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/21/Paavali%20Jumppanen%20on%20Beethoven-fani%20%E2%80%94%20huippupianisti%20esiintyy%20Kotkassa%20keskiviikkona/2016321289121/4">Paavali Jumppanen on Beethoven-fani — huippupianisti esiintyy Kotkassa keskiviikkona</a></div><span class="nl-info"> <span class="date">7:11</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/21/Tervasaaren%20%20keisari%20saapuu%20Tullikamarille%20/2016321287022/4">Tervasaaren  keisari saapuu Tullikamarille </a></div><span class="nl-info"> <span class="date">6:37</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/21/Katoaako%20vaativa%20kirurgia%20KOKSista%20/2016321287247/4">Katoaako vaativa kirurgia KOKSista? </a></div><span class="nl-info"> <span class="date">5:57</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/KTP%20odottaa%20Tre%E2%80%99%20Bennettilt%C3%A4%20enemm%C3%A4n%20%E2%80%94%20sopimus%20vaakalaudalla/2016321289615/4">KTP odottaa Tre’ Bennettiltä enemmän — sopimus vaakalaudalla</a></div><span class="nl-info"> <span class="date">20.9.&nbsp;23:27</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/Kymenlaakson%20liikenteess%C3%A4%20jo%2010%20uhria%20t%C3%A4n%C3%A4%20vuonna%20%E2%80%94%20n%C3%A4kyv%C3%A4%20tehovalvonta%20t%C3%A4ht%C3%A4%C3%A4%20lukujen%20kaunistumiseen/2016521289310/4">Kymenlaakson liikenteessä jo 10 uhria tänä vuonna — näkyvä tehovalvonta tähtää lukujen kaunistumiseen</a></div><span class="nl-info"> <span class="date">20.9.&nbsp;22:51</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/Yle%20suunnittelee%20Teeman%20ja%20Femin%20siirt%C3%A4mist%C3%A4%20samalle%20kanavalle/2016521288313/4">Yle suunnittelee Teeman ja Femin siirtämistä samalle kanavalle</a></div><span class="nl-info"> <span class="date">20.9.&nbsp;22:35</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/Kuluttajaneuvoja%20vei%20s%C3%A4hk%C3%B6yhti%C3%B6n%20markkinaoikeuteen%20hinnankorotuksista%20%E2%80%93%20kuluttajan%20asema%20paranee%20lokakuussa/2016521289264/4">Kuluttajaneuvoja vei sähköyhtiön markkinaoikeuteen hinnankorotuksista – kuluttajan asema paranee lokakuussa</a></div><span class="nl-info"> <span class="date">20.9.&nbsp;21:56</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/Ahtaajien%20oppisopimuskoulutus%20alkaa%20Haminassa/2016321288279/4">Ahtaajien oppisopimuskoulutus alkaa Haminassa</a></div><span class="nl-info"> <span class="date">20.9.&nbsp;21:20</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/N%C3%A4lkiintynyt%20mehil%C3%A4ishaukka%20pelastettiin%20Pyht%C3%A4%C3%A4n%20lintuhoitolaan%20%E2%80%94%20paikalla%20jo%20muutama%20muukin%20ravinnotta%20j%C3%A4%C3%A4nyt%20viime%20kev%C3%A4%C3%A4n%20poikanen/2016321287980/4">Nälkiintynyt mehiläishaukka pelastettiin Pyhtään lintuhoitolaan — paikalla jo muutama muukin ravinnotta jäänyt viime kevään poikanen</a></div><span class="nl-info"> <span class="date">20.9.&nbsp;20:57</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/Karhulan%20Valimossa%20odotetaan%20torstaita%20ja%20ensimm%C3%A4ist%C3%A4%20valua/2016321288385/4">Karhulan Valimossa odotetaan torstaita ja ensimmäistä valua</a></div><span class="nl-info"> <span class="date">20.9.&nbsp;19:59</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/Annikki%20Niiranen%3A%20Kymenlaakson%20lausunnot%20eiv%C3%A4t%20muuta%20p%C3%A4ivystysasetusta/2016521288316/4">Annikki Niiranen: Kymenlaakson lausunnot eivät muuta päivystysasetusta</a></div><span class="nl-info"> <span class="date">20.9.&nbsp;19:27</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/Valkamakadun%20puusto%20saa%20huutia%20Kotkassa%20/2016321286151/4">Valkamakadun puusto saa huutia Kotkassa </a></div><span class="nl-info"> <span class="date">20.9.&nbsp;18:57</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/Kaakkois-Suomen%20kansanedustajilta%20kiitosta%20liikennekaarelle%3A%20%E2%80%9DYksi%20edistyksellisimmist%C3%A4%20maailmassa%E2%80%9D/2016521288310/4">Kaakkois-Suomen kansanedustajilta kiitosta liikennekaarelle: ”Yksi edistyksellisimmistä maailmassa”</a></div><span class="nl-info"> <span class="date">20.9.&nbsp;18:38</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/Vesa%20Levonen%20teki%20viel%C3%A4%20yhden%20tutkintapyynn%C3%B6n%20syrj%C3%A4ytt%C3%A4misest%C3%A4%C3%A4n/2016321287441/4">Vesa Levonen teki vielä yhden tutkintapyynnön syrjäyttämisestään</a></div><span class="nl-info"> <span class="date">20.9.&nbsp;18:03</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/Taksilupien%20kiinti%C3%B6ist%C3%A4%20luovutaan%20ja%20hinnoittelu%20vapautuu%20%E2%80%94%20taksien%20m%C3%A4%C3%A4r%C3%A4%20kasvaa%20tuntuvasti/2016321288798/4">Taksilupien kiintiöistä luovutaan ja hinnoittelu vapautuu — taksien määrä kasvaa tuntuvasti</a></div><span class="nl-info"> <span class="date">20.9.&nbsp;17:58</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/Ty%C3%B6nseisaus%20Kotkan%20ja%20Haminan%20satamissa%20kritisoi%20VR%3An%20henkil%C3%B6st%C3%B6politiikkaa/2016321288520/4">Työnseisaus Kotkan ja Haminan satamissa kritisoi VR:n henkilöstöpolitiikkaa</a></div><span class="nl-info"> <span class="date">20.9.&nbsp;17:01</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/Kaakon%20liikennepoliisi%20n%C3%A4kyy%20maanteill%C3%A4%20%E2%80%94%20jalkautuminen%20liittyy%20Euroopan%20turvallisuusp%C3%A4iv%C3%A4%C3%A4n/2016521284904/4">Kaakon liikennepoliisi näkyy maanteillä — jalkautuminen liittyy Euroopan turvallisuuspäivään</a></div><span class="nl-info"> <span class="date">20.9.&nbsp;16:17</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/Raideliikenne%20seisoo%20Kotkan%20ja%20Haminan%20satamissa/2016321288129/4">Raideliikenne seisoo Kotkan ja Haminan satamissa</a></div><span class="nl-info"> <span class="date">20.9.&nbsp;15:57</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/Karhulan%20uimahallissa%20tytt%C3%B6j%C3%A4%20ahdistelleelle%20miehelle%20ehdollista/2016321287764/4">Karhulan uimahallissa tyttöjä ahdistelleelle miehelle ehdollista</a></div><span class="nl-info"> <span class="date">20.9.&nbsp;15:07</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/Per%C3%A4moottoreita%20varkaille%20Virolahdella%20%E2%80%94%20poliisi%20pyyt%C3%A4%C3%A4%20havaintoja/2016321287626/4">Perämoottoreita varkaille Virolahdella — poliisi pyytää havaintoja</a></div><span class="nl-info"> <span class="date">20.9.&nbsp;14:41</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/Jari%20Lindstr%C3%B6m%3A%20V%C3%A4kivaltaiseen%20toimintaan%20voidaan%20puuttua%20jo%20nykyisten%20lakien%20pohjalta/2016521284902/4">Jari Lindström: Väkivaltaiseen toimintaan voidaan puuttua jo nykyisten lakien pohjalta</a></div><span class="nl-info"> <span class="date">20.9.&nbsp;14:31</span></span><li class="news-list"><div class="news-title"><a href="/Mielipide---Kolumnit/2016/09/20/Kolumni%3A%20Jaloa%20terroria/2016321284137/68">Kolumni: Jaloa terroria?</a></div><span class="nl-info"> <span class="date">20.9.&nbsp;13:15</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/Kuuban%20lentopallomiehille%20pitk%C3%A4t%20tuomiot%20raiskauksesta%20Tampereella%20%E2%80%93%20nelj%C3%A4lle%20viisi%20vuotta%20vankeutta/2016521284899/4">Kuuban lentopallomiehille pitkät tuomiot raiskauksesta Tampereella – neljälle viisi vuotta vankeutta</a></div><span class="nl-info"> <span class="date">20.9.&nbsp;12:34</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/Haminan-Kotkan%20sataman%20kautta%20mittavia%20kuljetuksia%20Kazakstaniin%20%E2%80%94%20projekti%20luo%20my%C3%B6s%20ty%C3%B6paikkoja/2016321286767/4">Haminan-Kotkan sataman kautta mittavia kuljetuksia Kazakstaniin — projekti luo myös työpaikkoja</a></div><span class="nl-info"> <span class="date">20.9.&nbsp;11:51</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/Kotkassa%20Kaakkois-Suomen%20suurin%20ty%C3%B6tt%C3%B6myysaste%20%E2%80%93%20Haminassa%20ty%C3%B6tt%C3%B6mien%20m%C3%A4%C3%A4r%C3%A4%20putosi%20l%C3%A4hes%209%20prosenttia%20viime%20vuodesta/2016321286109/4">Kotkassa Kaakkois-Suomen suurin työttömyysaste – Haminassa työttömien määrä putosi lähes 9 prosenttia viime vuodesta</a></div><span class="nl-info"> <span class="date">20.9.&nbsp;10:53</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/Suuria%20tunteita%20maailman%20julmilta%20merilt%C3%A4/2016321282768/4">Suuria tunteita maailman julmilta meriltä</a></div><span class="nl-info"> <span class="date">20.9.&nbsp;8:59</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/Sulkutien%20rivitalot%20jatkavat%20hovioikeuteen/2016321283711/4">Sulkutien rivitalot jatkavat hovioikeuteen</a></div><span class="nl-info"> <span class="date">20.9.&nbsp;8:09</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/Kotkan%20p%C3%A4%C3%A4kirjastossa%20pyristell%C3%A4%C3%A4n%20eroon%20nivelvaivoista/2016321285013/4">Kotkan pääkirjastossa pyristellään eroon nivelvaivoista</a></div><span class="nl-info"> <span class="date">20.9.&nbsp;7:15</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/Laulussa%20p%C3%B6lh%C3%B6mpikin%20riimittely%20saattaa%20toimia/2016521283260/4">Laulussa pölhömpikin riimittely saattaa toimia</a></div><span class="nl-info"> <span class="date">20.9.&nbsp;6:44</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/Haave%20uusista%20koulutiloista%20el%C3%A4%C3%A4%20%E2%80%94%20hankesuunnitelmat%20k%C3%A4sittelyss%C3%A4%20tiistaina/2016321284062/4">Haave uusista koulutiloista elää — hankesuunnitelmat käsittelyssä tiistaina</a></div><span class="nl-info"> <span class="date">20.9.&nbsp;5:55</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/19/Kaunissaaren%20satamaremontti%20alkaa%20kaavamuutoksella/2016321284212/4">Kaunissaaren satamaremontti alkaa kaavamuutoksella</a></div><span class="nl-info"> <span class="date">19.9.&nbsp;22:09</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/19/Soutuvene%20kaatui%20ja%20kolmihenkinen%20seurue%20joutui%20veden%20varaan%20Miehikk%C3%A4l%C3%A4n%20Mets%C3%A4isenj%C3%A4rvell%C3%A4/2016321285177/4">Soutuvene kaatui ja kolmihenkinen seurue joutui veden varaan Miehikkälän Metsäisenjärvellä</a></div><span class="nl-info"> <span class="date">19.9.&nbsp;21:45</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/19/Etel%C3%A4-Kymenlaaksossa%20on%20liikkeell%C3%A4%20sitke%C3%A4%C3%A4%20flunssaa%20%E2%80%94%20kotikonstit%20auttavat%20sen%20taltuttamisessa%21/2016321284330/4">Etelä-Kymenlaaksossa on liikkeellä sitkeää flunssaa — kotikonstit auttavat sen taltuttamisessa!</a></div><span class="nl-info"> <span class="date">19.9.&nbsp;21:18</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/19/Kotkan%20kaupunginhallitus%20j%C3%A4tti%20Uuperin%20osakkeiden%20myynnin%20p%C3%B6yd%C3%A4lle/2016321284965/4">Kotkan kaupunginhallitus jätti Uuperin osakkeiden myynnin pöydälle</a></div><span class="nl-info"> <span class="date">19.9.&nbsp;20:29</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/19/P%C3%A4ihdehoidosta%20uusia%20asiakkaita%20Kotkan%20terveysasemille%20/2016321283255/4">Päihdehoidosta uusia asiakkaita Kotkan terveysasemille </a></div><span class="nl-info"> <span class="date">19.9.&nbsp;19:15</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/19/Klamilan%20Salen%20ry%C3%B6st%C3%A4j%C3%A4st%C3%A4%20ep%C3%A4selvyytt%C3%A4%20k%C3%A4r%C3%A4jill%C3%A4%20%E2%80%94%20yksi%20ep%C3%A4ilty%20vaikutti%20muuttavan%20%C3%A4%C3%A4nt%C3%A4%C3%A4n%20puhetestiss%C3%A4/2016521284449/4">Klamilan Salen ryöstäjästä epäselvyyttä käräjillä — yksi epäilty vaikutti muuttavan ääntään puhetestissä</a></div><span class="nl-info"> <span class="date">19.9.&nbsp;17:54</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/19/Antti%20H%C3%A4kk%C3%A4nen%3A%20%E2%80%9DV%C3%A4kivaltaan%20syyllistyv%C3%A4t%20%C3%A4%C3%A4riliikkeet%20eiv%C3%A4t%20lainsuojaa%20ansaitse%E2%80%9D/2016521284448/4">Antti Häkkänen: ”Väkivaltaan syyllistyvät ääriliikkeet eivät lainsuojaa ansaitse”</a></div><span class="nl-info"> <span class="date">19.9.&nbsp;17:11</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/19/Karhulan%20valimon%20myynti%20varmistui/2016321283831/4">Karhulan valimon myynti varmistui</a></div><span class="nl-info"> <span class="date">19.9.&nbsp;15:52</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/19/82-vuotiaan%20%E2%80%9Dp%C3%A4%C3%A4ss%C3%A4%20pimahti%E2%80%9D%20Virolahdella%E2%80%89%E2%80%94%E2%80%89l%C3%A4hti%20ohittelemaan%20autojonoa%20vasemmalta%20ja%20oikealta%20huomattavalla%20ylinopeudella/2016321283300/4">82-vuotiaan ”päässä pimahti” Virolahdella — lähti ohittelemaan autojonoa vasemmalta ja oikealta huomattavalla ylinopeudella</a></div><span class="nl-info"> <span class="date">19.9.&nbsp;14:25</span></span><li class="news-list"><div class="news-title"><a href="/Mielipide---Kolumnit/2016/09/19/Kolumni%3A%20Kohtaamisongelma/20161346/68">Kolumni: Kohtaamisongelma</a></div><span class="nl-info"> <span class="date">19.9.&nbsp;13:22</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/19/VR%20Trackin%20toimitusjohtaja%20Ville%20Saksi%20irtisanoutui/2016521280812/4">VR Trackin toimitusjohtaja Ville Saksi irtisanoutui</a></div><span class="nl-info"> <span class="date">19.9.&nbsp;11:47</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/19/Puolustusvoimien%20valmiusp%C3%A4%C3%A4llikk%C3%B6%3A%20Valmiutta%20ei%20ole%20nostettu%20Suomessa/2016521280808/4">Puolustusvoimien valmiuspäällikkö: Valmiutta ei ole nostettu Suomessa</a></div><span class="nl-info"> <span class="date">19.9.&nbsp;10:55</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/19/Steveco%20ei%20saanut%20valituslupaa%20Korkeimpaan%20oikeuteen%E2%80%89%E2%80%94%E2%80%89yhti%C3%B6%20joutuu%20maksamaan%20l%C3%A4hes%20puoli%20miljoonaa%20euroa%20irtisanotuille%20ahtaajille%20/2016321282462/4">Steveco ei saanut valituslupaa Korkeimpaan oikeuteen — yhtiö joutuu maksamaan lähes puoli miljoonaa euroa irtisanotuille ahtaajille </a></div><span class="nl-info"> <span class="date">19.9.&nbsp;10:44</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/19/Kotkassa%20kansa%20l%C3%A4hti%20k%C3%A4velem%C3%A4%C3%A4n%20%E2%80%94%20rauhanp%C3%A4iv%C3%A4n%20tapahtuma%20ker%C3%A4si%20Sapokkaan%20200%20ulkoilijaa/2016321280349/4">Kotkassa kansa lähti kävelemään — rauhanpäivän tapahtuma keräsi Sapokkaan 200 ulkoilijaa</a></div><span class="nl-info"> <span class="date">19.9.&nbsp;8:32</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/19/Pohjois-Amerikan%20nuoret%20murjoivat%20Suomen%20%E2%80%93%20%E2%80%9DSe%20oli%20v%C3%A4lill%C3%A4%20aika%20hullun%20mylly%C3%A4%E2%80%9D/2016521280804/4">Pohjois-Amerikan nuoret murjoivat Suomen – ”Se oli välillä aika hullun myllyä”</a></div><span class="nl-info"> <span class="date">19.9.&nbsp;7:18</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/19/Olli%20Mustonen%20konsertoi%20kiihke%C3%A4ll%C3%A4%20sykkeell%C3%A4%20maailman%20suurkaupungeissa%2C%20mutta%20rauhoittuu%20j%C3%A4rvenrantaidylliss%C3%A4%C3%A4n/2016321280958/4">Olli Mustonen konsertoi kiihkeällä sykkeellä maailman suurkaupungeissa, mutta rauhoittuu järvenrantaidyllissään</a></div><span class="nl-info"> <span class="date">19.9.&nbsp;6:44</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/19/Kotkassa%20kauppaa%20k%C3%A4yd%C3%A4%C3%A4n%2C%20Haminassa%20asuntoala%20on%20hiljainen%20/2016321280332/4">Kotkassa kauppaa käydään, Haminassa asuntoala on hiljainen </a></div><span class="nl-info"> <span class="date">19.9.&nbsp;5:57</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/18/Haminassa%20alkaa%20kansainv%C3%A4linen%20sirkuspedagogiikkakurssi%E2%80%89%E2%80%94%E2%80%89osallistujia%20yli%20kymmenest%C3%A4%20maasta/2016321281516/4">Haminassa alkaa kansainvälinen sirkuspedagogiikkakurssi — osallistujia yli kymmenestä maasta</a></div><span class="nl-info"> <span class="date">18.9.&nbsp;22:16</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/18/Koirakin%20tarvitsee%20syksyll%C3%A4%20heijastimia%E2%80%89%E2%80%94%E2%80%89katso%20vinkit%20sujuvaan%20ulkoiluun%20koiran%20kanssa%21/2016321280631/4">Koirakin tarvitsee syksyllä heijastimia — katso vinkit sujuvaan ulkoiluun koiran kanssa!</a></div><span class="nl-info"> <span class="date">18.9.&nbsp;21:31</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/18/Tasapelist%C3%A4%20pient%C3%A4%20helpotusta%20KTP%3An%20ahdinkoon%20Ykk%C3%B6sess%C3%A4/2016321281299/4">Tasapelistä pientä helpotusta KTP:n ahdinkoon Ykkösessä</a></div><span class="nl-info"> <span class="date">18.9.&nbsp;20:36</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/18/Varttitunniksi%20kuollut%20Timo%20Aalto%20on%20yksi%20viidest%C3%A4%20miljoonasta%20/2016521280800/4">Varttitunniksi kuollut Timo Aalto on yksi viidestä miljoonasta </a></div><span class="nl-info"> <span class="date">18.9.&nbsp;19:56</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/18/Hevosenlanta%20k%C3%A4rysi%20Pyht%C3%A4%C3%A4ll%C3%A4%E2%80%89%E2%80%94%E2%80%89pelastuslaitos%20k%C3%A4vi%20sammuttamassa/2016321281075/4">Hevosenlanta kärysi Pyhtäällä — pelastuslaitos kävi sammuttamassa</a></div><span class="nl-info"> <span class="date">18.9.&nbsp;18:39</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/18/J%C3%A4tevirrat%20yhden%20katon%20alle%E2%80%89%E2%80%94%E2%80%89uusi%20prosessi%20keskitt%C3%A4isi%20j%C3%A4tevedet%20ja%20kuivaj%C3%A4tteet%20samaan%20k%C3%A4sittelylaitokseen/2016321280625/4">Jätevirrat yhden katon alle — uusi prosessi keskittäisi jätevedet ja kuivajätteet samaan käsittelylaitokseen</a></div><span class="nl-info"> <span class="date">18.9.&nbsp;17:59</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/18/Pyht%C3%A4%C3%A4l%C3%A4isen%20Outi%20Markkasen%20neuleet%20p%C3%A4%C3%A4tyiv%C3%A4t%20uuteen%20R%C3%B6lli-elokuvaan/2016321275981/4">Pyhtääläisen Outi Markkasen neuleet päätyivät uuteen Rölli-elokuvaan</a></div><span class="nl-info"> <span class="date">18.9.&nbsp;16:02</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/18/Kotkalaisen%20Roni%20Kayan%20kuvissa%20n%C3%A4kyy%20ihmisen%2C%20luonnon%20ja%20el%C3%A4inten%20vuorovaikutus/2016321275753/4">Kotkalaisen Roni Kayan kuvissa näkyy ihmisen, luonnon ja eläinten vuorovaikutus</a></div><span class="nl-info"> <span class="date">18.9.&nbsp;14:02</span></span><li class="news-list"><div class="news-title"><a href="/Mielipide---Kolumnit/2016/09/18/Seniorit%20ovatkin%20potentiaali%21/2016321275966/68">Seniorit ovatkin potentiaali!</a></div><span class="nl-info"> <span class="date">18.9.&nbsp;13:15</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/18/L%C3%A4hiolutbuumi%20n%C3%A4kyy%20my%C3%B6s%20Etel%C3%A4-Kymenlaaksossa/2016321266363/4">Lähiolutbuumi näkyy myös Etelä-Kymenlaaksossa</a></div><span class="nl-info"> <span class="date">18.9.&nbsp;12:15</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/18/Hirvien%20liikkuminen%20lis%C3%A4%C3%A4ntyy%20taas%20viikon%20kuluttua%20%E2%80%94%20hirvivaaramerkit%20kannattaa%20ottaa%20tosissaan/2016321278109/4">Hirvien liikkuminen lisääntyy taas viikon kuluttua — hirvivaaramerkit kannattaa ottaa tosissaan</a></div><span class="nl-info"> <span class="date">18.9.&nbsp;11:43</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/18/T%C3%A4rkeimm%C3%A4t%20muistot%20halutaan%20ikuistaa%20valokuviksi%20/2016321275982/4">Tärkeimmät muistot halutaan ikuistaa valokuviksi </a></div><span class="nl-info"> <span class="date">18.9.&nbsp;10:15</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/18/Jokipuiston%20risteilyt%20saattavat%20ensi%20kes%C3%A4n%C3%A4%20jatkua%20Korkeakoskelle/2016321276166/4">Jokipuiston risteilyt saattavat ensi kesänä jatkua Korkeakoskelle</a></div><span class="nl-info"> <span class="date">18.9.&nbsp;8:28</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/18/Kellarin%20aarteet%20kaivettiin%20Kotkan%20klubin%20sisustukseen%20/2016321278229/4">Kellarin aarteet kaivettiin Kotkan klubin sisustukseen </a></div><span class="nl-info"> <span class="date">18.9.&nbsp;7:05</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/17/Huoltoty%C3%B6t%20voivat%20aiheuttaa%20h%C3%A4iri%C3%B6it%C3%A4%20tv-%20ja%20radiol%C3%A4hetyksiin%20Kymenlaakson%20alueella/2016321278966/4">Huoltotyöt voivat aiheuttaa häiriöitä tv- ja radiolähetyksiin Kymenlaakson alueella</a></div><span class="nl-info"> <span class="date">17.9.&nbsp;22:21</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/17/Tommi%20Takaselle%20opiskelijoiden%20MM-hopeaa%20%E2%80%94%E2%80%9DUrani%20kovin%20merkkipaalu%E2%80%9D/2016321279107/4">Tommi Takaselle opiskelijoiden MM-hopeaa —”Urani kovin merkkipaalu”</a></div><span class="nl-info"> <span class="date">17.9.&nbsp;21:34</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/17/Liikuntapaikkoihin%20ollaan%20tyytyv%C3%A4isempi%C3%A4%20Kotkassa%20kuin%20Haminassa%20/2016321278890/4">Liikuntapaikkoihin ollaan tyytyväisempiä Kotkassa kuin Haminassa </a></div><span class="nl-info"> <span class="date">17.9.&nbsp;20:49</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/17/Osaatko%20k%C3%A4ytt%C3%A4%C3%A4%20takasumuvaloja%20oikein%E2%80%89%E2%80%94%E2%80%89katso%20vinkit%20syksyn%20sumuihin/2016321278622/4">Osaatko käyttää takasumuvaloja oikein? — katso vinkit syksyn sumuihin</a></div><span class="nl-info"> <span class="date">17.9.&nbsp;19:34</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/17/Henkil%C3%B6auto%20tuhoutui%20palossa%20Kotkassa%E2%80%89%E2%80%94%E2%80%89l%C3%A4hti%20itsest%C3%A4%C3%A4n%20liikkeelle/2016321279176/4">Henkilöauto tuhoutui palossa Kotkassa — lähti itsestään liikkeelle</a></div><span class="nl-info"> <span class="date">17.9.&nbsp;19:22</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/17/Titaaneilla%20riemukas%20kotiavaus%20Suomi-sarjassa%3A%20VG-62%20kaatui%206%E2%80%941/2016321279119/4">Titaaneilla riemukas kotiavaus Suomi-sarjassa: VG-62 kaatui 6—1</a></div><span class="nl-info"> <span class="date">17.9.&nbsp;19:12</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/17/Peli-Karhut%20aloittaa%20harjoitusottelunsa%20sunnuntaina%20%E2%80%94%20%E2%80%9DV%C3%A4h%C3%A4n%20arvoitus%2C%20mutta%20stressi%C3%A4%20ei%20oteta%E2%80%9D/2016321278142/4">Peli-Karhut aloittaa harjoitusottelunsa sunnuntaina — ”Vähän arvoitus, mutta stressiä ei oteta”</a></div><span class="nl-info"> <span class="date">17.9.&nbsp;18:33</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/17/Kotkan%20rock%E2%80%99n%20blues%20-jamit%20siirtyv%C3%A4t%20Karoliinaan%E2%80%89%E2%80%94%E2%80%89ensimm%C3%A4inen%20jammailusessio%20on%20t%C3%A4n%C3%A4%C3%A4n%20lauantaina/2016321278725/4">Kotkan rock’n blues -jamit siirtyvät Karoliinaan — ensimmäinen jammailusessio on tänään lauantaina</a></div><span class="nl-info"> <span class="date">17.9.&nbsp;17:28</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/17/Pelastuslaitos%20sammutti%20maastopalon%20Pyht%C3%A4%C3%A4ll%C3%A4%E2%80%89%E2%80%94%E2%80%89palopaikalla%20oli%20poltettu%20mainoslehtisi%C3%A4/2016321278792/4">Pelastuslaitos sammutti maastopalon Pyhtäällä — palopaikalla oli poltettu mainoslehtisiä</a></div><span class="nl-info"> <span class="date">17.9.&nbsp;17:22</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/17/KTP-Basketille%20voitto%20%E2%80%9DHaukkavuoren%20salista%E2%80%9D/2016321278377/4">KTP-Basketille voitto ”Haukkavuoren salista”</a></div><span class="nl-info"> <span class="date">17.9.&nbsp;15:47</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/17/Mies%20j%C3%A4i%20jumiin%20autotalliin%20auton%20ja%20sein%C3%A4n%20v%C3%A4liin%20%E2%80%94%20palomiehet%20pelastivat/2016321278508/4">Mies jäi jumiin autotalliin auton ja seinän väliin — palomiehet pelastivat</a></div><span class="nl-info"> <span class="date">17.9.&nbsp;15:23</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/17/Kaupunkikommuuni%20ja%20et%C3%A4suhteilu%20vaihtuivat%20perhe-el%C3%A4m%C3%A4%C3%A4n%20sukutilalla/2016521273082/4">Kaupunkikommuuni ja etäsuhteilu vaihtuivat perhe-elämään sukutilalla</a></div><span class="nl-info"> <span class="date">17.9.&nbsp;14:39</span></span><li class="news-list"><div class="news-title"><a href="/Mielipide---Kolumnit/2016/09/17/Todelliset%20hottikset%3A%20Andrei%20ja%20Natasha/2016521277421/68">Todelliset hottikset: Andrei ja Natasha</a></div><span class="nl-info"> <span class="date">17.9.&nbsp;13:15</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/17/Sis%C3%A4ministeri%20Risikko%3A%20Pelastustoimen%20viitt%C3%A4%20suuraluetta%20ei%20ole%20ly%C3%B6ty%20lukkoon/2016521277425/4">Sisäministeri Risikko: Pelastustoimen viittä suuraluetta ei ole lyöty lukkoon</a></div><span class="nl-info"> <span class="date">17.9.&nbsp;12:47</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/17/Kotkalais-haminalainen%20Polar%20Paintball%20v%C3%A4rj%C3%A4%C3%A4%20vastustajia%203.%20divisioonassa%20%E2%80%94%20Katso%2C%20milt%C3%A4%20kilpa-paintball%20n%C3%A4ytt%C3%A4%C3%A4/2016321277227/4">Kotkalais-haminalainen Polar Paintball värjää vastustajia 3. divisioonassa — Katso, miltä kilpa-paintball näyttää</a></div><span class="nl-info"> <span class="date">17.9.&nbsp;11:57</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/17/Vietitk%C3%B6%20lapsuutesi%20l%C3%A4hi%C3%B6ss%C3%A4%20%E2%80%94%20kerro%20muistosi%20Suomalaisen%20kirjallisuuden%20seuralle/2016321278111/4">Vietitkö lapsuutesi lähiössä? — kerro muistosi Suomalaisen kirjallisuuden seuralle</a></div><span class="nl-info"> <span class="date">17.9.&nbsp;11:03</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/17/N%C3%A4yttelij%C3%A4%20Sari%20Havas%20tarjoilee%20nauruterapiaa%20Kairossa/2016321271017/4">Näyttelijä Sari Havas tarjoilee nauruterapiaa Kairossa</a></div><span class="nl-info"> <span class="date">17.9.&nbsp;9:35</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/17/Reserviupseerikoulutuksen%20saaneet%20naiset%20koolla%20ensimm%C3%A4ist%C3%A4%20kertaa%20Haminassa/2016321275833/4">Reserviupseerikoulutuksen saaneet naiset koolla ensimmäistä kertaa Haminassa</a></div><span class="nl-info"> <span class="date">17.9.&nbsp;8:11</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/17/Bussit%20my%C3%B6h%C3%A4ss%C3%A4%20jopa%20varttitunnin%20Kotkassa%20/2016321275336/4">Bussit myöhässä jopa varttitunnin Kotkassa </a></div><span class="nl-info"> <span class="date">17.9.&nbsp;7:09</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/17/Haminan%20lukiolle%20tulevien%20tilojen%20iso%20peruskorjaus%20Ekamilla%20alkaa/2016321275991/4">Haminan lukiolle tulevien tilojen iso peruskorjaus Ekamilla alkaa</a></div><span class="nl-info"> <span class="date">17.9.&nbsp;6:03</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Sen%20seitsem%C3%A4n%20herkkua%20omenoista%20-%20ota%20reseptit%20talteen%21/2016321277059/4">Sen seitsemän herkkua omenoista - ota reseptit talteen!</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;22:29</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Ketter%C3%A4%20takoi%20Titaaneita%20vastaan%20rumat%20lukemat%20%E2%80%94%20%E2%80%9DOltiin%20ihan%20kuutamolla%E2%80%9D/2016321277429/4">Ketterä takoi Titaaneita vastaan rumat lukemat — ”Oltiin ihan kuutamolla”</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;21:34</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Hamina%20kietoutui%20taas%20Valojen%20y%C3%B6n%20taikaan/2016321277200/4">Hamina kietoutui taas Valojen yön taikaan</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;20:39</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Osallistutko%20Nuku%20y%C3%B6%20ulkona%20-haasteeseen%E2%80%89%E2%80%94%E2%80%89Kotkassa%20ja%20Haminassa%20j%C3%A4rjestet%C3%A4%C3%A4n%20kaksi%20tapahtumaa%20haasteen%20tiimoilta/2016321274881/4">Osallistutko Nuku yö ulkona -haasteeseen? — Kotkassa ja Haminassa järjestetään kaksi tapahtumaa haasteen tiimoilta</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;20:29</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/KTP-Basketilta%20rohkaiseva%20esitys%20Virossa%20%E2%80%94%20%E2%80%9DOtimme%20askeleita%20eteenp%C3%A4in%E2%80%9D/2016321277000/4">KTP-Basketilta rohkaiseva esitys Virossa — ”Otimme askeleita eteenpäin”</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;19:35</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Kaakon%20taiderastit%20-tapahtuma%20pit%C3%A4%C3%A4%20v%C3%A4livuoden%E2%80%89%E2%80%94%E2%80%89syyn%C3%A4%20resurssien%20puute/2016321274492/4">Kaakon taiderastit -tapahtuma pitää välivuoden — syynä resurssien puute</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;18:50</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Haminassa%20tehd%C3%A4%C3%A4n%20terveystarkastuksia%20my%C3%B6s%20el%C3%A4imille%20%E2%80%94%E2%80%89lemmikkien%20ennaltaehk%C3%A4isev%C3%A4%20hoito%20on%20yleistynyt/2016321274224/4">Haminassa tehdään terveystarkastuksia myös eläimille — lemmikkien ennaltaehkäisevä hoito on yleistynyt</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;17:27</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Pienet%20turvesuot%20tarvitsevat%20jatkossa%20ymp%C3%A4rist%C3%B6luvan%20%E2%80%94%20kartoitus%20k%C3%A4ynniss%C3%A4%20Kaakkois-Suomessa/2016521273085/4">Pienet turvesuot tarvitsevat jatkossa ympäristöluvan — kartoitus käynnissä Kaakkois-Suomessa</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;16:34</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Haminan-Kotkan%20satamaan%20uutta%20liikennett%C3%A4%20%E2%80%94%20asiasta%20kerrotaan%20lis%C3%A4%C3%A4%20ensi%20tiistaina/2016321275596/4">Haminan-Kotkan satamaan uutta liikennettä — asiasta kerrotaan lisää ensi tiistaina</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;15:30</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Pirtua%20l%C3%A4%C3%A4kkeeksi%20illalla%E2%80%89%E2%80%94%E2%80%89k%C3%A4ry%20ratista%20rajalla/2016521275345/4">Pirtua lääkkeeksi illalla — käry ratista rajalla</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;14:32</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Autoilija%20luotti%20marketista%20ostetun%20alkometrin%20lukemaan%E2%80%89%E2%80%94%E2%80%89k%C3%A4rysi%20rajalla%20t%C3%B6rke%C3%A4st%C3%A4%20rattijuoppoudesta/2016521275343/4">Autoilija luotti marketista ostetun alkometrin lukemaan — kärysi rajalla törkeästä rattijuoppoudesta</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;14:04</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/KRP%20etsii%20Laukaan%20omakotitalopalon%20sytytt%C3%A4j%C3%A4%C3%A4%E2%80%89%E2%80%94%E2%80%89Lapsiperhe%20pelastautui%20liekeist%C3%A4%20viime%20hetkell%C3%A4/2016521274723/4">KRP etsii Laukaan omakotitalopalon sytyttäjää — Lapsiperhe pelastautui liekeistä viime hetkellä</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;13:38</span></span><li class="news-list"><div class="news-title"><a href="/Mielipide---Kolumnit/2016/09/16/Kolumni%3A%20Kohtaamisongelma/2016321270022/68">Kolumni: Kohtaamisongelma</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;13:15</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Kitaristi%20Paavo%20Pesonen%20vie%20juurimusiikin%20alkul%C3%A4hteille%20t%C3%A4n%C3%A4%C3%A4n%20Haminassa/2016321274703/4">Kitaristi Paavo Pesonen vie juurimusiikin alkulähteille tänään Haminassa</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;12:28</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Neste%20Jacobs%20kasvaa%20Kotkassa%20vauhdilla%20%E2%80%89%E2%80%94%E2%80%89ty%C3%B6ntekij%C3%A4m%C3%A4%C3%A4r%C3%A4%20on%20tuplaantunut/2016321274177/4">Neste Jacobs kasvaa Kotkassa vauhdilla  — työntekijämäärä on tuplaantunut</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;11:31</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Puistojen%20hoito%20hyv%C3%A4%C3%A4%20Kotkassa%E2%80%89%E2%80%94%E2%80%89asukkaat%20antoivat%20j%C3%A4lleen%20hyv%C3%A4n%20arvosanan/2016321274135/4">Puistojen hoito hyvää Kotkassa — asukkaat antoivat jälleen hyvän arvosanan</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;9:56</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/%C3%84idin%20eno%20oli%20merimies%20%E2%80%94%20ja%20siit%C3%A4%20se%20suku%20sitten%20l%C3%A4hti/2016321273346/4">Äidin eno oli merimies — ja siitä se suku sitten lähti</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;8:02</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Miten%20banaanik%C3%A4rp%C3%A4sist%C3%A4%20p%C3%A4%C3%A4see%20eroon/2016321271506/4">Miten banaanikärpäsistä pääsee eroon?</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;7:17</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Kotkassa%20Hovinsaaren%20koulun%20peruskorjaus%20kest%C3%A4%C3%A4%20jouluun%20/2016321270894/4">Kotkassa Hovinsaaren koulun peruskorjaus kestää jouluun </a></div><span class="nl-info"> <span class="date">16.9.&nbsp;6:57</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Haluatko%20pienent%C3%A4%C3%A4%20s%C3%A4hk%C3%B6laskua%20Ota%20huomioon%20ainakin%20n%C3%A4m%C3%A4%20vinkit/2016521268829/4">Haluatko pienentää sähkölaskua? Ota huomioon ainakin nämä vinkit</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;5:56</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Huuda%20itsellesi%20oma%20poliisiauto%20%E2%80%93%20%E2%80%9DEi%20ole%20sy%C3%B6ty%20sis%C3%A4ll%C3%A4%20donitseja%E2%80%9D/2016521273074/4">Huuda itsellesi oma poliisiauto – ”Ei ole syöty sisällä donitseja”</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;22:38</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Titaanit%20tavoittelee%20pudotuspelej%C3%A4%20%E2%80%94%20Aapo%20Lampinen%20halusi%20viel%C3%A4%20pelata%20%E2%80%9Doikeaa%20j%C3%A4%C3%A4kiekkoa%E2%80%9D/2016321272741/4">Titaanit tavoittelee pudotuspelejä — Aapo Lampinen halusi vielä pelata ”oikeaa jääkiekkoa”</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;22:17</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Ole%20sinnik%C3%A4s%2C%20mutta%20%C3%A4l%C3%A4%20tuputa%E2%80%89%E2%80%94%E2%80%89taaperoik%C3%A4inenkin%20tykk%C3%A4%C3%A4%20hyv%C3%A4lt%C3%A4%20maistuvasta%20ruoasta/2016521268830/4">Ole sinnikäs, mutta älä tuputa — taaperoikäinenkin tykkää hyvältä maistuvasta ruoasta</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;21:57</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Siivoaminen%20on%20yh%C3%A4%20paljolti%20naisten%20ty%C3%B6t%C3%A4%20%E2%80%94%20ja%20aiheuttaa%20riitaa/2016521271075/4">Siivoaminen on yhä paljolti naisten työtä — ja aiheuttaa riitaa</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;21:01</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Allu%20Tuppurainen%2C%2065%2C%20on%20yh%C3%A4%20vikkel%C3%A4liikkeinen%20%E2%80%94%20uusi%20R%C3%B6lli-teos%20on%20koko%20perheen%20seikkailuelokuva/2016521271665/4">Allu Tuppurainen, 65, on yhä vikkeläliikkeinen — uusi Rölli-teos on koko perheen seikkailuelokuva</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;20:20</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Olavi%20Heino%20ripusti%20is%C3%A4ns%C3%A4%20Eino%20Heinon%20muiston%C3%A4yttelyn%20Kotkan%20p%C3%A4%C3%A4kirjastoon/2016321270428/4">Olavi Heino ripusti isänsä Eino Heinon muistonäyttelyn Kotkan pääkirjastoon</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;18:56</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Maaoikeus%20p%C3%A4%C3%A4tti%2C%20ettei%20Rudus%20Oy%20aiheuttanut%20vaurioita%20taloille/2016321272466/4">Maaoikeus päätti, ettei Rudus Oy aiheuttanut vaurioita taloille</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;17:55</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Kymenlaakso%20on%20maakuntien%20h%C3%A4nt%C3%A4p%C3%A4%C3%A4t%C3%A4%20metsiensuojelussa/2016521271669/4">Kymenlaakso on maakuntien häntäpäätä metsiensuojelussa</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;17:53</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Varusmiehet%20harjoittelevat%20syys-lokakuussa%20Kymenlaaksossa%20ja%20Etel%C3%A4-Karjalassa%20/2016321271848/4">Varusmiehet harjoittelevat syys-lokakuussa Kymenlaaksossa ja Etelä-Karjalassa </a></div><span class="nl-info"> <span class="date">15.9.&nbsp;17:08</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/J%C3%A4tevesiremontteihin%20tulossa%20lis%C3%A4aikaa%E2%80%89%E2%80%94%E2%80%89haja-asutusalueiden%20kiinteist%C3%B6t%20jaetaan%20kahteen%20kastiin/2016321270272/4">Jätevesiremontteihin tulossa lisäaikaa — haja-asutusalueiden kiinteistöt jaetaan kahteen kastiin</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;16:02</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Stora%20Enso%20suunnittelee%20Heinolan%20aaltopahvitehtaan%20lopettamista%20%E2%80%94%2060%20ty%C3%B6paikkaa%20vaarassa/2016521270621/4">Stora Enso suunnittelee Heinolan aaltopahvitehtaan lopettamista — 60 työpaikkaa vaarassa</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;15:03</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Urpalanjoen%20kalatie%20valmistui%20%E2%80%93%20avaa%20vaelluskaloille%20reitin%20Salaj%C3%A4rvenkoskelle/2016521271073/4">Urpalanjoen kalatie valmistui – avaa vaelluskaloille reitin Salajärvenkoskelle</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;14:08</span></span><li class="news-list"><div class="news-title"><a href="/Mielipide---Kolumnit/2016/09/15/Kolumni%3A%20Ty%C3%B6llisyys%20vaatii%20viel%C3%A4%20lis%C3%A4%C3%A4%20toimia/2016321266637/68">Kolumni: Työllisyys vaatii vielä lisää toimia</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;13:15</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Suomalaiset%20ovat%20eurooppalaisten%20k%C3%A4rkikastia%20turvavy%C3%B6n%20k%C3%A4yt%C3%B6ss%C3%A4%20%E2%80%94%20katso%20Biisonimafian%20video/2016521268822/4">Suomalaiset ovat eurooppalaisten kärkikastia turvavyön käytössä — katso Biisonimafian video</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;12:14</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Uutisen%20takaa%3A%20Careassa%20omalaatuista%20omistajaohjausta/2016321270074/4">Uutisen takaa: Careassa omalaatuista omistajaohjausta</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;11:20</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Light-tuotebuumi%20tuli%20ja%20meni%2C%20nyt%20korostetaan%20rasvan%20laatua/2016521263176/4">Light-tuotebuumi tuli ja meni, nyt korostetaan rasvan laatua</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;10:50</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Kansainv%C3%A4lisen%20rikollisryhm%C3%A4n%20ep%C3%A4ill%C3%A4%C3%A4n%20j%C3%A4rjestelleen%20srilankalaisia%20Ven%C3%A4j%C3%A4n%20kautta%20Suomeen%20v%C3%A4%C3%A4rill%C3%A4%20papereilla/2016521268820/4">Kansainvälisen rikollisryhmän epäillään järjestelleen srilankalaisia Venäjän kautta Suomeen väärillä papereilla</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;9:25</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Lukkari%20Jesse%20Eskelinen%20tekee%20paluun%20%E2%80%94%20HP%3An%20joukkue%20valmis/2016321268664/4">Lukkari Jesse Eskelinen tekee paluun — HP:n joukkue valmis</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;9:05</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Autoharrastajat%20kokoontuvat%20Kotkan%20torille%20t%C3%A4n%C3%A4%C3%A4n/20161336/4">Autoharrastajat kokoontuvat Kotkan torille tänään</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;8:42</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Grillikatos%20tuhoutui%20tulipalossa%20Kyminlinnassa%20varhain%20torstaiaamuna/2016321269796/4">Grillikatos tuhoutui tulipalossa Kyminlinnassa varhain torstaiaamuna</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;7:40</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Miksi%20Mussalossa%20pusikot%20on%20rouhittu%20rumasti/2016321268609/4">Miksi Mussalossa pusikot on rouhittu rumasti?</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;6:44</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Tervasaaren%20rakentaminen%20alkaa%20palvelukiinteist%C3%B6ill%C3%A4/2016321267755/4">Tervasaaren rakentaminen alkaa palvelukiinteistöillä</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;5:56</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/14/Jere%20Forsbergin%20paralympialaiset%20ohi%20%E2%80%94%20putosi%20toisella%20kierroksella/2016321268634/4">Jere Forsbergin paralympialaiset ohi — putosi toisella kierroksella</a></div><span class="nl-info"> <span class="date">14.9.&nbsp;23:01</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/14/Jaakko%20Erkinheimosta%20SUL%3An%20Etel%C3%A4isen-%20ja%20Kaakkoisen%20alueen%20aluep%C3%A4%C3%A4llikk%C3%B6/2016521268817/4">Jaakko Erkinheimosta SUL:n Eteläisen- ja Kaakkoisen alueen aluepäällikkö</a></div><span class="nl-info"> <span class="date">14.9.&nbsp;22:15</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/14/Kotkalainen%20Peltikoira%202.0%20julkaisee%20uuden%20albuminsa%20joukkorahoituksella/2016321258122/4">Kotkalainen Peltikoira 2.0 julkaisee uuden albuminsa joukkorahoituksella</a></div><span class="nl-info"> <span class="date">14.9.&nbsp;20:20</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/14/Postinjakajat%20vaihtoivat%20ruohonleikkurin%20haravaan/2016521268814/4">Postinjakajat vaihtoivat ruohonleikkurin haravaan</a></div><span class="nl-info"> <span class="date">14.9.&nbsp;20:10</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/14/Petri%20Pulliainen%20ja%20Vesa%20Toikka%20HP%3An%20pelinjohtajiksi%20%E2%80%94%20%E2%80%9DMukavampaa%20olla%20HP%3An%20puolella%E2%80%9D/2016321268701/4">Petri Pulliainen ja Vesa Toikka HP:n pelinjohtajiksi — ”Mukavampaa olla HP:n puolella”</a></div><span class="nl-info"> <span class="date">14.9.&nbsp;19:03</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/14/Onni%20on%20asennekysymys%20%E2%80%94%20torstaina%20aiheesta%20puhutaan%20Kymenlaakson%20Senioreiden%20onnenp%C3%A4iv%C3%A4ss%C3%A4%20/2016521267653/4">Onni on asennekysymys — torstaina aiheesta puhutaan Kymenlaakson Senioreiden onnenpäivässä </a></div><span class="nl-info"> <span class="date">14.9.&nbsp;18:33</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/14/Versson%20lomakeskuksen%20maakaupoista%20on%20tulossa%20esisopimus/2016321268405/4">Versson lomakeskuksen maakaupoista on tulossa esisopimus</a></div><span class="nl-info"> <span class="date">14.9.&nbsp;16:59</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/14/Kulttuuriymp%C3%A4rist%C3%B6palkinto%20Stockforsin%20kehitt%C3%A4j%C3%A4lle%20Reino%20Uusitalolle/2016321267687/4">Kulttuuriympäristöpalkinto Stockforsin kehittäjälle Reino Uusitalolle</a></div><span class="nl-info"> <span class="date">14.9.&nbsp;15:08</span></span><li class="news-list"><div class="news-title"><a href="/Mielipide---Kolumnit/2016/09/14/Kolumni%3A%20Avustava%20perheenj%C3%A4sen/2016321264095/68">Kolumni: Avustava perheenjäsen</a></div><span class="nl-info"> <span class="date">14.9.&nbsp;13:15</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/14/Ministeri%C3%B6%20valmistelee%20talvirengaspakkoa%20kuorma-%20ja%20linja-autoille%2C%20muutos%20voimaan%20jo%20t%C3%A4m%C3%A4n%20vuoden%20aikana/2016521265356/4">Ministeriö valmistelee talvirengaspakkoa kuorma- ja linja-autoille, muutos voimaan jo tämän vuoden aikana</a></div><span class="nl-info"> <span class="date">14.9.&nbsp;12:04</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/14/Carean%20yhtym%C3%A4kokous%20hyv%C3%A4ksyi%20keskussairaalan%20remontin%20ja%20laajennuksen%20%E2%80%94%20kouvolalaiset%20vastustivat/2016521265354/4">Carean yhtymäkokous hyväksyi keskussairaalan remontin ja laajennuksen — kouvolalaiset vastustivat</a></div><span class="nl-info"> <span class="date">14.9.&nbsp;11:08</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/14/Kotkassa%20laitetaan%20lapset%20ulos%20ja%20liikkeelle%20/2016321263682/4">Kotkassa laitetaan lapset ulos ja liikkeelle </a></div><span class="nl-info"> <span class="date">14.9.&nbsp;9:24</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/14/Auto%20t%C3%B6yt%C3%A4isi%20miest%C3%A4%20Kotkan%20keskustassa%20ja%20pakeni%20paikalta/2016321266294/4">Auto töytäisi miestä Kotkan keskustassa ja pakeni paikalta</a></div><span class="nl-info"> <span class="date">14.9.&nbsp;8:22</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/14/Kotkan%20peruskoulujen%20liikuntap%C3%A4iv%C3%A4%20johdatti%20uuteen%20aikakauteen/2016321265017/4">Kotkan peruskoulujen liikuntapäivä johdatti uuteen aikakauteen</a></div><span class="nl-info"> <span class="date">14.9.&nbsp;7:19</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/14/Matelijan%C3%A4yttely%20vieraili%20Virojoella%20%E2%80%94%20k%C3%A4%C3%A4rmett%C3%A4%20sai%20koskettaa/2016321264789/4">Matelijanäyttely vieraili Virojoella — käärmettä sai koskettaa</a></div><span class="nl-info"> <span class="date">14.9.&nbsp;6:32</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/14/Kotkan%20ja%20Kouvolan%20v%C3%A4liselle%20valtatie%2015%3Alle%20tulee%20ohituskaistoja%20%E2%80%94%20rakentaminen%20alkaa%20aikaisintaan%20vuonna%202019/2016521265349/4">Kotkan ja Kouvolan väliselle valtatie 15:lle tulee ohituskaistoja — rakentaminen alkaa aikaisintaan vuonna 2019</a></div><span class="nl-info"> <span class="date">14.9.&nbsp;5:55</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/13/KTP-Basketin%20esitys%20j%C3%A4tti%20Ailukselle%20mietitt%C3%A4v%C3%A4%C3%A4%20%E2%80%94%20%E2%80%9DHirve%C3%A4sti%20t%C3%B6it%C3%A4%20teht%C3%A4v%C3%A4n%C3%A4%E2%80%9D/2016321265591/4">KTP-Basketin esitys jätti Ailukselle mietittävää — ”Hirveästi töitä tehtävänä”</a></div><span class="nl-info"> <span class="date">13.9.&nbsp;22:32</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/13/Valtuusto%20jyr%C3%A4si%20hallituksen%20Haminassa%2C%20p%C3%A4%C3%A4t%C3%B6st%C3%A4%20ei%20kuitenkaan%20aiota%20laittaa%20t%C3%A4yt%C3%A4nt%C3%B6%C3%B6n/2016321265402/4">Valtuusto jyräsi hallituksen Haminassa, päätöstä ei kuitenkaan aiota laittaa täytäntöön</a></div><span class="nl-info"> <span class="date">13.9.&nbsp;21:10</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/13/Yrj%C3%B6%20Kallinen%20on%20Aleksi%20Lavasteen%20sankari%20%E2%80%94%20uusi%20monologi%20n%C3%A4hd%C3%A4%C3%A4n%20Kotkassa/2016321265396/4">Yrjö Kallinen on Aleksi Lavasteen sankari — uusi monologi nähdään Kotkassa</a></div><span class="nl-info"> <span class="date">13.9.&nbsp;20:42</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/13/Elokuvaryhm%C3%A4%20Majakka%20jatkaa%20tyylilleen%20uskollisena%20%E2%80%93%20katso%20lista%20syksyn%20elokuvista%21/2016321263289/4">Elokuvaryhmä Majakka jatkaa tyylilleen uskollisena – katso lista syksyn elokuvista!</a></div><span class="nl-info"> <span class="date">13.9.&nbsp;19:35</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/13/Muovij%C3%A4tteelle%20l%C3%B6ytyy%20ker%C3%A4yspisteet%20Kotkasta/2016321264415/4">Muovijätteelle löytyy keräyspisteet Kotkasta</a></div><span class="nl-info"> <span class="date">13.9.&nbsp;18:41</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/13/Eduskunta%20hylk%C3%A4si%20karkottamista%20koskevan%20kansalaisaloitteen%20%E2%80%93%20edustajat%20toivoivat%20kansalaisaloitteiden%20laadun%20parantamista/2016521264353/4">Eduskunta hylkäsi karkottamista koskevan kansalaisaloitteen – edustajat toivoivat kansalaisaloitteiden laadun parantamista</a></div><span class="nl-info"> <span class="date">13.9.&nbsp;18:19</span></span></ul></div>
<iframe src='http://ko.snstatic.fi/kysa-is-468/' frameborder='0' border='0' scrolling='no' vspace='0' hspace='0' style='width:470px; height:400px;'></iframe>
</div>
<!-- side --><div id="c2">
<div id="2palsta1"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=12959;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_uutiset'>Viikon luetuimmat</h3>
<div class="otabs" id="luetuimmat_5505">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_5505' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_5505'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_5505' class='news-list'>
		<li class="news-list"><a href="/Online/2016/09/19/82-vuotiaan%20%E2%80%9Dp%C3%A4%C3%A4ss%C3%A4%20pimahti%E2%80%9D%20Virolahdella%E2%80%89%E2%80%94%E2%80%89l%C3%A4hti%20ohittelemaan%20autojonoa%20vasemmalta%20ja%20oikealta%20huomattavalla%20ylinopeudella/2016321283300/4">82-vuotiaan ”päässä pimahti” Virolahdella — lähti ohittelemaan autojonoa vasemmalta ja oikealta huomattavalla ylinopeudella</a> <span class="date">19.9.&nbsp;14:25</span><li class="news-list"><a href="/Online/2016/09/19/Karhulan%20valimon%20myynti%20varmistui/2016321283831/4">Karhulan valimon myynti varmistui</a> <span class="date">19.9.&nbsp;15:52</span><li class="news-list"><a href="/Online/2016/09/19/Steveco%20ei%20saanut%20valituslupaa%20Korkeimpaan%20oikeuteen%E2%80%89%E2%80%94%E2%80%89yhti%C3%B6%20joutuu%20maksamaan%20l%C3%A4hes%20puoli%20miljoonaa%20euroa%20irtisanotuille%20ahtaajille%20/2016321282462/4">Steveco ei saanut valituslupaa Korkeimpaan oikeuteen — yhtiö joutuu maksamaan lähes puoli miljoonaa euroa irtisanotuille ahtaajille </a> <span class="date">19.9.&nbsp;10:44</span><li class="news-list"><a href="/Online/2016/09/20/Haminan-Kotkan%20sataman%20kautta%20mittavia%20kuljetuksia%20Kazakstaniin%20%E2%80%94%20projekti%20luo%20my%C3%B6s%20ty%C3%B6paikkoja/2016321286767/4">Haminan-Kotkan sataman kautta mittavia kuljetuksia Kazakstaniin — projekti luo myös työpaikkoja</a> <span class="date">20.9.&nbsp;11:51</span><li class="news-list"><a href="/Online/2016/09/18/Kellarin%20aarteet%20kaivettiin%20Kotkan%20klubin%20sisustukseen%20/2016321278229/4">Kellarin aarteet kaivettiin Kotkan klubin sisustukseen </a> <span class="date">18.9.&nbsp;7:05</span><li class="news-list"><a href="/Online/2016/09/18/Varttitunniksi%20kuollut%20Timo%20Aalto%20on%20yksi%20viidest%C3%A4%20miljoonasta%20/2016521280800/4">Varttitunniksi kuollut Timo Aalto on yksi viidestä miljoonasta </a> <span class="date">18.9.&nbsp;19:56</span><li class="news-list"><a href="/Online/2016/09/17/Henkil%C3%B6auto%20tuhoutui%20palossa%20Kotkassa%E2%80%89%E2%80%94%E2%80%89l%C3%A4hti%20itsest%C3%A4%C3%A4n%20liikkeelle/2016321279176/4">Henkilöauto tuhoutui palossa Kotkassa — lähti itsestään liikkeelle</a> <span class="date">17.9.&nbsp;19:22</span><li class="news-list"><a href="/Online/2016/09/16/Haluatko%20pienent%C3%A4%C3%A4%20s%C3%A4hk%C3%B6laskua%20Ota%20huomioon%20ainakin%20n%C3%A4m%C3%A4%20vinkit/2016521268829/4">Haluatko pienentää sähkölaskua? Ota huomioon ainakin nämä vinkit</a> <span class="date">16.9.&nbsp;5:56</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/09/19/Kolumni%3A%20Kohtaamisongelma/20161346/68">Kolumni: Kohtaamisongelma</a> <span class="date">19.9.&nbsp;13:22</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_5505" class="hide news-list">
<li class="news-list"><a href="/Online/2016/09/07/Piikkilankaa%20ilmestyi%20Kotkassa%20pakolaisten%20kerrostalon%20naapuriin%20/2016321239693/4">Piikkilankaa ilmestyi Kotkassa pakolaisten kerrostalon naapuriin </a> <span class="date">7.9.&nbsp;9:01</span><li class="news-list"><a href="/Online/2016/09/03/Ep%C3%A4onnistunut%20temppu%20johti%20onnettomuuteen%20nuorten%20mopomiitiss%C3%A4%20Kotkassa/20161300/4">Epäonnistunut temppu johti onnettomuuteen nuorten mopomiitissä Kotkassa</a> <span class="date">3.9.&nbsp;22:42</span><li class="news-list"><a href="/Online/2016/09/02/Uuperi%20kolmelle%20haminalaiselle/2016321225861/4">Uuperi kolmelle haminalaiselle</a> <span class="date">2.9.&nbsp;12:13</span><li class="news-list"><a href="/Online/2016/08/29/Albert%20Liukkonen%20menehtyi%20%E2%80%94%20pelastettiin%20viime%20viikolla%20tulipalosta/2016321209352/4">Albert Liukkonen menehtyi — pelastettiin viime viikolla tulipalosta</a> <span class="date">29.8.&nbsp;12:56</span><li class="news-list"><a href="/Online/2016/08/24/Multi-Link%20Terminals%20irtisanoi%20l%C3%A4hes%20kaikki%20Kotkasta/2016321192357/4">Multi-Link Terminals irtisanoi lähes kaikki Kotkasta</a> <span class="date">24.8.&nbsp;10:47</span><li class="news-list"><a href="/Online/2016/08/22/Kaasuputkihanke%20tuo%20Kotkaan%20yli%20400%20ty%C3%B6paikkaa%20/2016321186896/4">Kaasuputkihanke tuo Kotkaan yli 400 työpaikkaa </a> <span class="date">22.8.&nbsp;18:15</span><li class="news-list"><a href="/Online/2016/09/04/Autoa%20ammuttiin%20iltap%C3%A4iv%C3%A4ll%C3%A4%20Karhulassa%20%E2%80%94%20oikeanpuoleinen%20takalasi%20r%C3%A4s%C3%A4hti%20rikki/2016321231773/4">Autoa ammuttiin iltapäivällä Karhulassa — oikeanpuoleinen takalasi räsähti rikki</a> <span class="date">4.9.&nbsp;14:08</span><li class="news-list"><a href="/Online/2016/09/03/Auto%20romuttui%20hirvikolarissa%20Haminassa/20161299/4">Auto romuttui hirvikolarissa Haminassa</a> <span class="date">3.9.&nbsp;21:59</span><li class="news-list"><a href="/Online/2016/09/12/Ravintoloiden%20ylij%C3%A4%C3%A4m%C3%A4ruokaa%20edullisesti%20kotiin%20%E2%80%94%20ResQ-ruuanpelastuspalvelu%20aloittaa%20my%C3%B6s%20Kotkassa%20ja%20Haminassa%20/2016321250436/4">Ravintoloiden ylijäämäruokaa edullisesti kotiin — ResQ-ruuanpelastuspalvelu aloittaa myös Kotkassa ja Haminassa </a> <span class="date">12.9.&nbsp;5:57</span><li class="news-list"><a href="/Online/2016/09/09/Is%C3%A4nn%C3%B6itsij%C3%A4%20kavalsi%20taloyhti%C3%B6iden%20rahoja%20ja%20tekaisi%20tilintarkastuskertomuksia/2016321251077/4">Isännöitsijä kavalsi taloyhtiöiden rahoja ja tekaisi tilintarkastuskertomuksia</a> <span class="date">9.9.&nbsp;18:32</span>
</ul>

</div>
</div>
 <h3 class='h_uutiset'><a href="http://www.kymensanomat.fi/laivat">Laivalista</a></h3><a href="http://www.kymensanomat.fi/laivat"><img class=" append-bottom" src="/tiedostot/Laivalista2.jpg" alt="" border="0" width="300" height="150" /></a><div class="teksti "><p>Seuraa laivaliikennett&auml; ja katso Kotkan seudulla liikkuvien laivojen tiedot osoitteesta <a href="http://www.kymensanomat.fi/laivat" target="_blank">Kymensanomat.fi/laivat</a>.</p></div><h3 class='h_uutiset'><a href="www.kymensanomat.fi/mielipide">Luetuimmat Kolumnit</a></h3>
<div class="otabs" id="luetuimmat_5489">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_5489' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_5489'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_5489' class='news-list'>
		<li class="news-list"><a href="/Mielipide---Kolumnit/2016/09/19/Kolumni%3A%20Kohtaamisongelma/20161346/68">Kolumni: Kohtaamisongelma</a> <span class="date">19.9.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/09/18/Seniorit%20ovatkin%20potentiaali%21/2016321275966/68">Seniorit ovatkin potentiaali!</a> <span class="date">18.9.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/09/14/Kolumni%3A%20Avustava%20perheenj%C3%A4sen/2016321264095/68">Kolumni: Avustava perheenjäsen</a> <span class="date">14.9.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/09/17/Todelliset%20hottikset%3A%20Andrei%20ja%20Natasha/2016521277421/68">Todelliset hottikset: Andrei ja Natasha</a> <span class="date">17.9.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/09/15/Kolumni%3A%20Ty%C3%B6llisyys%20vaatii%20viel%C3%A4%20lis%C3%A4%C3%A4%20toimia/2016321266637/68">Kolumni: Työllisyys vaatii vielä lisää toimia</a> <span class="date">15.9.</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_5489" class="hide news-list">
<li class="news-list"><a href="/Mielipide---Kolumnit/2016/09/02/Kolumni%3A%20Eroon%20vaikka%20huutokaupalla/2016321221119/68">Kolumni: Eroon vaikka huutokaupalla</a> <span class="date">2.9.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/09/04/Sis%C3%A4lt%C3%B6johtajalta%3A%20On%20ty%C3%B6t%C3%A4%20ja%20ty%C3%B6tt%C3%B6myytt%C3%A4/2016321227474/68">Sisältöjohtajalta: On työtä ja työttömyyttä</a> <span class="date">4.9.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/09/09/Kolumni%3A%20Mik%C3%A4%20moka%20%E2%80%94%20%20pikkarit%20unohtuivat/2016521250013/68">Kolumni: Mikä moka —  pikkarit unohtuivat</a> <span class="date">9.9.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/08/26/Kolumni%3A%20Jaska%2C%20%C3%A4l%C3%A4%20ole%20seksisti/2016321197316/68">Kolumni: Jaska, älä ole seksisti</a> <span class="date">26.8.</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/08/29/Kolumni%3A%20Aivot%20narikkaan/2016321199783/68">Kolumni: Aivot narikkaan</a> <span class="date">29.8.</span>
</ul>

</div>
</div>
 <div id="2palsta2"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13058;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_uutiset'><a href="http://www.kymensanomat.fi/mielipide">Luetuimmat mielipidekirjoitukset</a></h3>
<div class="otabs" id="luetuimmat_5184">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_5184' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_5184'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_5184' class='news-list'>
		<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/09/15/Politiikka%20tappanut%20keskiluokan/2016321257592/69">Politiikka tappanut keskiluokan</a> <span class="date">15.9.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/09/15/Rissanen%20levitt%C3%A4%C3%A4%20virheellist%C3%A4%20tietoa/2016321267101/69">Rissanen levittää virheellistä tietoa</a> <span class="date">15.9.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/09/16/%E2%80%9DKapitalistikin%E2%80%9D%20hyv%C3%A4ksyy%20perustulon/2016321267257/69">”Kapitalistikin” hyväksyy perustulon</a> <span class="date">16.9.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/09/17/Hoitajam%C3%A4%C3%A4r%C3%A4%C3%A4%20ei%20saa%20laskea/2016321274165/69">Hoitajamäärää ei saa laskea</a> <span class="date">17.9.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/09/20/K%C3%A4ynniss%C3%A4%20on%20suuri%20puhallus/2016321275155/69">Käynnissä on suuri puhallus</a> <span class="date">20.9.&nbsp;4:00</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_5184" class="hide news-list">
<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/09/13/Turvapaikanhakijoiden%20liigoja%20ollut%20aiemminkin/2016321257535/69">Turvapaikanhakijoiden liigoja ollut aiemminkin</a> <span class="date">13.9.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/09/12/En%20ole%20postin%20asiakas/2016321222391/69">En ole postin asiakas</a> <span class="date">12.9.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/09/13/Autoistuminen%20on%20ongelma/2016321257498/69">Autoistuminen on ongelma</a> <span class="date">13.9.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/09/06/Kotkan%20velkataakka%20uhkaa%20nousta%2070%20miljoonaan%20euroon/2016321233719/69">Kotkan velkataakka uhkaa nousta 70 miljoonaan euroon</a> <span class="date">6.9.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/09/01/Kotkan%20taloustilanne%20vaatii%20p%C3%A4%C3%A4t%C3%B6ksi%C3%A4/2016321216987/69">Kotkan taloustilanne vaatii päätöksiä</a> <span class="date">1.9.&nbsp;4:00</span>
</ul>

</div>
</div>
 <h3 class='h_uutiset'>Online</h3><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_kosa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/09/21/J-P%20Pirinen%20rakensi%20ilmapalloista%20hirviasun%20%E2%80%94%20katso%20videolta%2C%20mit%C3%A4%20Pirinen%20haluaa%20tempauksellaan%20sanoa%21/2016221290916/4" target="_blank">J-P Pirinen rakensi ilmapalloista hirviasun — katso videolta, mitä Pirinen haluaa tempauksellaan sanoa!</a> <small>(21.9. 11:56)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/09/21/El%C3%A4inoikeuspuolue%20merkittiin%20puoluerekisteriin/2016521290399/4" target="_blank">Eläinoikeuspuolue merkittiin puoluerekisteriin</a> <small>(21.9. 10:35)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/09/21/Raha%20aiheuttaa%20konflikteja%20parisuhteessa%20%E2%80%94%20arvot%20ja%20kulutustottumukset%20jakavat%20mielipiteit%C3%A4/2016521290396/4" target="_blank">Raha aiheuttaa konflikteja parisuhteessa — arvot ja kulutustottumukset jakavat mielipiteitä</a> <small>(21.9. 9:47)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/09/21/Tiiu%20Anttinen%20vet%C3%A4ytyy%20Antareksen%20n%C3%A4yttelyjen%20j%C3%A4rjest%C3%A4misest%C3%A4/2016221288232/4" target="_blank">Tiiu Anttinen vetäytyy Antareksen näyttelyjen järjestämisestä</a> <small>(21.9. 9:15)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/09/21/Kalle%20L%C3%A4hde%20lataa%20esikoisteoksessaan%20alkoholistin%20arjesta%3A%20Housuun%20tulee%2C%20kun%20ysk%C3%A4isee/2016221287179/4" target="_blank">Kalle Lähde lataa esikoisteoksessaan alkoholistin arjesta: Housuun tulee, kun yskäisee</a> <small>(21.9. 7:32)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/09/21/P%C3%A4%C3%A4valmentaja%20Marjam%C3%A4ki%20pettyi%20joukkueen%20puolesta%20ja%20kehui%20Ruotsin%20maalivahtia%20Henrik%20Lundqvistia/2016521289311/4" target="_blank">Päävalmentaja Marjamäki pettyi joukkueen puolesta ja kehui Ruotsin maalivahtia Henrik Lundqvistia</a> <small>(21.9. 7:16)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/09/21/Ksaon%20l%C3%A4hihoitaja-%20ja%20merkonomiopiskelijat%20Utinkadulle/2016221287696/4" target="_blank">Ksaon lähihoitaja- ja merkonomiopiskelijat Utinkadulle</a> <small>(21.9. 6:45)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/09/21/Maakunta%20kaappaa%20Kouvolan%20osakkeet%20sote-yhteisyrityksest%C3%A4%20vuonna%202019/2016221288778/4" target="_blank">Maakunta kaappaa Kouvolan osakkeet sote-yhteisyrityksestä vuonna 2019</a> <small>(21.9. 5:50)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/09/20/Paavali%20Jumppanen%20on%20Beethoven-fani%20%E2%80%94%20huippupianisti%20esiintyy%20Kuusankoskitalossa%20torstaina/2016221289559/4" target="_blank">Paavali Jumppanen on Beethoven-fani — huippupianisti esiintyy Kuusankoskitalossa torstaina</a> <small>(20.9. 22:09)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/09/20/Yle%20suunnittelee%20Teeman%20ja%20Femin%20siirt%C3%A4mist%C3%A4%20samalle%20kanavalle/2016221288965/4" target="_blank">Yle suunnittelee Teeman ja Femin siirtämistä samalle kanavalle</a> <small>(20.9. 20:58)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_etsa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/09/21/Tavisten%20kuorossa%20jokainen%20saa%20laulaa%20%C3%A4%C3%A4nell%C3%A4%C3%A4n/2016121275038/4" target="_blank">Tavisten kuorossa jokainen saa laulaa äänellään</a> <small>(21.9. 11:32)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/09/21/Rautj%C3%A4rvi%20jakaa%20avustuksia%20Suomi%20100%20-juhlavuoden%20tapahtumiin%20%E2%80%94%20avustuksia%20voi%20hakea%20torstaista%20l%C3%A4htien/2016121287956/4" target="_blank">Rautjärvi jakaa avustuksia Suomi 100 -juhlavuoden tapahtumiin — avustuksia voi hakea torstaista lähtien</a> <small>(21.9. 10:39)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/09/21/El%C3%A4inoikeuspuolue%20merkittiin%20puoluerekisteriin/2016121290607/4" target="_blank">Eläinoikeuspuolue merkittiin puoluerekisteriin</a> <small>(21.9. 10:35)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/09/21/Taiteilijalla%20on%20tilausta%20sosiaali-%20ja%20terveysalalla/2016121267589/4" target="_blank">Taiteilijalla on tilausta sosiaali- ja terveysalalla</a> <small>(21.9. 9:40)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/09/21/Stora%20Enso%20uudistaa%20hajukaasukattiloitaan%20Imatralla%20%E2%80%93%20hajuhaitat%20pienenev%C3%A4t%20ja%20p%C3%A4%C3%A4st%C3%B6t%20v%C3%A4henev%C3%A4t/2016521290395/4" target="_blank">Stora Enso uudistaa hajukaasukattiloitaan Imatralla – hajuhaitat pienenevät ja päästöt vähenevät</a> <small>(21.9. 9:19)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/09/21/Nuhakuume%20levi%C3%A4%C3%A4%20kouluissa%20ja%20ty%C3%B6paikoilla/2016121288519/4" target="_blank">Nuhakuume leviää kouluissa ja työpaikoilla</a> <small>(21.9. 8:44)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/09/21/Stora%20Enso%20paaluttaa%20Imatralla%20nyt%20my%C3%B6s%20lauantaisin%20%E2%80%93%20poikkeavaa%20meluhaittaa%20Kaukop%C3%A4%C3%A4n%20yksik%C3%B6n%20l%C3%A4heisyydess%C3%A4/2016521290312/4" target="_blank">Stora Enso paaluttaa Imatralla nyt myös lauantaisin – poikkeavaa meluhaittaa Kaukopään yksikön läheisyydessä</a> <small>(21.9. 8:30)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/09/21/Ravinto%20houkuttelee%20jyrsij%C3%B6it%C3%A4/2016121288414/4" target="_blank">Ravinto houkuttelee jyrsijöitä</a> <small>(21.9. 7:59)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/09/21/Jumpat%2C%20joogat%20ja%20muskarit%20t%C3%A4yttyv%C3%A4t%20joka%20vuosi%20kansalaisopistossa/2016121289060/4" target="_blank">Jumpat, joogat ja muskarit täyttyvät joka vuosi kansalaisopistossa</a> <small>(21.9. 7:29)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/09/21/P%C3%A4%C3%A4valmentaja%20Marjam%C3%A4ki%20pettyi%20joukkueen%20puolesta%20ja%20kehui%20Ruotsin%20maalivahtia%20Henrik%20Lundqvistia/2016121290263/4" target="_blank">Päävalmentaja Marjamäki pettyi joukkueen puolesta ja kehui Ruotsin maalivahtia Henrik Lundqvistia</a> <small>(21.9. 7:14)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_uv_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/09/21/Raha%20aiheuttaa%20konflikteja%20parisuhteessa%20%E2%80%94%20arvot%20ja%20kulutustottumukset%20jakavat%20mielipiteit%C3%A4/2016521290397/16" target="_blank">Raha aiheuttaa konflikteja parisuhteessa — arvot ja kulutustottumukset jakavat mielipiteitä</a> <small>(21.9. 10:52)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/09/21/El%C3%A4inoikeuspuolue%20merkittiin%20puoluerekisteriin/2016521290401/16" target="_blank">Eläinoikeuspuolue merkittiin puoluerekisteriin</a> <small>(21.9. 10:35)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/09/21/Rautj%C3%A4rvi%20jakaa%20avustuksia%20Suomi%20100%20-juhlavuoden%20tapahtumiin%20%E2%80%94%20avustuksia%20voi%20hakea%20torstaista%20l%C3%A4htien/2016521290313/16" target="_blank">Rautjärvi jakaa avustuksia Suomi 100 -juhlavuoden tapahtumiin — avustuksia voi hakea torstaista lähtien</a> <small>(21.9. 9:43)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/09/21/Stora%20Enso%20uudistaa%20hajukaasukattiloitaan%20Imatralla%20%E2%80%93%20hajuhaitat%20pienenev%C3%A4t%20ja%20p%C3%A4%C3%A4st%C3%B6t%20v%C3%A4henev%C3%A4t/2016521290394/16" target="_blank">Stora Enso uudistaa hajukaasukattiloitaan Imatralla – hajuhaitat pienenevät ja päästöt vähenevät</a> <small>(21.9. 9:18)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/09/21/Stora%20Enso%20paaluttaa%20Imatralla%20nyt%20my%C3%B6s%20lauantaisin%20%E2%80%93%20poikkeavaa%20meluhaittaa%20Kaukop%C3%A4%C3%A4n%20yksik%C3%B6n%20l%C3%A4heisyydess%C3%A4/2016521290311/16" target="_blank">Stora Enso paaluttaa Imatralla nyt myös lauantaisin – poikkeavaa meluhaittaa Kaukopään yksikön läheisyydessä</a> <small>(21.9. 8:27)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/09/21/Ymp%C3%A4rist%C3%B6lautakunta%3A%20Virasojan%20koululle%20mahdollisimman%20nopea%20l%C3%A4ht%C3%B6%20Havurinteelt%C3%A4/2016521289148/16" target="_blank">Ympäristölautakunta: Virasojan koululle mahdollisimman nopea lähtö Havurinteeltä</a> <small>(21.9. 8:05)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/09/21/P%C3%A4%C3%A4valmentaja%20Marjam%C3%A4ki%20pettyi%20joukkueen%20puolesta%20ja%20kehui%20Ruotsin%20maalivahtia%20Henrik%20Lundqvistia/2016521289313/16" target="_blank">Päävalmentaja Marjamäki pettyi joukkueen puolesta ja kehui Ruotsin maalivahtia Henrik Lundqvistia</a> <small>(21.9. 7:16)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/09/21/%E2%80%9DT%C3%A4rkeint%C3%A4%20ett%C3%A4%20koulutus%20ylip%C3%A4%C3%A4ns%C3%A4%20s%C3%A4ilyy%E2%80%9D%20%E2%80%94%20imatralaisille%20kelpaa%20amk%3An%20siirto%20yliopiston%20tytt%C3%A4reksi/2016521288306/16" target="_blank">”Tärkeintä että koulutus ylipäänsä säilyy” — imatralaisille kelpaa amk:n siirto yliopiston tyttäreksi</a> <small>(21.9. 6:26)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/09/20/Kuluttajaneuvoja%20vei%20s%C3%A4hk%C3%B6yhti%C3%B6n%20markkinaoikeuteen%20hinnankorotuksista%20%E2%80%93%20kuluttajan%20asema%20paranee%20lokakuussa/2016521289265/16" target="_blank">Kuluttajaneuvoja vei sähköyhtiön markkinaoikeuteen hinnankorotuksista – kuluttajan asema paranee lokakuussa</a> <small>(20.9. 22:14)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/09/20/Eetu%20Korhonen%20kiert%C3%A4%C3%A4%20rasteja%20jaloilla%2C%20suksilla%20ja%20py%C3%B6r%C3%A4n%20sel%C3%A4ss%C3%A4/2016521289262/16" target="_blank">Eetu Korhonen kiertää rasteja jaloilla, suksilla ja pyörän selässä</a> <small>(20.9. 21:45)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_hs_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.hs.fi/kotimaa/a1474425018703" target="_blank">Suomesta löytyi uusia hyttysten välittämiä tauteja – Inkoo-virus on tartuttanut lähes joka toisen suomalaisen</a> <small>(21.9. 12:18)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kotimaa/a1474347384413" target="_blank">Asema-aukion väkivallanteosta epäilty vangittiin, kiistää osallisuutensa</a> <small>(21.9. 12:12)</small></li>
<li class="news-list"><a href="http://www.hs.fi/urheilu/a1474422933678" target="_blank">Dopingista kärähtänyt pikajuoksija yrittää päästä Yhdysvaltojen kelkkailujoukkueeseen</a> <small>(21.9. 12:06)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kotimaa/a1474423344453" target="_blank">Aamuinen harjoitus matkustajalautalla sujui hyvin – toinen operaatio illan pimetessä Tallinnan-laivalla</a> <small>(21.9. 11:50)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kotimaa/a1474424751896" target="_blank">Junat myöhästelevät Helsingin ja Tampereen välillä – vikaa etsitään liikenteenohjausjärjestelmästä</a> <small>(21.9. 11:49)</small></li>
<li class="news-list"><a href="http://nyt.fi/a1474424321104" target="_blank">Nyt.fi: Hyvästi, Brangelina: Maailman suurimman avioliiton loppu kertoo, miten maailmakin muuttui</a> <small>(21.9. 11:48)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kotimaa/a1474424263743" target="_blank">Lännen Media: Eläimiin sekaantumista esitetään jälleen rikokseksi</a> <small>(21.9. 11:19)</small></li>
<li class="news-list"><a href="http://www.hs.fi/ulkomaat/a1474424208237" target="_blank">Sotilaisiin kohdistettu vakoilu huolestuttaa Ruotsissa – Venäjää epäillään</a> <small>(21.9. 11:17)</small></li>
<li class="news-list"><a href="http://www.hs.fi/ulkomaat/a1474424072804" target="_blank">Uuden pormestarin piti lopettaa korruptio Roomasta – hukkui hetkessä skandaaleihin</a> <small>(21.9. 11:11)</small></li>
<li class="news-list"><a href="http://www.hs.fi/ulkomaat/a1474423951962" target="_blank">Uusi puolue merkittiin puoluerekisteriin – Eläinoikeuspuolue haluaa tehdä Suomesta ”kaikkien eläinten yhteiskunnan”</a> <small>(21.9. 11:04)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_talsa_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.taloussanomat.fi/a/20169796?rss=4" target="_blank">Maailman suurimman vaatekauppiaan tulos yllätti – verkkokauppa kirii</a> <small>(21.9. 11:37)</small></li>
<li class="news-list"><a href="http://www.taloussanomat.fi/a/20169795?rss=4" target="_blank">Nuoret tyytymättömiä yrityksiin – edes yksi perusasia pitäisi saada kuntoon</a> <small>(21.9. 11:03)</small></li>
<li class="news-list"><a href="http://www.taloussanomat.fi/a/20169793?rss=4" target="_blank">Wärtsilä sai 100 miljoonan euron tilauksen</a> <small>(21.9. 10:33)</small></li>
<li class="news-list"><a href="http://www.taloussanomat.fi/a/20169792?rss=4" target="_blank">Konkurssien määrä vähentynyt selvästi tänä vuonna</a> <small>(21.9. 10:27)</small></li>
<li class="news-list"><a href="http://www.taloussanomat.fi/a/20169790?rss=4" target="_blank">Kesko löysi autokaupan uuden vetäjän Saksasta</a> <small>(21.9. 9:57)</small></li>
<li class="news-list"><a href="http://www.taloussanomat.fi/a/20169789?rss=4" target="_blank">Apple-käyttäjä: Päivitä nämä ohjelmat heti</a> <small>(21.9. 9:24)</small></li>
<li class="news-list"><a href="http://www.taloussanomat.fi/a/20169787?rss=4" target="_blank">Google yllätti: Räätälöi suomalaisille ikioman palvelun</a> <small>(21.9. 8:56)</small></li>
<li class="news-list"><a href="http://www.taloussanomat.fi/a/20169785?rss=4" target="_blank">Japanin keskuspankki piti koron ennallaan – lisäsi elvytystä</a> <small>(21.9. 8:35)</small></li>
<li class="news-list"><a href="http://www.taloussanomat.fi/a/20169784?rss=4" target="_blank">HS: Näin Marks &amp; Spencer päätyi Koskenkorvaan</a> <small>(21.9. 8:27)</small></li>
<li class="news-list"><a href="http://www.taloussanomat.fi/a/20169783?rss=4" target="_blank">Japanin vienti laskussa jo kohta vuoden</a> <small>(21.9. 7:53)</small></li></ul></div><div class="teksti "></div><h3 class='h_harmaa'><a href="http://www.kymensanomat.fi/page.php?page_id=96">Anna palautetta</a></h3><div class="teksti "><p>Anna toimitukselle palautetta <a href="http://www.kymensanomat.fi/page.php?page_id=96"><span style="color: #0434bc;">t&auml;st&auml;</span></a>.</p></div><a href="/page.php?page_id=97"><img class=" append-bottom" src="/tiedostot/kerro_uutisvinkki.jpg" alt="" border="0" width="300" height="125" /></a>
</div>
<!-- ad --><div id="c3">

<div class="banner_right" id="zone_1642,12960,12961,13138,13139,13140,13141,13142,13143,13144,13163,13164,13166,13167"><div id="oikea_reuna"><script type='text/javascript'>
	            	var cus = [1642,12960,12961,13138,13139,13140,13141,13142,13143,13144,13163,13164,13166,13167];
	            	cus.sort(function() {return 0.5 - Math.random()});
	            	cus.toString();

	            	document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?EAScus='+cus+';exclCamp=1;cre=mu;js=y;target=_blank;url='+ encodeURIComponent(window.location.href) + (window.admpresp?window.admpresp:"") + '" ></scr'+'ipt>');
	            </script></div></div>
</div>
<!-- footer -->  
<br clear="all" /><table id="footer_lehti_info"><tr>
<td id="footer_lehti_info1">
Julkaisija: <a href="http://www.kaakonviestinta.fi/" target="_blank">Kaakon Viestintä Oy</a><br />
Päätoimittaja: Päivi Taussi<br />
Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: Pekka Lakka<br />
Tornatorintie 3, 48100 Kotka<br />
PL 27, 48101 Kotka<br />
(05) 210 015
</td>
<td id="footer_lehti_info2">
<ul class="news-list">
<li class="news-list"><a href="http://www.kymensanomat.fi/yhteydet">Yhteystiedot</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/palaute">Palaute</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/ukk">UKK</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/uutisvinkki">Uutisvihje</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/uutiskuva">Lähetä kuva</a></li>
</ul>
</td>
<td id="footer_lehti_info3">
<a href="http://www.kymensanomat.fi"><img class="clearfix" src="http://www.kymensanomat.fi/images/logo_kysa.png" alt="Kymen Sanomat" width="230" height="29" border="0" /></a>

<ul class="news-list">
<li class="news-list"><a href="http://www.kymensanomat.fi/aspa/">Asiakaspalvelu</a></li>
<li class="news-list"><a href="http://ilmoita.kymensanomat.fi">Ilmoita</a></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/sivuston-selainvaatimukset/">Sivuston selainvaatimukset</a></li>
</ul>
</td>
  </tr>
            <tr><td colspan="3"><div>
    <h2 id="footer_media_title">Länsi-Savo -konsernin mediat:</h2>
    <ul class="footer_media_list">
        <li><a href="http://www.esaimaa.fi" target="_blank">Etelä-Saimaa</a></li>
        <li><a href="http://www.ita-savo.fi" target="_blank">Itä-Savo</a></li>
        <li><a href="http://www.juvanlehti.fi" target="_blank">Juvan Lehti</a></li>
        <li><a href="http://www.kaakonkulma.fi" target="_blank">Kaakonkulma</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank">Kangasniemen Kunnallislehti</a></li>
        <li><a href="http://www.keskilaakso.fi" target="_blank">Keskilaakso</a></li>
        <li><a href="http://www.kouvolansanomat.fi" target="_blank">Kouvolan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kymensanomat.fi" target="_blank">Kymen Sanomat</a></li>
        <li><a href="http://www.luumaenlehti.fi" target="_blank">Luumäen Lehti</a></li>
        <li><a href="http://www.lansisaimaa.fi" target="_blank">Länsi-Saimaan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.lansi-savo.fi" target="_blank">Länsi-Savo</a></li>
        <li><a href="http://www.joutsenolehti.fi" target="_blank">Paikallislehti Joutseno</a></li>
        <li><a href="http://www.pitajanuutiset.fi" target="_blank">Pitäjänuutiset</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.puruvesi.net" target="_blank">Puruvesi</a></li>
        <li><a href="http://www.savot.fi" target="_blank">Savot</a></li>
        <li><a href="http://www.uutisvuoksi.fi" target="_blank">Uutisvuoksi</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.varttiek.fi" target="_blank">Vartti Etelä-Karjala</a></li>
        <li><a href="http://www.varttikouvola.fi" target="_blank">Vartti Kouvola</a></li>
        <li><a href="http://www.viikkoset.fi" target="_blank">Viikkoset</a></li>
    </ul></div></td></tr>
        </table> 
    <div id="footer">
    </div>
  </div>
  </div>
<script type='text/javascript' src='http://www.kymensanomat.fi/js/LAB.min.js'></script>
<script type="text/javascript">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</script>
<div data-ajax="false"><script type="text/javascript" src="http://www.kymensanomat.fi/js/spring.js">
</script>
<script type="text/javascript">
var sp_e0 = {
"s":"lehtimedia",
"cp":"kysa",
"url":document.location.href
};
spring.c(sp_e0);
</script>
<noscript><img src="http://lehtimedia.spring-tns.net/j0=,,,;+,,cp=kysa;;;; " alt=""></noscript>
</div>
<script language="javascript" type="text/javascript">
var vlc = "0";
var v = {};
</script>
<script language="javascript" src="/js/zig.js" type="text/javascript"></script>
<noscript>
<img src="http://analytics.sanoma.fi/zag.gif?Log=1&amp;v_jd=1" border="0" width="1" height="1" alt="" />
</noscript>
<script src="//eas3.emediate.se/eas?cre=mu;js=y;cu=10061"></script>
<!-- InterQuest begin v3.0 -->
            <script>
                if(1>(Math.random()*2))setTimeout(function(){
                var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
                e.async=1;e.src="//survey.interquest.com/cgi/invite?id=c20b311bd6478a53&js20";
                f.parentNode.insertBefore(e,f);},1);
            </script>
        <!-- InterQuest end -->


<!-- Begin comScore Inline Tag 1.1111.15 -->

<script type="text/javascript">
// <![CDATA[
function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6035634&ns_site=kymensanomat&name=etusivu.uutiset.page');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035634&amp;ns_site=kymensanomat&amp;name=etusivu.uutiset.page" height="1" width="1" alt="*"></p></noscript>

<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6035634/cs.js"></script>

<!-- End comScore Inline Tag -->

 

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0028/9551.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script> 
</body>
</html>
